

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="nl">
<head>
	

<title>Lichaam gevonden in uiterwaarden bij Deventer</title>
<meta name="description" content="In de uiterwaarden bij de Rembrandtkade in Deventer heeft de politie vanmorgen een lichaam aangetroffen. Onder welke omstandigheden het lichaam is aangetroffen, is op dit moment nog niet bekend. ">
<meta name="keywords" content="Overijssel, nieuws, video, audio, beeld, geluid, regio, Salland, Twente, Noordwest Overijssel, dossiers, weer, RTV Oost, verkeer, omroep, nieuwstips, Zwolle, Deventer, Enschede, Hengelo, Hardenberg, Almelo, Steenwijk, 112 nieuws, 112">
<link rel="amphtml" href="https://amp.rtvoost.nl/article.aspx?nid=270910">
<link rel="canonical" href="http://www.rtvoost.nl/pl.aspx?nid=270910">

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.rtvoost.nl/pl.aspx?nid=270910"
		},
		"headline": "Lichaam gevonden in uiterwaarden bij Deventer",
		"image": {
			"@type": "ImageObject",
			"url": "http://img.rtvoost.nl/T3/365527.jpg?w=800&h=450",
			"width": 800,
			"height": 450
		},
		"datePublished": "16-6-2017 09:04:06",
		"dateModified": "16-6-2017 09:20:08",
		"author": {
			"@type": "Organization",
			"name": "RTV Oost"
		},
		"publisher": {
				"@type": "Organization",
				"name": "RTV Oost",
				"logo": {
					"@type": "ImageObject",
					"url": "https://img.rtvoost.nl/rtvoost.png?h=60",
					"width": 162, 
					"height": 60
			}
		},
		"inLanguage": "nl-nl"
	}
	</script>
	
<meta property="og:title" content="Lichaam gevonden in uiterwaarden bij Deventer"><meta property="og:type" content="article"><meta property="og:url" content="http://www.rtvoost.nl/pl.aspx?nid=270910"><meta property="og:description" content="In de uiterwaarden bij de Rembrandtkade in Deventer heeft de politie vanmorgen een lichaam aangetroffen. Onder welke omstandigheden het lichaam is aangetroffen, is op dit moment nog niet bekend.&amp;#160;"><meta property="og:locale" content="nl_NL"><meta property="og:site_name" content="RTV Oost"><meta property="article:published_time" content="2017-06-16T09:04"><meta property="article:modified_time" content="2017-06-16T09:20"><meta property="article:author" content="rtvoost"><meta property="og:image" content="http://img.rtvoost.nl/T3/365527.jpg?w=800">
<meta property="twitter:card" content="summary"><meta property="twitter:site" content="@rtvoost"><meta property="twitter:title" content="Lichaam gevonden in uiterwaarden bij Deventer"><meta property="twitter:description" content="In de uiterwaarden bij de Rembrandtkade in Deventer heeft de politie vanmorgen een lichaam aangetroffen. Onder welke omstandigheden het lichaam is aangetroffen, is op dit moment nog niet bekend.&amp;#160;"><meta property="twitter:image" content="http://img.rtvoost.nl/T3/365527.jpg"><meta property="twitter:url" content="http://www.rtvoost.nl/nieuws/default.aspx?nid=270910&amp;cat=1"><meta property="twitter:creator" content="@rtvoost"><meta property="twitter:app:name:iphone" content="RTV Oost"><meta property="twitter:app:id:iphone" content="421361261"><meta property="twitter:app:url:iphone" content="rtvoost://article/270910"><meta property="twitter:app:name:ipad" content="RTV Oost"><meta property="twitter:app:id:ipad" content="421361261"><meta property="twitter:app:url:ipad" content="rtvoost://article/270910"><meta property="twitter:app:name:googleplay" content="RTV Oost"><meta property="twitter:app:id:googleplay" content="nl.rtvoost.android"><meta property="twitter:app:url:googleplay" content="rtvoost://article/270910">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8"><meta name="author" content="RTV Oost"><meta name="verify-v1" content="g9Q3TXW5X5XvfCfXycXu9PdMDHbqb0w8EpoPkZu0px4="><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="apple-itunes-app" content="app-id=421361261"><meta name="google-play-app" content="app-id=nl.rtvoost.tablet"><link rel="alternate" title="RTV Oost nieuws" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nieuws.aspx"><link rel="alternate" title="RTV Oost sport" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/sport.aspx"><link rel="alternate" title="RTV Oost NW Overijssel" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nwo.aspx"><link rel="alternate" title="RTV Oost Salland" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/salland.aspx"><link rel="alternate" title="RTV Oost Twente" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/twente.aspx">
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<link href="/site/css/rtvoost.css?v=1.6" rel="stylesheet" type="text/css"><link rel="stylesheet" href="/site/css/prettyPhoto.css" type="text/css" media="screen" title="prettyPhoto main stylesheet"><link href="/site/css/JWplayer/jw-skin-rtvoost.css" rel="stylesheet">
	<script src="/site/js/jquery.tools.min.js"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<script src="/site/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script type="text/javascript" src="/site/js/rtvoost.js?v=1.1"></script>
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		/* Google Search */
		(function () {
			var cx = '016382912436707412428:t6mok0gfveq';
			var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-2627293-1', 'rtvoost.nl', { 'allowLinker': true });
		ga('set', 'forceSSL', true); // Toelichting CBP: Gebruik altijd https voor Google Analytics
		ga('set', 'anonymizeIp', true); // Toelichting CBP: Zet de IP-maskering aan
		ga('send', 'pageview');
	</script>
	<link href="../../App_Themes/nieuws/nieuws.css" type="text/css" rel="stylesheet"></head>
<body id="body">
	

<header class="topbar" role="menubar">
	<div class="centerWindow">
		<div class="links">
			
		</div>
		<div class="rechts">
			<span class="datum">
				vrijdag 16 juni 2017</span>
			<span class="weer">
				<a id="topbalk_weer_hl_vandaag" title="zwaar bewolkt" href="/weer/default.aspx"><span class="c"></span>Vandaag 19&deg;C Frisser</a>

			</span>
			<span class="verkeer">
				<a id="topbalk_verkeer_hl_verkeer" title="Actuele informatie van het verkeer in Overijssel" href="/verkeer/verkeer.aspx">
    <span class="verkeericon"></span>
    8.7 km,
      0 flitsers
			</a>
			</span>
		</div>
	</div>
</header>

	<form method="post" action="#" id="frmOost">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTY3ODYzMzEwMGRkzz//krsCMZ9aD+NuRk6H+xQVCl9XdewHzb8Q65AOF2I=">
</div>


<script src="/ScriptResource.axd?d=op6tweEQVl4A-h2jPZHYriuql_B3x_1KUJRS1mNDY-23fC7zJm9SWpcdE4IxZ8oB94FdU6zysAkSd_jkvF1a7dc-hzPP1MiGzlQbh6JQn0ilRe4lQlL00Oac53BYgwJsLgpKlcVBEsbR6EOTMF4FACVNhm1Sr02J0JISLGEz6gc1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
		<!--nodig voor asp.net ajax-->
		
		<script type="text/javascript" lang="javascript">
			// ignore errors from asp.net ajax
			Sys.WebForms.PageRequestManager.getInstance().add_endRequest(EndRequestHandler);
			function EndRequestHandler(sender, args) {
				if (args.get_error() != undefined) {
					args.set_errorHandled(true);
				}
			}
		</script>
		<div id="logo_reclame_balk">
			<div class="centerWindow">
				

<div id="logo_balk">
	<a href="/" title="RTV Oost">
		<img src="http://img.rtvoost.nl/rtvoostwitschaduw.png?w=130" alt="RTV Oost logo" class="logo" width="130"></a>
		
</div>

			</div>
		</div>
		<div id="menu">
			<div class="centerWindow">
				

<div id="hoofdmenu">
	

<div id="hoofdmenu">
	<div id="menuContainer">
		<ul class="ul_menu"><li><a href="/default.aspx" target="_self" class="corporate"></a><ul class="submenu"><li><a href="/tag/Regio%20Enschede" target="_self">Regio Enschede</a></li><li><a href="/tag/Regio%20Hengelo" target="_self">Regio Hengelo</a></li><li><a href="/tag/Zwolle" target="_self">Zwolle</a></li><li><a href="/tag/Deventer" target="_self">Deventer</a></li><li><a href="/tag/Salland" target="_self">Salland</a></li><li><a href="/tag/Vechtdal" target="_self">Vechtdal</a></li><li><a href="/tag/Reggestreek" target="_self">Reggestreek</a></li><li><a href="/tag/Regio%20Almelo" target="_self">Regio Almelo</a></li><li><a href="/tag/Noordoost-Twente" target="_self">Noordoost-Twente</a></li><li><a href="/tag/Kop%20van%20Overijssel" target="_self">Kop van Overijssel</a></li></ul></li><li><a href="/nieuws/default.aspx" target="_self" class="nieuws">Nieuws</a><ul class="submenu"><li><a href="/nieuws/regios.aspx" target="_self">Regio's</a></li><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/nieuws/video.aspx" target="_self">Video's</a></li><li><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a></li><li><a href="/dossiers/default.aspx" target="_self">Dossiers</a></li><li><a href="/nieuws/dierennieuws/" target="_self">Dierennieuws</a></li><li><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a></li><li><a href="/nieuws/tip.aspx" target="_self">Tip ons</a></li></ul></li><li><a href="/nieuws/112-nieuws/" target="_self" class="nieuws">112</a><ul class="submenu"><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/videos/112-nieuws/" target="_self">Video's</a></li><li><a href="/kaart/112-nieuws/" target="_self">Kaart</a></li><li><a href="/tv/onder-de-loep" target="_self">Onder de Loep</a></li></ul></li><li><a href="/sport/default.aspx" target="_self" class="sport">Sport</a><ul class="submenu"><li><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a></li><li><a href="/voetbal/amateurvoetbal/" target="_self">Amateurvoetbal</a></li><li><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a></li><li><a href="/sport/overige-sporten/" target="_self">Overige sporten</a></li><li><a href="/sport/video.aspx" target="_self">Video's</a></li><li><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></li><li><a href="/sportdossiers/transferproat/" target="_self">Transferproat</a></li></ul></li><li><a href="/cultuur/default.aspx" target="_self" class="cultuur">Cultuur</a><ul class="submenu"><li><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a></li><li><a href="/verhalen/default.aspx" target="_self">Verhalen</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/verhalen/mooi-overijssel/" target="_blank">MooiOverijssel</a></li><li><a href="/cultuur/default.aspx?tab=7" target="_self">Tip ons</a></li><li><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel.nl</a></li><li><a href="http://www.overuit.nl/" target="_blank">OverUit.nl</a></li><li><a href="http://www.rtvoost.nl/hetverzetkraakt" target="_blank">Het Verzet Kraakt</a></li></ul></li><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self" class="corporate">Gemist</a><ul class="submenu"><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self">TV Gemist</a></li><li><a href="/radio/uitzendinggemist.aspx?m=5" target="_self">Radio Gemist</a></li><li><a href="/tv/live.aspx?m=5" target="_self">TV Oost Live</a></li><li><a href="/radio/live.aspx?m=5" target="_self">Radio Oost Live</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen?m=5" target="_self">Uitzending Bestellen</a></li></ul></li><li><a href="/radio/default.aspx" target="_self" class="corporate">Radio</a><ul class="submenu"><li><a href="/radio/live.aspx" target="_self">Radio Oost Live</a></li><li><a href="/radio/gids.aspx" target="_self">Radio Gids</a></li><li><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/radio/programmas.aspx" target="_self">Programma's</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a></li><li><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a></li><li><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></li></ul></li><li><a href="/tv/default.aspx" target="_self" class="corporate">TV</a><ul class="submenu"><li><a href="/tv/live.aspx" target="_self">TV Oost Live</a></li><li><a href="/tv/gids.aspx" target="_self">TV Gids</a></li><li><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/tv/programmas.aspx" target="_self">Programma's</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a></li><li><a href="/teletekst/default.aspx" target="_self">Teletekst</a></li><li><a href="/tv/ontvangst.aspx" target="_self">Ontvangst</a></li></ul></li><li><a href="/acties/acties.aspx" target="_self" class="evenementen">Acties & Evenementen</a><ul class="submenu"><li><a href="/acties/back-to-the-80s/" target="_self">Back to the 80's</a></li><li><a href="/acties/sportief-overijssel/" target="_self">Sportief Overijssel</a></li><li><a href="/acties/zomer-in-overijssel/" target="_self">Zomer in Overijssel</a></li><li><a href="/acties/jubileumtour/" target="_self">Jubileumtour</a></li><li><a href="/acties/hanzedagen/" target="_self">Hanzedagen</a></li></ul></li></ul><script>$(".ul_menu > li:nth-child(2)").addClass("actief")</script>
	</div>
</div>
<script>
	$('#ul_menu').bind('touchstart', function () { });
	// fix top window
	$(window).bind('scroll', function () {
		if ($(window).scrollTop() > 117) {
			$(body).addClass('fixedMenu');
		} else {
			$(body).removeClass('fixedMenu');
		}
	});
</script>

	<div class="zoek">
		
<!-- Place this tag where you want the search box to render -->
<gcse:searchbox-only></gcse:searchbox-only>
	</div>
</div>

			</div>
		</div>
		<div id="header">
			<div class="centerWindow">
				<div class="header">
					
	

<div>
	<!--
	<div id="submenuVast">
		
        <ul class="submenu">
    
        <li><a href="/nieuws/default.aspx?rubriek=3" target="_self">
            NW Overijssel</a> </li>
    
        <li><a href="/nieuws/default.aspx?rubriek=2" target="_self">
            Salland</a> </li>
    
        <li><a href="/nieuws/default.aspx?rubriek=1" target="_self">
            Twente</a> </li>
    
        <li><a href="/nieuws/default.aspx?cat=683" target="_self">
            112 nieuws</a> </li>
    
        <li><a href="/nieuws/default.aspx?cat=677" target="_self">
            Dierennieuws</a> </li>
    
        <li><a href="/nieuws/default.aspx?cat=723" target="_self">
            Overijssel in cijfers</a> </li>
    
        <li><a href="/dossiers/default.aspx" target="_self">
            Dossiers</a> </li>
    
        <li><a href="/nieuws/map.aspx" target="_self">
            Kaart</a> </li>
    
        <li><a href="/nieuws/bb.aspx" target="_self">
            Binnen-/buitenland</a> </li>
    
        <li><a href="/archief/default.aspx" target="_self">
            Archief</a> </li>
    
        <li><a href="/nieuws/tip.aspx" target="_self">
            Tip ons</a> </li>
    
        <li><a href="/nieuws/foto.aspx" target="_self">
            Foto</a> </li>
    
        </ul>

		
	</div>
	-->
	
		<div id="itemNavTitle">
			<a href="/nieuws" title="Nieuws">Nieuws</a><span class="nav_seperator">&raquo;</span><h1>Lichaam gevonden in uiterwaarden bij Deventer</h1>
		</div>
	
</div>


				</div>
			</div>
		</div>
		<div id="main">
			<div class="centerWindow">
				<div class="main_left">
					
	<div id="cph_LeftColumn_item_smal_newsItem" class="newsItem">
	

<div class="hightlightedMedia">
	
	
	
</div>

	<div class="divLinks">
		
<div>
	<div id="divSocial">
		
	</div>
	<div id="cph_LeftColumn_item_smal_text_divData">
		<span class="datumItem">
			vrijdag 16 juni 2017 | 09:04</span>
		<span class="datumBijgewerkt">
			Laatst bijgewerkt: 16-6-2017 | 09:20</span>
	</div>
	
	<div id="cph_LeftColumn_item_smal_text_divTekstKort" class="tekstkort">
		
		<p>In de uiterwaarden bij de Rembrandtkade in Deventer heeft de politie vanmorgen een lichaam aangetroffen. Onder welke omstandigheden het lichaam is aangetroffen, is op dit moment nog niet bekend.&nbsp;</p>
	</div>
	<div id="cph_LeftColumn_item_smal_text_divTekstLang" class="tekstlang">
		<p>De politie is op dit moment bezig met onderzoek.&nbsp;</p>
	</div>
</div>

		
		<div id="cph_LeftColumn_item_smal_tags_div_tags" class="tags">
		<b>Meer lezen over:</b>
		<ul>
			
					<a href="/tag/Deventer" target="_self">
						<li>Deventer</li>
					</a>
				
					<a href="/tag/Politie" target="_self">
						<li>Politie</li>
					</a>
				
					<a href="/tag/Deventer" target="_self">
						<li>Deventer</li>
					</a>
				
		</ul>
	</div>
	</div>
	<div class="divMidden">
		
<div class="itemMedia">
	
<div class="itemImages">
	
			<div class="imgnoshow imgshow" id="foto0">
				<div class="image">
					<a href="http://img.rtvoost.nl/T3/365527.jpg" rel="prettyPhoto[pp270910]" title="Lichaam gevonden in uiterwaarden Deventer - RTV Oost / Bart Kieft "><img src="http://img.rtvoost.nl/T3/365527.jpg?w=320&amp;h=180&amp;bgcolor=fafbfd" class="itemImage" alt="Lichaam gevonden in uiterwaarden Deventer" width="320" height="180"></a>
				</div>
					<span class="mediaTitle">Lichaam gevonden in uiterwaarden Deventer</span>
					<span class="mediaSubTitle">Foto: RTV Oost / Bart Kieft</span>
			</div>
		

	
</div>


	
	
	
</div>

		<div id="itemLocatie" class="itemLocatie">
	<a href="/nieuws/itemkaart.aspx?long=52,26442&lat=6,131167&iframe=true&width=800&height=600" id="a_itemkaart" rel="prettyPhoto" data-lyte-options="width:800 height:600 scrollbars:no">
		<img src="/images/maps/270910.png" id="kaartje" width="320" height="180">
	</a>
	<a href="/nieuws/map.aspx" target="_self" title="Het laatste nieuws op de kaart van Overijssel" class="maplink">
		<span class="mediaTitle">nieuws op de kaart</span>
		<span class="mediaSubTitle">Het laatste nieuws op de kaart van Overijssel</span></a>
</div>


		

		<div class="linkZonderMedia">
			<a href="/nieuws/270910/lichaam-gevonden-in-uiterwaarden-bij-deventer?o=1" target="_self">verberg media</a>
		</div>
	</div>
	
		<div class="divOnder">
			
	<div id="ligatus">
		<script type='text/javascript'><!--    //<![CDATA[
			var m3_u = 'http://servedby.orn-adserver.nl/ajs.php';
			var m3_r = Math.floor(Math.random() * 99999999999);
			if (!document.MAX_used) document.MAX_used = ',';
			document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
			document.write("?zoneid=340");
			document.write('&amp;cb=' + m3_r);
			if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
			document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
			document.write("&amp;loc=" + escape(window.location));
			if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
			if (document.context) document.write("&context=" + escape(document.context));
			if (document.mmm_fo) document.write("&amp;mmm_fo=1");
			document.write("'><\/scr" + "ipt>");
			//]]>--></script>
	</div>


	<div id="itemNav">
		<div id="cph_LeftColumn_item_smal_vv_div_volgende" class="volgende">
			<a href="/nieuws/270909/ook-steenwijkerland-heeft-last-van-de-eikenprocessierups" id="cph_LeftColumn_item_smal_vv_hl_volgende" title="Ook Steenwijkerland heeft last van de eikenprocessierups">
				<span class="pijlRechts">&raquo;</span> <span class="volg">Volgende</span>
				<span class="titel">
					Ook Steenwijkerland heeft last van de eikenprocessierups</span>
			</a>
		</div>
	</div>


		</div>
	
</div>


	
	
<div id="videoBlock">
	<h2>
		Laatste Video's</h2>
	<div id="videoscroller" class="videoscroll">
		
				<div class="items">
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/270904/brandstichting-in-papiercontainer-dalfsen?p=261024' title='Containerbrand in Dalfsen' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/261024.jpg?w=144&amp;h=81' alt='Containerbrand in Dalfsen'>
						</div>
					</div>
					Brandstichting in papiercontainer Dalfsen
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/270901/brand-bij-twence-in-hengelo-berg-met-afval-vliegt-in-brand?p=261021' title='Brand bij afvalverwerker Twence' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/261021.jpg?w=144&amp;h=81' alt='Brand bij afvalverwerker Twence'>
						</div>
					</div>
					Brand bij Twence in Hengelo; berg met afval vliegt in brand
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/270768/benefietconcert-voor-gevluchte-dirigent-uit-syrie-levert-in-enschede-750-euro-op?p=261019' title='Benefietconcert voor gevluchte dirigent uit Syrië' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/261019.jpg?w=144&amp;h=81' alt='Benefietconcert voor gevluchte dirigent uit Syrië'>
						</div>
					</div>
					Benefietconcert voor gevluchte dirigent uit Syrië levert in Enschede 750 euro op
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/270886/a35-tussen-hengelo-en-almelo-afgesloten-door-ongeluk-met-vrachtwagen?p=261009' title='Voor wie een beeld wil krijgen van de lengte van de file' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/261009.jpg?w=144&amp;h=81' alt='Voor wie een beeld wil krijgen van de lengte van de file'>
						</div>
					</div>
					A35 tussen Hengelo en Almelo afgesloten door ongeluk met vrachtwagen
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/270870/man-belandt-met-busje-in-het-water-bij-rouveen?p=261005' title='Busje ging te water in Rouveen' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/261005.jpg?w=144&amp;h=81' alt='Busje ging te water in Rouveen'>
						</div>
					</div>
					Man belandt met busje in het water bij Rouveen
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/112-nieuws/onder-de-loep/270887/hengelose-man-in-elkaar-geslagen-omdat-hij-hond-los-had-tijdens-het-uitlaten?p=261004' title='Slachtoffer ernstige mishandeling doet zijn verhaal' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/261004.jpg?w=144&amp;h=81' alt='Slachtoffer ernstige mishandeling doet zijn verhaal'>
						</div>
					</div>
					Hengelose man in elkaar geslagen omdat hij hond los had tijdens het uitlaten
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/270795/ondernemer-dik-wessels-krijgt-zilveren-haring-voor-promotie-regio-twente?p=261003' title='Wessels blij met eerbetoon' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/261003.jpg?w=144&amp;h=81' alt='Wessels blij met eerbetoon'>
						</div>
					</div>
					Ondernemer Dik Wessels krijgt Zilveren Haring voor promotie regio Twente
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/270886/a35-tussen-hengelo-en-almelo-afgesloten-door-ongeluk-met-vrachtwagen?p=261002' title='Beelden van de afgesloten A35' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/261002.jpg?w=144&amp;h=81' alt='Beelden van de afgesloten A35'>
						</div>
					</div>
					A35 tussen Hengelo en Almelo afgesloten door ongeluk met vrachtwagen
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/270886/a35-tussen-hengelo-en-almelo-afgesloten-door-ongeluk-met-vrachtwagen?p=261001' title='Beelden van de afgesloten A35' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/261001.jpg?w=144&amp;h=81' alt='Beelden van de afgesloten A35'>
						</div>
					</div>
					A35 tussen Hengelo en Almelo afgesloten door ongeluk met vrachtwagen
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/112-nieuws/onder-de-loep/270885/slachtoffer-van-brandstichting-in-huis-almelo-ik-heb-helemaal-geen-vijanden?p=260997' title='Wie weet meer over brandstichting in huis Almelo terwijl vrouw ligt te slapen?' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/260997.jpg?w=144&amp;h=81' alt='Wie weet meer over brandstichting in huis Almelo terwijl vrouw ligt te slapen?'>
						</div>
					</div>
					Slachtoffer van brandstichting in huis Almelo: 'Ik heb helemaal geen vijanden'
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/270853/nabestaanden-joodse-kunsthandelaar-goudstikker-op-expo-in-deventer?p=260992' title='Beelden van de rondleiding door samensteller Rudi Ekkart aan de erven Goudstikker' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/260992.jpg?w=144&amp;h=81' alt='Beelden van de rondleiding door samensteller Rudi Ekkart aan de erven Goudstikker'>
						</div>
					</div>
					Nabestaanden Joodse kunsthandelaar Goudstikker op expo in Deventer
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/270853/nabestaanden-joodse-kunsthandelaar-goudstikker-op-expo-in-deventer?p=260991' title='Reacties organisatie tentoonstelling en de erven Goudstikker' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/260991.jpg?w=144&amp;h=81' alt='Reacties organisatie tentoonstelling en de erven Goudstikker'>
						</div>
					</div>
					Nabestaanden Joodse kunsthandelaar Goudstikker op expo in Deventer
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/270579/kingschool-in-denekamp-eerste-mindfulschool-in-overijssel?p=260988' title='Mindful school' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/260988.jpg?w=144&amp;h=81' alt='Mindful school'>
						</div>
					</div>
					Kingschool in Denekamp eerste Mindfulschool in Overijssel
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/270762/het-grootste-kennisfestival-swingt-de-pan-uit-in-deventer-havenkwartier?p=260986' title='Organisator Kornelis Wetsema over Het Grootste Kennisfestival; een gouden formule' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/260986.jpg?w=144&amp;h=81' alt='Organisator Kornelis Wetsema over Het Grootste Kennisfestival; een gouden formule'>
						</div>
					</div>
					Het Grootste Kennisfestival swingt de pan uit in Deventer Havenkwartier
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/270867/enschede-onderzoekt-walgelijke-vergelijking-van-pegida-voorman?p=260985' title='Pegida wil ondanks verbod toch komen om te demonstreren in Enschede' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/260985.jpg?w=144&amp;h=81' alt='Pegida wil ondanks verbod toch komen om te demonstreren in Enschede'>
						</div>
					</div>
					Enschede onderzoekt 'walgelijke vergelijking' van Pegida-voorman
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/112-nieuws/onder-de-loep/270877/verkeersruzie-ontaardt-in-ernstige-mishandeling-in-deventer-wie-was-getuige?p=260984' title='Ernstige mishandeling in Deventer' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/260984.jpg?w=144&amp;h=81' alt='Ernstige mishandeling in Deventer'>
						</div>
					</div>
					Verkeersruzie ontaardt in ernstige mishandeling in Deventer, wie was getuige?
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/112-nieuws/onder-de-loep/270875/sieraden-gevonden-in-in-berm-van-drienerwoldweg-in-hengelo?p=260976' title='Gevonden sieraden' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/260976.jpg?w=144&amp;h=81' alt='Gevonden sieraden'>
						</div>
					</div>
					Sieraden gevonden in in berm van Drienerwoldweg in Hengelo 
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/112-nieuws/onder-de-loep/270872/beelden-van-dief-die-bij-bedrijven-in-almelo-persoonlijke-bezittingen-steelt?p=260975' title='Wie is deze man?' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/260975.jpg?w=144&amp;h=81' alt='Wie is deze man?'>
						</div>
					</div>
					Beelden van dief die bij bedrijven in Almelo persoonlijke bezittingen steelt
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/270857/stroomstoring-in-zwolle-verholpen?p=260974' title='Stroomstoring in Zwolle ' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/260974.jpg?w=144&amp;h=81' alt='Stroomstoring in Zwolle '>
						</div>
					</div>
					Stroomstoring in Zwolle verholpen
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/270820/enexis-groot-deel-zwolle-heeft-weer-stroom-update?p=260973' title='Stroomstoring in Zwolle ' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/260973.jpg?w=144&amp;h=81' alt='Stroomstoring in Zwolle '>
						</div>
					</div>
					Enexis: groot deel Zwolle heeft weer stroom (UPDATE)
				</li>
				</ul></div>
			
				</div>
			
	</div>
	<!--paging-->
	<div class="videoPaging" id="divvideoscroller">
		<a title="pagina 1" class="videoNavActief" onclick='gotoScrollerPage(videoscroller, 0);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 2" onclick='gotoScrollerPage(videoscroller, 1);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 3" onclick='gotoScrollerPage(videoscroller, 2);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 4" onclick='gotoScrollerPage(videoscroller, 3);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 5" onclick='gotoScrollerPage(videoscroller, 4);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
	</div>
	<script type="text/javascript">
		$(function () {
			// initialize scrollable
			$(videoscroller).scrollable();
        });
	</script>
</div>

	<div id="banners">
		<div class="divLinks">
			
		</div>
		<div class="divMidden">
			
		</div>
	</div>
	<div id="cph_LeftColumn_extern_up_externBlock">
	
		<div id="externBlock">
			<div class="menuBalk">
				<ul>
					<a id="cph_LeftColumn_extern_lb_regionaal" title="Nieuws van de overige regionale omroepen" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_regionaal&#39;,&#39;&#39;)">Overige Provincies</a>
					<a id="cph_LeftColumn_extern_lb_binnenland" title="NOS nieuws binnenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_binnenland&#39;,&#39;&#39;)">Binnenland</a>
					<a id="cph_LeftColumn_extern_lb_buitenland" title="NOS nieuws buitenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_buitenland&#39;,&#39;&#39;)">Buitenland</a>
					<a id="cph_LeftColumn_extern_lb_sport" title="NOS sportnieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_sport&#39;,&#39;&#39;)">NOS sport</a>
					<a id="cph_LeftColumn_extern_lb_economie" title="NOS economisch nieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_economie&#39;,&#39;&#39;)">Economie</a>
				</ul>
			</div>
			
<div class="anplist">
    
    
    
            <ul>
        
            <li><a href='http://www.rtvdrenthe.nl/nieuws/122918/Berichten-over-criminaliteit-op-platteland-zijn-verwarrend' target="_blank"><span class="tijd">8:26</span>
            <span class="titel">'Berichten over criminaliteit op platteland zijn verwarrend'</span>
            <span class="bodykort">Wie heeft er nu gelijk? De commissarissen ...</span></a></li>
        
            <li><a href='http://www.rtvdrenthe.nl/nieuws/122919/Inwoners-van-Aalden-warmgemaakt-voor-glasvezel' target="_blank"><span class="tijd">7:52</span>
            <span class="titel">Inwoners van Aalden warmgemaakt voor glasvezel</span>
            <span class="bodykort">Inwoners van Aalden kregen gisteravond bezoek ...</span></a></li>
        
            <li><a href='http://www.rtvdrenthe.nl/nieuws/122915/Opnieuw-autobrand-in-Hoogeveen' target="_blank"><span class="tijd">23:32</span>
            <span class="titel">Opnieuw autobrand in Hoogeveen</span>
            <span class="bodykort">In Hoogeveen is vanavond een auto in vlammen ...</span></a></li>
        
            <li><a href='http://www.rtvdrenthe.nl/nieuws/122915/Tweede-autobrand-in-Hoogeveen-in-een-dag-tijd' target="_blank"><span class="tijd">23:32</span>
            <span class="titel">Tweede autobrand in Hoogeveen in één dag tijd</span>
            <span class="bodykort">In Hoogeveen is donderdagavond een auto in ...</span></a></li>
        
            <li><a href='http://www.rtvdrenthe.nl/nieuws/122913/Vogels-voelen-zich-thuis-in-natte-rietkraag-bij-Zuidlaardermeer' target="_blank"><span class="tijd">23:23</span>
            <span class="titel">Vogels voelen zich thuis in natte rietkraag bij Zuidlaardermeer</span>
            <span class="bodykort">Steeds meer vogels, waaronder de roerdomp, ...</span></a></li>
        
            <li><a href='http://www.rtvdrenthe.nl/nieuws/122911/Drents-kniepertie-krijgt-eigen-postzegel' target="_blank"><span class="tijd">21:41</span>
            <span class="titel">Drents kniepertie krijgt eigen postzegel</span>
            <span class="bodykort">Het kniepertie wordt vereeuwigd op een postzegel. ...</span></a></li>
        
            </ul>
</div>
			
			
			
			
		</div>
	
</div>


				</div>
				<div class="main_right">
					
	
	<div id="cph_RightColumn_newslistkort_up_newslist">
	
	<div class="newslist">
	  <input type="hidden" name="ctl00$cph_RightColumn$newslistkort$hf_pagina" id="cph_RightColumn_newslistkort_hf_pagina" value="0">
	  <h2 class="underline">Nieuws</h2>
	  
		  <ul>
		
		  <li class="selected"><a href='/nieuws/270910/lichaam-gevonden-in-uiterwaarden-bij-deventer' class="articleLink"></a>
			<span class="tijd">
			  9:04</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Lichaam gevonden in uiterwaarden bij Deventer</span>
			</span></li>
		
		  <li><a href='/nieuws/270909/ook-steenwijkerland-heeft-last-van-de-eikenprocessierups' class="articleLink"></a>
			<span class="tijd">
			  8:50</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Ook Steenwijkerland heeft last van de eikenprocessierups</span>
			</span></li>
		
		  <li><a href='/nieuws/270905/vijftien-boetes-voor-telefoneren-tijdens-rijden-in-dalfsen-en-nieuwleusen' class="articleLink"></a>
			<span class="tijd">
			  6:24</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Vijftien boetes voor telefoneren tijdens rijden in Dalfsen en Nieuwleusen</span>
			</span></li>
		
		  <li><a href='/nieuws/270906/automobilisten-nemen-het-niet-zo-nauw-met-afgesloten-straat-in-notter' class="articleLink"></a>
			<span class="tijd">
			  7:09</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Automobilisten nemen het niet zo nauw met afgesloten straat in Notter</span>
			</span></li>
		
		  <li><a href='/nieuws/270904/brandstichting-in-papiercontainer-dalfsen' class="articleLink"></a>
			<span class="tijd">
			  6:12</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Brandstichting in papiercontainer Dalfsen</span>
			</span></li>
		
		  <li><a href='/nieuws/270902/auto-brandt-van-binnen-helemaal-uit-op-parkeerplaats-aan-de-n18' class="articleLink"></a>
			<span class="tijd">
			  15 jun</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Auto brandt van binnen helemaal uit op parkeerplaats aan de N18</span>
			</span></li>
		
		  <li><a href='/nieuws/270768/benefietconcert-voor-gevluchte-dirigent-uit-syrie-levert-in-enschede-750-euro-op' class="articleLink"></a>
			<span class="tijd">
			  15 jun</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
			  <span class="titel">Benefietconcert voor gevluchte dirigent uit Syrië levert in Enschede 750 euro op</span>
			</span></li>
		
		  <li><a href='/nieuws/270765/leuke-ideeen-van-huurders-van-de-veste-ommen-tijdens-dag-van-het-buurtgeluk' class="articleLink"></a>
			<span class="tijd">
			  15 jun</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
			  <span class="titel">Leuke ideeën van huurders van De Veste Ommen tijdens Dag van het Buurtgeluk</span>
			</span></li>
		
		  <li><a href='/nieuws/270901/brand-bij-twence-in-hengelo-berg-met-afval-vliegt-in-brand' class="articleLink"></a>
			<span class="tijd">
			  15 jun</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Brand bij Twence in Hengelo; berg met afval vliegt in brand</span>
			</span></li>
		
		  <li><a href='/nieuws/270900/vanmorgen-wapperden-er-briefjes-van-100-en-van-50-door-almelo' class="articleLink"></a>
			<span class="tijd">
			  15 jun</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">4000 euro aan briefgeld dwarrelt door de lucht in Almelo</span>
			</span></li>
		
		  <li><a href='/nieuws/270898/turnzusjes-wevers-krijgen-prijs-voor-hun-bijdrage-aan-ontwikkeling-oost-nederland' class="articleLink"></a>
			<span class="tijd">
			  15 jun</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Turnzusjes Wevers krijgen prijs voor hun bijdrage aan ontwikkeling Oost-Nederland</span>
			</span></li>
		
		  <li><a href='/nieuws/270896/schrijver-ozcan-akyol-uit-deventer-bedreigd-vanwege-documentaire-over-turkije' class="articleLink"></a>
			<span class="tijd">
			  15 jun</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Schrijver Özcan Akyol uit Deventer bedreigd vanwege documentaire over Turkije</span>
			</span></li>
		
		  <li><a href='/nieuws/270894/aanrijding-bij-hengelo-zuid-in-nasleep-van-afsluiting-a35' class="articleLink"></a>
			<span class="tijd">
			  15 jun</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Aanrijding bij Hengelo-Zuid in nasleep van afsluiting A35</span>
			</span></li>
		
		  <li><a href='/nieuws/270893/duitsers-verzachten-fileleed-op-a35-en-delen-alcoholvrij-bier-uit' class="articleLink"></a>
			<span class="tijd">
			  15 jun</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Duitsers verzachten fileleed op A35 en delen alcoholvrij bier uit</span>
			</span></li>
		
		  <li><a href='/nieuws/270891/botsing-met-vier-autos-op-de-n348-bij-schalkhaar' class="articleLink"></a>
			<span class="tijd">
			  15 jun</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Botsing met vier auto's op de N348 bij Schalkhaar</span>
			</span></li>
		
		  </ul>
		
	  <div id="cph_RightColumn_newslistkort_divpaging" class="divpaging">
		<a id="cph_RightColumn_newslistkort_lb_vorige" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_vorige&#39;,&#39;&#39;)"><img src="/images/buttons/links.png" width="21" height="21" alt="vorige"></a>
		<a id="cph_RightColumn_newslistkort_nummer0" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer0&#39;,&#39;&#39;)">1</a><a id="cph_RightColumn_newslistkort_nummer1" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer1&#39;,&#39;&#39;)">2</a><a id="cph_RightColumn_newslistkort_nummer2" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer2&#39;,&#39;&#39;)">3</a><a id="cph_RightColumn_newslistkort_nummer3" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer3&#39;,&#39;&#39;)">4</a><a id="cph_RightColumn_newslistkort_nummer4" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer4&#39;,&#39;&#39;)">5</a><a id="cph_RightColumn_newslistkort_nummer5" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer5&#39;,&#39;&#39;)">6</a><a id="cph_RightColumn_newslistkort_nummer6" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer6&#39;,&#39;&#39;)">7</a><a id="cph_RightColumn_newslistkort_nummer7" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer7&#39;,&#39;&#39;)">8</a><a id="cph_RightColumn_newslistkort_nummer8" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer8&#39;,&#39;&#39;)">9</a><a id="cph_RightColumn_newslistkort_nummer9" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer9&#39;,&#39;&#39;)">10</a>
		<a id="cph_RightColumn_newslistkort_lb_volgende" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_volgende&#39;,&#39;&#39;)"><img src="/images/buttons/rechts.png" width="21" height="21" alt="volgende"></a>
	  </div>
	</div>
	<script type="text/javascript">
	  function rtvo_load() {
	    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(rtvo_endRequest);
	  }
	  function rtvo_endRequest() {
	  	rtvo_updateDisqusCounters();
	  }
	  $("body").ready(function () { rtvo_load(); });
	  // how do I prevent adding this function twice???
	</script>
  
</div>

	

<div id="stellingTabs">
	<div class="menuBalk">
		<ul>
			<li><a class="t1 tab actief">Praat mee</a></li>
			<li><a class="t2 tab">Toelichting</a></li>
		</ul>
	</div>
	<div class="contentTabsNarrow">
		<div class="t1 tabblad actiefTabblad">
			<p>
<script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/9769512.js"></script>
</p>
<noscript><a href="https://polldaddy.com/poll/9769512/">Ik vrees dat we weer naar de stembus moeten</a></noscript>
		</div>
		<div class="t2 tabblad">
			<div class="stellingUitleg">
				<p><em>Ziet u geen mogelijkheid om te stemmen? Klik dan <a href="http://poll.fm/5te7c" target="_blank">hier</a>.&nbsp;</em></p>
<p>
<p>De laatste dagen wordt steeds vaker de vraag gesteld, moeten we straks weer naar de stembus? Want de onderhandelingen over een nieuw kabinet gaan tot nu toe niet erg soepel. Zelfs Mark Rutte van de VVD zei een een <a href="https://www.facebook.com/VVD/videos/1582549138422530/" target="_blank">live-video</a> op de Facebookpagina van zijn partij 'dat je het niet kunt uitsluiten'.&nbsp;</p>
<p>
<p>Wat denkt u? Gaan ze er uitkomen of vreest u voor nieuwe verkiezingen?&nbsp;</p>
<p>
<p><strong>Laat het weten door te reageren!&nbsp;</strong></p>
			</div>
		</div>
	</div>
	<script type="text/javascript">
		$("#stellingTabs .tab").click(function () {
			var thisClass = this.className.slice(0, 2);
			if (!$(this).hasClass('actief')) {
				// tabs
				$('#stellingTabs .tab').removeClass("actief")
				$(this).addClass("actief")

				// tabbladen
				$('#stellingTabs .tabblad').removeClass("actiefTabblad")
				$('#stellingTabs .' + thisClass).toggleClass("actiefTabblad")
			}
		});
	</script>
	<a href="/stelling/stellingen.aspx" title="Geef uw mening" class="pm_btnLink">Praat mee</a>
</div>

	
<div class="prBlock">
	
</div>

	
	

<!--
	DIT WAREN 2 TABS met een tabblad 'Meest gereageerd'.
	Indien je deze terug wilt, dus even vergelijken met een oude versie in TFS
-->

<div id="populairTabs">
	<div class="menuBalk">
		<ul>
			<li><a class="t1 tab actief">Meest gelezen</a></li>
		</ul>
	</div>
	<div class="contentTabsNarrow">
		<div class="t1 tabblad actiefTabblad">
			
<div class="meestGelezen lijst">
	
			<ul>
		
			<li>
				<div>
					<a href="/nieuws/270893/duitsers-verzachten-fileleed-op-a35-en-delen-alcoholvrij-bier-uit" class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/365499.jpg?w=80" alt="meestGelezen">
						Duitsers verzachten fileleed op A35 en delen alcoholvrij bier uit
					<span class="datum">
						15 jun 2017 19:21</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/270900/vanmorgen-wapperden-er-briefjes-van-100-en-van-50-door-almelo" class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/230040.jpg?w=80" alt="meestGelezen">
						4000 euro aan briefgeld dwarrelt door de lucht in Almelo
					<span class="datum">
						15 jun 2017 22:13</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/270886/a35-tussen-hengelo-en-almelo-afgesloten-door-ongeluk-met-vrachtwagen" class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/365487.jpg?w=80" alt="meestGelezen">
						A35 tussen Hengelo en Almelo afgesloten door ongeluk met vrachtwagen
					<span class="datum">
						15 jun 2017 17:07</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/praat-mee/270899/praat-mee-ik-vrees-dat-we-weer-naar-de-stembus-moeten" class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/365509.jpg?w=80" alt="meestGelezen">
						Praat mee: Ik vrees dat we weer naar de stembus moeten
					<span class="datum">
						15 jun 2017 21:46</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/270862/kleuter-5-uit-enschede-pakt-auto-van-vader-om-naar-buitenland-te-rijden" class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/365465.jpg?w=80" alt="meestGelezen">
						Kleuter (5) uit Enschede pakt auto van vader om naar buitenland te rijden
					<span class="datum">
						15 jun 2017 14:53</span>
				</div>
			</li>
		
			</ul>
		
</div>

		</div>
	</div>
</div>


				</div>
				<div class="clear">
				</div>
			</div>
		</div>
		<div id="footer">
			<div class="centerWindow">
				
				
				


<div id="footerMenu">
	<div><a href="/nieuws/default.aspx" target="_self" class="nieuws">Nieuws</a><a href="/nieuws/regios.aspx" target="_self">Regio's</a><a href="/nieuws/default.aspx?rubriek=683" target="_self">112</a><a href="/archief/default.aspx" target="_self">Archief</a><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a><a href="/nieuws/video.aspx" target="_self">Video's</a><a href="/dossiers/default.aspx" target="_self">Dossiers</a><a href="/teletekst/default.aspx" target="_self">Teletekst</a><a href="/nieuws/dierennieuws/" target="_self">Dierennieuws</a><a href="/nieuws/tip.aspx" target="_self">Tip ons</a><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a><a href="/nieuws/map.aspx" target="_self">Nieuws op de kaart</a></div><div><a href="/sport/default.aspx" target="_self" class="sport">Sport</a><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a><a href="/voetbal/amateurvoetbal/" target="_self">Amateurvoetbal</a><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a><a href="/sport/video.aspx" target="_self">Video's</a><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></div><div><a href="/cultuur/default.aspx" target="_self" class="cultuur">Cultuur</a><a href="http://www.overuit.nl/" target="_blank">OverUit</a><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a><a href="/cultuur/default.aspx?tab=3" target="_self">Weblog</a><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel</a><a href="/cultuur/default.aspx?tab=7" target="_self">Contact</a><a href="/verhalen/default.aspx" target="_self">Verhalen</a><a href="/blogs/default.aspx" target="_self">weblogs</a></div><div><a href="/tv/default.aspx" target="_self" class="corporate">Radio en TV</a><a href="/tv/live.aspx" target="_self">TV Oost Live</a><a href="/tv/gids.aspx" target="_self">TV Gids</a><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/radio/live.aspx" target="_self">Radio Oost Live</a><a href="/radio/gids.aspx" target="_self">Radio Gids</a><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></div><div><a href="/acties/acties.aspx" target="_self" class="evenementen">Acties & Evenementen</a><a href="/acties/back-to-the-80s/" target="_self">Back to the 80's</a><a href="/acties/sportief-overijssel/" target="_self">Sportief Overijssel</a><a href="/acties/zomer-in-overijssel/" target="_self">Zomer in Overijssel</a><a href="/acties/jubileumtour/" target="_self">Jubileumtour</a><a href="/acties/hanzedagen/" target="_self">Hanzedagen</a></div><div><a href="/meer/default.aspx" target="_self">RTV Oost</a><a href="/meer/default.aspx" target="_self">Over de omroep</a><a href="/meer/de-omroep/163427/contact" target="_self">Contact</a><a href="/meer/de-omroep/163424/rondleiding" target="_self">Rondleiding</a><a href="/meer/persberichten/" target="_self">Persberichten</a><a href="/meer/vacatures-en-stageplaatsen/" target="_self">Vacatures en stageplaatsen</a><a href="/meer/mobiel/" target="_self">Mobiel</a><a href="http://www.rtvoostreclame.nl/" target="_blank">Reclame</a><a href="http://www.overuit.nl/" target="_blank">Uitgaan</a><a href="/meer/paginas/169375/rss-feeds" target="_self">RSS feeds</a><a href="/meer/paginas/54162/disclaimer" target="_self">Disclaimer</a></div>
</div>
			</div>
		</div>
		
		
			<script type="text/javascript" src="/site/js/rtvoostCookie.js?v=1"></script>
			<div id="cookieBanner">
				<div class="container">
					<h3 class="cookieHeader">www.rtvoost.nl maakt gebruik van cookies</h3>
					<p>Cookies die op rtvoost.nl worden gebruikt zijn bedoeld voor het beheer van statistieken, advertenties en social media. Door akkoord te gaan krijg je de website te zien zoals we die bedoeld hebben. Meer weten? Klik op informatie.</p>
					<div class="cookieButtons">
						<button class="btnCookieAccept" onclick="akkoord();">Accepteren</button>
						<a href="/meer/paginas/253218/cookieverklaring">Informatie</a>
					</div>
				</div>
			</div>
		
	
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="38D86949">
</div></form>
	<!-- Begin comScore Inline Tag 1.1105.27 Voor Vinex/stir-->
	<script type="text/javascript">
		// <![CDATA[
		function comScore(t) { var b = "comScore", o = document, f = o.location, a = "", e = "undefined", g = 2048, s, k, p, h, r = "characterSet", n = "defaultCharset", m = (typeof encodeURIComponent != e ? encodeURIComponent : escape); if (o.cookie.indexOf(b + "=") != -1) { p = o.cookie.split(";"); for (h = 0, f = p.length; h < f; h++) { var q = p[h].indexOf(b + "="); if (q != -1) { a = "&" + unescape(p[h].substring(q + b.length + 1)) } } } t = t + "&ns__t=" + (new Date().getTime()); t = t + "&ns_c=" + (o[r] ? o[r] : (o[n] ? o[n] : "")) + "&c8=" + m(o.title) + a + "&c7=" + m(f && f.href ? f.href : o.URL) + "&c9=" + m(o.referrer); if (t.length > g && t.indexOf("&") > 0) { s = t.substr(0, g - 8).lastIndexOf("&"); t = (t.substring(0, s) + "&ns_cut=" + m(t.substring(s + 1))).substr(0, g) } if (o.images) { k = new Image(); if (typeof ns_p == e) { ns_p = k } k.src = t } else { o.write(["<", "p", "><", 'img src="', t, '" height="1" width="1" alt="*"', "><", "/p", ">"].join("")) } };
		comScore('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/p?c1=2&c2=14646783');
		// ]]>
	</script>
	<noscript>
		<p>
			<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=12646783" height="1" width="1" alt="*">
		</p>
	</noscript>
	<!-- End comScore Inline Tag -->
	<script type="text/javascript">
		if (typeof disqus_shortname === 'undefined') { var disqus_shortname = 'rtvoost'; }

		function rtvo_updateDisqusCounters() {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}
		rtvo_updateDisqusCounters();
	</script>
	
	<!--Adblock Check-->
	<script type="text/javascript" src="/site/js/ads.js"></script>
	<script type="text/javascript">
		$(function () {
			if ($('#adsense').length)
			{ ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 }); }
			else { ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 }); }
		});
	</script>
	<!--End Adblock Check-->
	<script src="https://content.jwplatform.com/libraries/czpU4IIM.js"></script>
</body>
</html>
