

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="nl">
<head>
	

<title>Geparkeerde auto beschadigd door brand in Almelo</title>
<meta name="description" content="Een auto is in Almelo zwaar beschadigd geraakt door brand.">
<meta name="keywords" content="Overijssel, nieuws, video, audio, beeld, geluid, regio, Salland, Twente, Noordwest Overijssel, dossiers, weer, RTV Oost, verkeer, omroep, nieuwstips, Zwolle, Deventer, Enschede, Hengelo, Hardenberg, Almelo, Steenwijk, 112 nieuws, 112">
<link rel="amphtml" href="https://amp.rtvoost.nl/article.aspx?nid=274739">
<link rel="canonical" href="http://www.rtvoost.nl/pl.aspx?nid=274739">

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.rtvoost.nl/pl.aspx?nid=274739"
		},
		"headline": "Geparkeerde auto beschadigd door brand in Almelo",
		"image": {
			"@type": "ImageObject",
			"url": "http://img.rtvoost.nl/T3/436427.jpg?w=800&h=450",
			"width": 800,
			"height": 450
		},
		"datePublished": "18-8-2017 05:56:57",
		"dateModified": "18-8-2017 08:46:18",
		"author": {
			"@type": "Organization",
			"name": "RTV Oost"
		},
		"publisher": {
				"@type": "Organization",
				"name": "RTV Oost",
				"logo": {
					"@type": "ImageObject",
					"url": "https://img.rtvoost.nl/rtvoost.png?h=60",
					"width": 162, 
					"height": 60
			}
		},
		"inLanguage": "nl-nl"
	}
	</script>
	
<meta property="og:title" content="Geparkeerde auto beschadigd door brand in Almelo"><meta property="og:type" content="article"><meta property="og:url" content="http://www.rtvoost.nl/pl.aspx?nid=274739"><meta property="og:description" content="Een auto is in Almelo zwaar beschadigd geraakt door brand."><meta property="og:locale" content="nl_NL"><meta property="og:site_name" content="RTV Oost"><meta property="article:published_time" content="2017-08-18T05:56"><meta property="article:modified_time" content="2017-08-18T08:46"><meta property="article:author" content="rtvoost"><meta property="og:image" content="http://img.rtvoost.nl/T3/436427.jpg?w=800"><meta property="og:image" content="http://img.rtvoost.nl/T3/436428.jpg?w=800"><meta property="og:video" content="http://video.rtvoost.nl/hi/262994.mp4">
<meta property="twitter:card" content="summary"><meta property="twitter:site" content="@rtvoost"><meta property="twitter:title" content="Geparkeerde auto beschadigd door brand in Almelo"><meta property="twitter:description" content="Een auto is in Almelo zwaar beschadigd geraakt door brand."><meta property="twitter:image" content="http://img.rtvoost.nl/T3/436427.jpg"><meta property="twitter:url" content="http://www.rtvoost.nl/nieuws/default.aspx?nid=274739&amp;cat=1"><meta property="twitter:creator" content="@rtvoost"><meta property="twitter:app:name:iphone" content="RTV Oost"><meta property="twitter:app:id:iphone" content="421361261"><meta property="twitter:app:url:iphone" content="rtvoost://article/274739"><meta property="twitter:app:name:ipad" content="RTV Oost"><meta property="twitter:app:id:ipad" content="421361261"><meta property="twitter:app:url:ipad" content="rtvoost://article/274739"><meta property="twitter:app:name:googleplay" content="RTV Oost"><meta property="twitter:app:id:googleplay" content="nl.rtvoost.android"><meta property="twitter:app:url:googleplay" content="rtvoost://article/274739">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8"><meta name="author" content="RTV Oost"><meta name="verify-v1" content="g9Q3TXW5X5XvfCfXycXu9PdMDHbqb0w8EpoPkZu0px4="><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="apple-itunes-app" content="app-id=421361261"><meta name="google-play-app" content="app-id=nl.rtvoost.tablet"><link rel="alternate" title="RTV Oost nieuws" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nieuws.aspx"><link rel="alternate" title="RTV Oost sport" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/sport.aspx"><link rel="alternate" title="RTV Oost NW Overijssel" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nwo.aspx"><link rel="alternate" title="RTV Oost Salland" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/salland.aspx"><link rel="alternate" title="RTV Oost Twente" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/twente.aspx">
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<link href="/site/css/rtvoost.css?v=1.6" rel="stylesheet" type="text/css"><link rel="stylesheet" href="/site/css/prettyPhoto.css" type="text/css" media="screen" title="prettyPhoto main stylesheet"><link href="/site/css/JWplayer/jw-skin-rtvoost.css" rel="stylesheet">
	<script src="/site/js/jquery.tools.min.js"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<script src="/site/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script type="text/javascript" src="/site/js/rtvoost.js?v=1.1"></script>
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		/* Google Search */
		(function () {
			var cx = '016382912436707412428:t6mok0gfveq';
			var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-2627293-1', 'rtvoost.nl', { 'allowLinker': true });
		ga('set', 'forceSSL', true); // Toelichting CBP: Gebruik altijd https voor Google Analytics
		ga('set', 'anonymizeIp', true); // Toelichting CBP: Zet de IP-maskering aan
		ga('send', 'pageview');
	</script>
	<link href="../../App_Themes/nieuws/nieuws.css" type="text/css" rel="stylesheet"></head>
<body id="body">
	

<header class="topbar" role="menubar">
	<div class="centerWindow">
		<div class="links">
			
		</div>
		<div class="rechts">
			<span class="datum">
				zaterdag 19 augustus 2017</span>
			<span class="weer">
				<a id="topbalk_weer_hl_vandaag" title="buien" href="/weer/default.aspx"><span class="e"></span>Vandaag 19&deg;C Buien</a>

			</span>
			<span class="verkeer">
				<a id="topbalk_verkeer_hl_verkeer" title="Actuele informatie van het verkeer in Overijssel" href="/verkeer/verkeer.aspx">
    <span class="verkeericon"></span>
    0.0 km,
      1 flitsers
			</a>
			</span>
		</div>
	</div>
</header>

	<form method="post" action="#" id="frmOost">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTY3ODYzMzEwMGRkzz//krsCMZ9aD+NuRk6H+xQVCl9XdewHzb8Q65AOF2I=">
</div>


<script src="/ScriptResource.axd?d=op6tweEQVl4A-h2jPZHYriuql_B3x_1KUJRS1mNDY-23fC7zJm9SWpcdE4IxZ8oB94FdU6zysAkSd_jkvF1a7dc-hzPP1MiGzlQbh6JQn0ilRe4lQlL00Oac53BYgwJsLgpKlcVBEsbR6EOTMF4FACVNhm1Sr02J0JISLGEz6gc1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
		<!--nodig voor asp.net ajax-->
		
		<script type="text/javascript" lang="javascript">
			// ignore errors from asp.net ajax
			Sys.WebForms.PageRequestManager.getInstance().add_endRequest(EndRequestHandler);
			function EndRequestHandler(sender, args) {
				if (args.get_error() != undefined) {
					args.set_errorHandled(true);
				}
			}
		</script>
		<div id="logo_reclame_balk">
			<div class="centerWindow">
				

<div id="logo_balk">
	<a href="/" title="RTV Oost">
		<img src="http://img.rtvoost.nl/rtvoostwitschaduw.png?w=130" alt="RTV Oost logo" class="logo" width="130"></a>
		
</div>

			</div>
		</div>
		<div id="menu">
			<div class="centerWindow">
				

<div id="hoofdmenu">
	

<div id="hoofdmenu">
	<div id="menuContainer">
		<ul class="ul_menu"><li><a href="/default.aspx" target="_self" class="corporate"></a><ul class="submenu"><li><a href="/tag/Regio%20Enschede" target="_self">Regio Enschede</a></li><li><a href="/tag/Regio%20Hengelo" target="_self">Regio Hengelo</a></li><li><a href="/tag/Zwolle" target="_self">Zwolle</a></li><li><a href="/tag/Deventer" target="_self">Deventer</a></li><li><a href="/tag/Salland" target="_self">Salland</a></li><li><a href="/tag/Vechtdal" target="_self">Vechtdal</a></li><li><a href="/tag/Reggestreek" target="_self">Reggestreek</a></li><li><a href="/tag/Regio%20Almelo" target="_self">Regio Almelo</a></li><li><a href="/tag/Noordoost-Twente" target="_self">Noordoost-Twente</a></li><li><a href="/tag/Kop%20van%20Overijssel" target="_self">Kop van Overijssel</a></li></ul></li><li><a href="/nieuws/default.aspx" target="_self" class="nieuws">Nieuws</a><ul class="submenu"><li><a href="/nieuws/regios.aspx" target="_self">Regio's</a></li><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/nieuws/video.aspx" target="_self">Video's</a></li><li><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a></li><li><a href="/dossiers/default.aspx" target="_self">Dossiers</a></li><li><a href="/nieuws/dierennieuws/" target="_self">Dierennieuws</a></li><li><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a></li><li><a href="/nieuws/tip.aspx" target="_self">Tip ons</a></li></ul></li><li><a href="/nieuws/112-nieuws/" target="_self" class="nieuws">112</a><ul class="submenu"><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/videos/112-nieuws/" target="_self">Video's</a></li><li><a href="/kaart/112-nieuws/" target="_self">Kaart</a></li><li><a href="/tv/onder-de-loep" target="_self">Onder de Loep</a></li></ul></li><li><a href="/sport/default.aspx" target="_self" class="sport">Sport</a><ul class="submenu"><li><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a></li><li><a href="/voetbal/amateurvoetbal/" target="_self">Amateurvoetbal</a></li><li><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a></li><li><a href="/sport/overige-sporten/" target="_self">Overige sporten</a></li><li><a href="/sport/video.aspx" target="_self">Video's</a></li><li><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></li><li><a href="/sportdossiers/transferproat/" target="_self">Transferproat</a></li></ul></li><li><a href="/cultuur/default.aspx" target="_self" class="cultuur">Cultuur</a><ul class="submenu"><li><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a></li><li><a href="/verhalen/default.aspx" target="_self">Verhalen</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/verhalen/mooi-overijssel/" target="_blank">MooiOverijssel</a></li><li><a href="/cultuur/default.aspx?tab=7" target="_self">Tip ons</a></li><li><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel.nl</a></li><li><a href="http://www.overuit.nl/" target="_blank">OverUit.nl</a></li><li><a href="http://www.rtvoost.nl/hetverzetkraakt" target="_blank">Het Verzet Kraakt</a></li></ul></li><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self" class="corporate">Gemist</a><ul class="submenu"><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self">TV Gemist</a></li><li><a href="/radio/uitzendinggemist.aspx?m=5" target="_self">Radio Gemist</a></li><li><a href="/tv/live.aspx?m=5" target="_self">TV Oost Live</a></li><li><a href="/radio/live.aspx?m=5" target="_self">Radio Oost Live</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen?m=5" target="_self">Uitzending Bestellen</a></li></ul></li><li><a href="/radio/default.aspx" target="_self" class="corporate">Radio</a><ul class="submenu"><li><a href="/radio/live.aspx" target="_self">Radio Oost Live</a></li><li><a href="/radio/gids.aspx" target="_self">Radio Gids</a></li><li><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/radio/programmas.aspx" target="_self">Programma's</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a></li><li><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a></li><li><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></li></ul></li><li><a href="/tv/default.aspx" target="_self" class="corporate">TV</a><ul class="submenu"><li><a href="/tv/live.aspx" target="_self">TV Oost Live</a></li><li><a href="/tv/gids.aspx" target="_self">TV Gids</a></li><li><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/tv/programmas.aspx" target="_self">Programma's</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a></li><li><a href="/teletekst/default.aspx" target="_self">Teletekst</a></li><li><a href="/tv/ontvangst.aspx" target="_self">Ontvangst</a></li></ul></li><li><a href="/acties/acties.aspx" target="_self" class="evenementen">Acties & Evenementen</a><ul class="submenu"><li><a href="/acties/jubileumtour/" target="_self">Jubileumtour</a></li><li><a href="/acties/balletje-hooghouden/" target="_self">Balletje Hooghouden</a></li><li><a href="/acties/sportief-overijssel/" target="_self">Sportief Overijssel</a></li><li><a href="/acties/zomer-in-overijssel/" target="_self">Zomer in Overijssel</a></li><li><a href="/acties/back-to-the-80s/" target="_self">Back to the 80's</a></li></ul></li></ul><script>$(".ul_menu > li:nth-child(2)").addClass("actief")</script>
	</div>
</div>
<script>
	$('#ul_menu').bind('touchstart', function () { });
	// fix top window
	$(window).bind('scroll', function () {
		if ($(window).scrollTop() > 117) {
			$(body).addClass('fixedMenu');
		} else {
			$(body).removeClass('fixedMenu');
		}
	});
</script>

	<div class="zoek">
		
<!-- Place this tag where you want the search box to render -->
<gcse:searchbox-only></gcse:searchbox-only>
	</div>
</div>

			</div>
		</div>
		<div id="header">
			<div class="centerWindow">
				<div class="header">
					
	

<div>
	
	<div id="itemNavTitle">
		<a href="/nieuws" title="Nieuws">Nieuws</a><span class="nav_seperator">&raquo;</span><h1>Geparkeerde auto beschadigd door brand in Almelo</h1>
	</div>
	
<div class="tekstBalk">
  
</div>

</div>


				</div>
			</div>
		</div>
		<div id="main">
			<div class="centerWindow">
				<div class="main_left">
					
	<div id="cph_LeftColumn_item_smal_newsItem" class="newsItem">
	

<div class="hightlightedMedia">
	
	
	
</div>

	<div class="divLinks">
		
<div>
	<div id="divSocial">
		
	</div>
	<div id="cph_LeftColumn_item_smal_text_divData">
		<span class="datumItem">
			vrijdag 18 augustus 2017 | 05:56</span>
		<span class="datumBijgewerkt">
			Laatst bijgewerkt: 18-8-2017 | 08:46</span>
	</div>
	
	<div id="cph_LeftColumn_item_smal_text_divTekstKort" class="tekstkort">
		
		<p>Een auto is in Almelo zwaar beschadigd geraakt door brand.</p>
	</div>
	<div id="cph_LeftColumn_item_smal_text_divTekstLang" class="tekstlang">
		<p>Het voertuig stond geparkeerd aan de Schietspoel. Over de oorzaak is niets bekend, de brandweer had het vuur snel onder controle.&nbsp;</p>
<p>
<p>
	</div>
</div>

		
		<div id="cph_LeftColumn_item_smal_tags_div_tags" class="tags">
		<b>Meer lezen over:</b>
		<ul>
			
					<a href="/tag/autobrand" target="_self">
						<li>autobrand</li>
					</a>
				
					<a href="/tag/Regio%20Almelo" target="_self">
						<li>Regio Almelo</li>
					</a>
				
					<a href="/tag/almelo" target="_self">
						<li>almelo</li>
					</a>
				
		</ul>
	</div>
	</div>
	<div class="divMidden">
		
<div class="itemMedia">
	
<div class="itemImages">
	
			<div class="imgnoshow imgshow" id="foto0">
				<div class="image">
					<a href="http://img.rtvoost.nl/T3/436427.jpg" rel="prettyPhoto[pp274739]" title="Auto in Almelo zwaar beschadigd door brand  - Hof van Twente Fotografie "><img src="http://img.rtvoost.nl/T3/436427.jpg?w=320&amp;h=180&amp;bgcolor=fafbfd" class="itemImage" alt="Auto in Almelo zwaar beschadigd door brand " width="320" height="180"></a>
				</div>
					<span class="mediaTitle">Auto in Almelo zwaar beschadigd door brand </span>
					<span class="mediaSubTitle">Foto: Hof van Twente Fotografie</span>
			</div>
		
			<div class="imgnoshow" id="foto1">
				<div class="image">
					<a href="http://img.rtvoost.nl/T3/436428.jpg" rel="prettyPhoto[pp274739]" title="Auto in Almelo zwaar beschadigd door brand  - Hof van Twente Fotografie "><img src="http://img.rtvoost.nl/T3/436428.jpg?w=320&amp;h=180&amp;bgcolor=fafbfd" class="itemImage" alt="Auto in Almelo zwaar beschadigd door brand " width="320" height="180"></a>
				</div>
					<span class="mediaTitle">Auto in Almelo zwaar beschadigd door brand </span>
					<span class="mediaSubTitle">Foto: Hof van Twente Fotografie</span>
			</div>
		

	
			<div class="fotoNav">
		
			<a title="Auto in Almelo zwaar beschadigd door brand " onclick='$(".imgshow").removeClass("imgshow");$("#foto0").addClass("imgshow");$(".fotoNavActief").removeClass("fotoNavActief");$(this).addClass("fotoNavActief")' class="fotoNavActief"></a>
		
			<a title="Auto in Almelo zwaar beschadigd door brand " onclick='$(".imgshow").removeClass("imgshow");$("#foto1").addClass("imgshow");$(".fotoNavActief").removeClass("fotoNavActief");$(this).addClass("fotoNavActief")'></a>
		</div>
</div>


	
			<div id="video1" class="itemVideo">
				<div class="itemMediaVideo">
					
<div id="dplayer262994">De video wordt geladen ...</div>
<script type="text/javascript">
	$(document).ready(function () {
		var vplayer262994 = jwplayer("dplayer262994");
		$.ajax("https://api.rtvoost.nl/jwplayer/api/video?mediaId=262994").done(function (data) { vplayer262994.setup(data); });
	});
</script>

					<!--<iframe src='https://www.rtvoost.nl/embed/video.aspx?mid=262994' frameborder='0' marginheight='0' marginwidth='0' width='320' height='180' allowfullscreen="true" scrolling='no'></iframe>-->
				</div>
				<span class="mediaTitle">Autobrand in Almelo</span>
				<span class="mediaSubTitle">
					Toegevoegd op 18-8-2017
					
						<a href='https://www.youtube.com/watch?v=xygmJmNULc0' target="_blank" class="youtubeLink">Bekijk op</a>
					
				</span>
			</div>
		
	
	
</div>

		<div id="itemLocatie" class="itemLocatie">
	<a href="/nieuws/itemkaart.aspx?long=52,3658&lat=6,680918&iframe=true&width=800&height=600" id="a_itemkaart" rel="prettyPhoto" data-lyte-options="width:800 height:600 scrollbars:no">
		<img src="/images/maps/274739.png" id="kaartje" width="320" height="180">
	</a>
	<a href="/nieuws/map.aspx" target="_self" title="Het laatste nieuws op de kaart van Overijssel" class="maplink">
		<span class="mediaTitle">nieuws op de kaart</span>
		<span class="mediaSubTitle">Het laatste nieuws op de kaart van Overijssel</span></a>
</div>


		

		<div class="linkZonderMedia">
			<a href="/nieuws/274739/geparkeerde-auto-beschadigd-door-brand-in-almelo?o=1" target="_self">verberg media</a>
		</div>
	</div>
	
		<div class="divOnder">
			
	<div id="ligatus">
		<script type='text/javascript'><!--    //<![CDATA[
			var m3_u = 'https://servedby.orn-adserver.nl/ajs.php';
			var m3_r = Math.floor(Math.random() * 99999999999);
			if (!document.MAX_used) document.MAX_used = ',';
			document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
			document.write("?zoneid=340");
			document.write('&amp;cb=' + m3_r);
			if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
			document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
			document.write("&amp;loc=" + escape(window.location));
			if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
			if (document.context) document.write("&context=" + escape(document.context));
			if (document.mmm_fo) document.write("&amp;mmm_fo=1");
			document.write("'><\/scr" + "ipt>");
			//]]>--></script>
	</div>


	<div id="itemNav">
		<div id="cph_LeftColumn_item_smal_vv_div_vorige" class="vorige">
			<a href="/nieuws/274742/ommenaren-gewond-bij-aanslag-in-barcelona-het-gaat-naar-omstandigheden-goed" id="cph_LeftColumn_item_smal_vv_hl_vorige" title="Ommenaren gewond bij aanslag in Barcelona; &quot;Het gaat naar omstandigheden goed&quot;">
				<span class="pijlLinks">&laquo;</span> <span class="volg">Vorige</span> <span class="titel">
					Ommenaren gewond bij aanslag in Barcelona; "Het gaat naar omstandigheden goed"</span>
			</a>
		</div><div id="cph_LeftColumn_item_smal_vv_div_volgende" class="volgende">
			<a href="/nieuws/274738/politie-doet-onderzoek-in-hengelo" id="cph_LeftColumn_item_smal_vv_hl_volgende" title="Politie doet onderzoek in Hengelo">
				<span class="pijlRechts">&raquo;</span> <span class="volg">Volgende</span>
				<span class="titel">
					Politie doet onderzoek in Hengelo</span>
			</a>
		</div>
	</div>


		</div>
	
</div>


	
	
<div id="videoBlock">
	<h2>
		Laatste Video's</h2>
	<div id="videoscroller" class="videoscroll">
		
				<div class="items">
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/274799/veel-rook-door-vergeten-pannetje-op-het-vuur-in-hardenberg?p=263023' title='Brandweer rukt uit in Hardenberg' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263023.jpg?w=144&amp;h=81' alt='Brandweer rukt uit in Hardenberg'>
						</div>
					</div>
					Veel rook door vergeten pannetje op het vuur in Hardenberg
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/274800/tegenslagen-hebben-geen-invloed-op-fleurig-bloemencorso-in-sint-jansklooster?p=263022' title='Fleurig bloemencorso Sint Jansklooster had zwart randje' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263022.jpg?w=144&amp;h=81' alt='Fleurig bloemencorso Sint Jansklooster had zwart randje'>
						</div>
					</div>
					Tegenslagen hebben geen invloed op fleurig bloemencorso in Sint Jansklooster
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/274764/jolita-uit-ane-21-zag-aanslag-barcelona-gebeuren-mijn-eerste-reactie-was-rennen?p=263020' title='Jolita van den Poll uit Ane zag de aanslag gebeuren' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263020.jpg?w=144&amp;h=81' alt='Jolita van den Poll uit Ane zag de aanslag gebeuren'>
						</div>
					</div>
					Jolita uit Ane (21) zag aanslag Barcelona gebeuren: "Mijn eerste reactie was 'rennen'"
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/274788/eigenaar-uitgebrand-bedrijfspand-in-albergen-er-kwam-dikke-rook-naar-me-toe?p=263017' title='Grote brand in Albergen' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263017.jpg?w=144&amp;h=81' alt='Grote brand in Albergen'>
						</div>
					</div>
					Eigenaar uitgebrand bedrijfspand in Albergen: 'Er kwam dikke rook naar me toe'
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/274715/vijf-botten-van-mammoet-boris-uit-borne-worden-tentoongesteld?p=263013' title='Vijf botten van mammoet Boris geëxposeerd in Borne' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263013.jpg?w=144&amp;h=81' alt='Vijf botten van mammoet Boris geëxposeerd in Borne'>
						</div>
					</div>
					Vijf botten van mammoet Boris uit Borne worden tentoongesteld
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/274736/kippenboer-kienhuis-in-tilligte-ik-ben-compleet-lamgeslagen?p=263010' title='Kippenboer Kienhuis in Tilligte: &quot;ik ben compleet lamgeslagen&quot; ' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263010.jpg?w=144&amp;h=81' alt='Kippenboer Kienhuis in Tilligte: &quot;ik ben compleet lamgeslagen&quot; '>
						</div>
					</div>
					Kippenboer Kienhuis in Tilligte: "Ik ben compleet lamgeslagen"
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/274763/brand-albergen-onder-controle-nablussen-gaat-nog-tijd-duren?p=263000' title='Grote brand in Albergen' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263000.jpg?w=144&amp;h=81' alt='Grote brand in Albergen'>
						</div>
					</div>
					Brand Albergen onder controle, nablussen gaat nog tijd duren
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/274748/grote-brand-bij-bedrijf-in-albergen-wegen-van-en-naar-het-dorp-afgesloten-update?p=262998' title='Grote brand bij bedrijf in Albergen' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/262998.jpg?w=144&amp;h=81' alt='Grote brand bij bedrijf in Albergen'>
						</div>
					</div>
					Grote brand bij bedrijf in Albergen, wegen van en naar het dorp afgesloten (UPDATE)
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/274748/grote-brand-bij-bedrijf-in-albergen-wegen-van-en-naar-het-dorp-afgesloten-update?p=262997' title='Grote brand bij bedrijf in Albergen' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/262997.jpg?w=144&amp;h=81' alt='Grote brand bij bedrijf in Albergen'>
						</div>
					</div>
					Grote brand bij bedrijf in Albergen, wegen van en naar het dorp afgesloten (UPDATE)
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/274739/geparkeerde-auto-beschadigd-door-brand-in-almelo?p=262994' title='Autobrand in Almelo' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/262994.jpg?w=144&amp;h=81' alt='Autobrand in Almelo'>
						</div>
					</div>
					Geparkeerde auto beschadigd door brand in Almelo
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/274731/fietser-gewond-na-botsing-met-automobilist-in-enschede?p=262992' title='Ongeluk in Enschede' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/262992.jpg?w=144&amp;h=81' alt='Ongeluk in Enschede'>
						</div>
					</div>
					Fietser gewond na botsing met automobilist in Enschede
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/274713/drie-mannen-uit-hengelo-en-enschede-verdachten-betrokkenheid-doodslag?p=262991' title='Woordvoerder van de politie Chantal Westerhoff vertelt.' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/262991.jpg?w=144&amp;h=81' alt='Woordvoerder van de politie Chantal Westerhoff vertelt.'>
						</div>
					</div>
					Drie mannen uit Hengelo en Enschede verdachten betrokkenheid doodslag 
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/274647/vrijwilligers-stichting-100-tukker-helpen-ouderen-in-enschede-in-de-tuin?p=262990' title='Stichting 100% Tukker helpt ouderen uit Enschede in de tuin' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/262990.jpg?w=144&amp;h=81' alt='Stichting 100% Tukker helpt ouderen uit Enschede in de tuin'>
						</div>
					</div>
					Vrijwilligers Stichting 100% Tukker helpen ouderen in Enschede in de tuin
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/274648/25ste-veekeuring-tijdens-jaarlijkse-pony--en-paardenmarkt-in-enter?p=262984' title='Pony- en paardenmarkt in Enter' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/262984.jpg?w=144&amp;h=81' alt='Pony- en paardenmarkt in Enter'>
						</div>
					</div>
					25ste veekeuring tijdens jaarlijkse pony- en paardenmarkt in Enter
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/274692/speciaal-rechercheteam-onderzoekt-toedracht-dode-man-in-woning-enschede?p=262983' title='Ook vanochtend werd er nog onderzoek gedaan' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/262983.jpg?w=144&amp;h=81' alt='Ook vanochtend werd er nog onderzoek gedaan'>
						</div>
					</div>
					Speciaal rechercheteam onderzoekt toedracht dode man in woning Enschede
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/274681/man-dood-gevonden-na-melding-ruzie-in-woning-in-enschede-politie-doet-onderzoek?p=262980' title='De recherche heeft de hele nacht onderzoek gedaan' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/262980.jpg?w=144&amp;h=81' alt='De recherche heeft de hele nacht onderzoek gedaan'>
						</div>
					</div>
					Man dood gevonden na melding ruzie in woning in Enschede, politie doet onderzoek
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/274685/auto-in-zwolse-waallaan-uitgebrand?p=262979' title='De auto brandde volledig uit' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/262979.jpg?w=144&amp;h=81' alt='De auto brandde volledig uit'>
						</div>
					</div>
					Auto in Zwolse Waallaan uitgebrand
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/274686/brand-recreatiewoning-rijssen-woning-wordt-als-verloren-beschouwd?p=262976' title='De recreatiewoning wordt als verloren beschouwd' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/262976.jpg?w=144&amp;h=81' alt='De recreatiewoning wordt als verloren beschouwd'>
						</div>
					</div>
					Brand recreatiewoning Rijssen, woning wordt als verloren beschouwd  
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/274681/man-dood-gevonden-na-melding-ruzie-in-woning-in-enschede-politie-doet-onderzoek?p=262975' title='Politieonderzoek na vondst dode man in Enschede' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/262975.jpg?w=144&amp;h=81' alt='Politieonderzoek na vondst dode man in Enschede'>
						</div>
					</div>
					Man dood gevonden na melding ruzie in woning in Enschede, politie doet onderzoek
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/274680/gewonde-na-bedrijfsongeluk-bij-pluimveeslachterij-goor?p=262974' title='Bedrijfsongeluk in Goor' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/262974.jpg?w=144&amp;h=81' alt='Bedrijfsongeluk in Goor'>
						</div>
					</div>
					Gewonde na bedrijfsongeluk bij pluimveeslachterij Goor
				</li>
				</ul></div>
			
				</div>
			
	</div>
	<!--paging-->
	<div class="videoPaging" id="divvideoscroller">
		<a title="pagina 1" class="videoNavActief" onclick='gotoScrollerPage(videoscroller, 0);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 2" onclick='gotoScrollerPage(videoscroller, 1);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 3" onclick='gotoScrollerPage(videoscroller, 2);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 4" onclick='gotoScrollerPage(videoscroller, 3);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 5" onclick='gotoScrollerPage(videoscroller, 4);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
	</div>
	<script type="text/javascript">
		$(function () {
			// initialize scrollable
			$(videoscroller).scrollable();
        });
	</script>
</div>

	<div id="banners">
		<div class="divLinks">
			
		</div>
		<div class="divMidden">
			
		</div>
	</div>
	<div id="cph_LeftColumn_extern_up_externBlock">
	
		<div id="externBlock">
			<div class="menuBalk">
				<ul>
					<a id="cph_LeftColumn_extern_lb_regionaal" title="Nieuws van de overige regionale omroepen" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_regionaal&#39;,&#39;&#39;)">Overige Provincies</a>
					<a id="cph_LeftColumn_extern_lb_binnenland" title="NOS nieuws binnenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_binnenland&#39;,&#39;&#39;)">Binnenland</a>
					<a id="cph_LeftColumn_extern_lb_buitenland" title="NOS nieuws buitenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_buitenland&#39;,&#39;&#39;)">Buitenland</a>
					<a id="cph_LeftColumn_extern_lb_sport" title="NOS sportnieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_sport&#39;,&#39;&#39;)">NOS sport</a>
					<a id="cph_LeftColumn_extern_lb_economie" title="NOS economisch nieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_economie&#39;,&#39;&#39;)">Economie</a>
				</ul>
			</div>
			
<div class="anplist">
    
    
    
            <ul>
        
            <li><a href='http://feedproxy.google.com/~r/nosnieuwsbuitenland/~3/w87Eh0W6zqM/2188731' target="_blank"><span class="tijd">2:41</span>
            <span class="titel">Rechter VS stopt misbruikzaak Roman Polanski niet</span>
            <span class="bodykort">De veertig jaar oude strafzaak tegen filmregisseur ...</span></a></li>
        
            <li><a href='http://nos.nl/l/2188730' target="_blank"><span class="tijd">2:00</span>
            <span class="titel">Melk en boter veel duurder dan een jaar geleden</span>
            <span class="bodykort">Melk en boter zijn in een jaar tijd veel ...</span></a></li>
        
            <li><a href='http://feedproxy.google.com/~r/nosnieuwsbinnenland/~3/En47eoe3vjk/2188729' target="_blank"><span class="tijd">0:45</span>
            <span class="titel">Brabantse Aa-rivier vervuild met ammonium</span>
            <span class="bodykort">Boeren langs de rivier de Aa in het oosten ...</span></a></li>
        
            <li><a href='http://feedproxy.google.com/~r/nosnieuwsbuitenland/~3/BZodLYDJKvc/2188728' target="_blank"><span class="tijd">0:42</span>
            <span class="titel">Flinke vertraging bij Spaanse grens door aangescherpte controles</span>
            <span class="bodykort">Vakantiegangers die dit weekend terugrijden ...</span></a></li>
        
            <li><a href='http://www.omroepwest.nl/nieuws/3506129/Dick-Advocaat-voegt-zich-bij-kopstukken-Verban-kunstgras-uit-eredivisie' target="_blank"><span class="tijd">0:10</span>
            <span class="titel">Dick Advocaat voegt zich bij kopstukken: 'Verban kunstgras uit eredivisie'</span>
            <span class="bodykort">Honderd kopstukken uit het Nederlandse voetbal, ...</span></a></li>
        
            <li><a href='http://brabantn.ws/7dPb' target="_blank"><span class="tijd">23:39</span>
            <span class="titel">Bomen maken muziek. In Bergeijk kan je horen hoe dát klinkt! </span>
            <span class="bodykort">BERGEIJK  - Het is een grappig gezicht. In ...</span></a></li>
        
            </ul>
</div>
			
			
			
			
		</div>
	
</div>


				</div>
				<div class="main_right">
					
	
	<div id="cph_RightColumn_newslistkort_up_newslist">
	
	<div class="newslist">
	  <input type="hidden" name="ctl00$cph_RightColumn$newslistkort$hf_pagina" id="cph_RightColumn_newslistkort_hf_pagina" value="1">
	  <h2 class="underline">Nieuws</h2>
	  
		  <ul>
		
		  <li><a href='/nieuws/274771/patientenstop-voor-zorginstelling-nieuwleusen' class="articleLink"></a>
			<span class="tijd">
			  18 aug</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Patiëntenstop voor zorginstelling Nieuwleusen</span>
			</span></li>
		
		  <li><a href='/nieuws/274769/bloemencorso-vollenhove-live-te-zien-bij-tv-oost' class="articleLink"></a>
			<span class="tijd">
			  18 aug</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Bloemencorso Vollenhove live te zien bij TV Oost</span>
			</span></li>
		
		  <li><a href='/nieuws/274768/werkstraf-voor-hardleerse-nep-collectant-stichting-dieren-in-nood-uit-enschede' class="articleLink"></a>
			<span class="tijd">
			  18 aug</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Werkstraf voor hardleerse nep-collectant Stichting Dieren in Nood uit Enschede</span>
			</span></li>
		
		  <li><a href='/nieuws/274767/twee-verdachten-aangehouden-na-autodiefstal-met-bedreiging-in-hengelo' class="articleLink"></a>
			<span class="tijd">
			  18 aug</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Twee verdachten aangehouden na autodiefstal met bedreiging in Hengelo</span>
			</span></li>
		
		  <li><a href='/nieuws/274763/brand-albergen-onder-controle-nablussen-gaat-nog-tijd-duren' class="articleLink"></a>
			<span class="tijd">
			  18 aug</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
			  <span class="titel">Brand Albergen onder controle, nablussen gaat nog tijd duren</span>
			</span></li>
		
		  <li><a href='/nieuws/274746/zwolse-wijkagent-gefrustreerd-over-vernieling-door-hangjongeren-ze-verpesten-het-voor-de-rest' class="articleLink"></a>
			<span class="tijd">
			  18 aug</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Zwolse wijkagent gefrustreerd over vernieling door hangjongeren: "Ze verpesten het voor de rest"</span>
			</span></li>
		
		  <li><a href='/nieuws/274748/grote-brand-bij-bedrijf-in-albergen-wegen-van-en-naar-het-dorp-afgesloten-update' class="articleLink"></a>
			<span class="tijd">
			  18 aug</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="2videofragment(en)">&nbsp;</span>
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
			  <span class="titel">Grote brand bij bedrijf in Albergen, wegen van en naar het dorp afgesloten (UPDATE)</span>
			</span></li>
		
		  <li><a href='/nieuws/274742/ommenaren-gewond-bij-aanslag-in-barcelona-het-gaat-naar-omstandigheden-goed' class="articleLink"></a>
			<span class="tijd">
			  18 aug</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Ommenaren gewond bij aanslag in Barcelona; "Het gaat naar omstandigheden goed"</span>
			</span></li>
		
		  <li class="selected"><a href='/nieuws/274739/geparkeerde-auto-beschadigd-door-brand-in-almelo' class="articleLink"></a>
			<span class="tijd">
			  18 aug</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Geparkeerde auto beschadigd door brand in Almelo</span>
			</span></li>
		
		  <li><a href='/nieuws/274738/politie-doet-onderzoek-in-hengelo' class="articleLink"></a>
			<span class="tijd">
			  17 aug</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Politie doet onderzoek in Hengelo</span>
			</span></li>
		
		  <li><a href='/nieuws/274736/kippenboer-kienhuis-in-tilligte-ik-ben-compleet-lamgeslagen' class="articleLink"></a>
			<span class="tijd">
			  17 aug</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
			  <span class="titel">Kippenboer Kienhuis in Tilligte: "Ik ben compleet lamgeslagen"</span>
			</span></li>
		
		  <li><a href='/nieuws/274732/sexy-waterpoloers-zijn-hit-in-taiwan' class="articleLink"></a>
			<span class="tijd">
			  17 aug</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">'Sexy' waterpoloërs zijn hit in Taiwan</span>
			</span></li>
		
		  <li><a href='/nieuws/274730/zwollenaar-in-gestolen-auto-op-de-vlucht-voor-de-politie' class="articleLink"></a>
			<span class="tijd">
			  17 aug</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Zwollenaar in gestolen auto op de vlucht voor de politie</span>
			</span></li>
		
		  <li><a href='/nieuws/274731/fietser-gewond-na-botsing-met-automobilist-in-enschede' class="articleLink"></a>
			<span class="tijd">
			  17 aug</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Fietser gewond na botsing met automobilist in Enschede</span>
			</span></li>
		
		  <li><a href='/nieuws/274724/ook-sp-wil-opheldering-gemeentebestuur-over-sluiting-buurthuis-de-boei-enschede' class="articleLink"></a>
			<span class="tijd">
			  17 aug</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Ook SP wil opheldering gemeentebestuur over sluiting buurthuis De Boei Enschede</span>
			</span></li>
		
		  </ul>
		
	  <div id="cph_RightColumn_newslistkort_divpaging" class="divpaging">
		<a id="cph_RightColumn_newslistkort_lb_vorige" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_vorige&#39;,&#39;&#39;)"><img src="/images/buttons/links.png" width="21" height="21" alt="vorige"></a>
		<a id="cph_RightColumn_newslistkort_nummer0" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer0&#39;,&#39;&#39;)">1</a><a id="cph_RightColumn_newslistkort_nummer1" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer1&#39;,&#39;&#39;)">2</a><a id="cph_RightColumn_newslistkort_nummer2" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer2&#39;,&#39;&#39;)">3</a><a id="cph_RightColumn_newslistkort_nummer3" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer3&#39;,&#39;&#39;)">4</a><a id="cph_RightColumn_newslistkort_nummer4" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer4&#39;,&#39;&#39;)">5</a><a id="cph_RightColumn_newslistkort_nummer5" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer5&#39;,&#39;&#39;)">6</a><a id="cph_RightColumn_newslistkort_nummer6" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer6&#39;,&#39;&#39;)">7</a><a id="cph_RightColumn_newslistkort_nummer7" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer7&#39;,&#39;&#39;)">8</a><a id="cph_RightColumn_newslistkort_nummer8" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer8&#39;,&#39;&#39;)">9</a><a id="cph_RightColumn_newslistkort_nummer9" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer9&#39;,&#39;&#39;)">10</a>
		<a id="cph_RightColumn_newslistkort_lb_volgende" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_volgende&#39;,&#39;&#39;)"><img src="/images/buttons/rechts.png" width="21" height="21" alt="volgende"></a>
	  </div>
	</div>
	<script type="text/javascript">
	  function rtvo_load() {
	    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(rtvo_endRequest);
	  }
	  function rtvo_endRequest() {
	  	rtvo_updateDisqusCounters();
	  }
	  $("body").ready(function () { rtvo_load(); });
	  // how do I prevent adding this function twice???
	</script>
  
</div>

	

<div id="stellingTabs">
	<div class="menuBalk">
		<ul>
			<li><a class="t1 tab actief">Praat mee</a></li>
			<li><a class="t2 tab">Toelichting</a></li>
		</ul>
	</div>
	<div class="contentTabsNarrow">
		<div class="t1 tabblad actiefTabblad">
			<p>
<script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/9811953.js"></script>
</p>
<noscript><a href="https://polldaddy.com/poll/9811953/">We moeten drukke plekken in Overijssel extra beveiligen tegen een terroristische aanslag</a></noscript>
		</div>
		<div class="t2 tabblad">
			<div class="stellingUitleg">
				<p><em>Ziet u geen mogelijkheid om te reageren? Klik dan <a href="http://poll.fm/5uay9" target="_blank">hier</a>.<br><br></em>Vorig jaar waren er de vrachtwagens in Nice en Berlijn, dit jaar tellen we inmiddels zeven aanslagen met behulp van auto's en busjes.&nbsp;De laatste, vannacht in de Spaanse badplaats Cambrils, was de eerste buiten een grote stad.<br><em><br></em>Moeten wij ons in Overijssel ook zorgen maken? En zo ja, moeten en kunnen we er wat aan gaan doen?</p>
<p><br><strong>Laat het weten door te reageren!</strong></p>
			</div>
		</div>
	</div>
	<script type="text/javascript">
		$("#stellingTabs .tab").click(function () {
			var thisClass = this.className.slice(0, 2);
			if (!$(this).hasClass('actief')) {
				// tabs
				$('#stellingTabs .tab').removeClass("actief")
				$(this).addClass("actief")

				// tabbladen
				$('#stellingTabs .tabblad').removeClass("actiefTabblad")
				$('#stellingTabs .' + thisClass).toggleClass("actiefTabblad")
			}
		});
	</script>
	<a href="/stelling/stellingen.aspx" title="Geef uw mening" class="pm_btnLink">Praat mee</a>
</div>

	
<div class="prBlock">
	
</div>

	
	

<!--
	DIT WAREN 2 TABS met een tabblad 'Meest gereageerd'.
	Indien je deze terug wilt, dus even vergelijken met een oude versie in TFS
-->

<div id="populairTabs">
	<div class="menuBalk">
		<ul>
			<li><a class="t1 tab actief">Meest gelezen</a></li>
		</ul>
	</div>
	<div class="contentTabsNarrow">
		<div class="t1 tabblad actiefTabblad">
			
<div class="meestGelezen lijst">
	
			<ul>
		
			<li>
				<div>
					<a href="/nieuws/274788/eigenaar-uitgebrand-bedrijfspand-in-albergen-er-kwam-dikke-rook-naar-me-toe" class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/436469.jpg?w=80" alt="meestGelezen">
						Eigenaar uitgebrand bedrijfspand in Albergen: 'Er kwam dikke rook naar me toe'
					<span class="datum">
						18 aug 2017 16:23</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/274753/eigenaar-winkel-in-wierden-waarschuwt-cartridgedieven-melden-anders-beelden-online" class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/436462.jpg?w=80" alt="meestGelezen">
						Eigenaar winkel in Wierden waarschuwt cartridgedieven: 'Melden, anders beelden online'
					<span class="datum">
						18 aug 2017 14:51</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/274742/ommenaren-gewond-bij-aanslag-in-barcelona-het-gaat-naar-omstandigheden-goed" class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/436429.jpg?w=80" alt="meestGelezen">
						Ommenaren gewond bij aanslag in Barcelona; "Het gaat naar omstandigheden goed"
					<span class="datum">
						18 aug 2017 7:08</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/274764/jolita-uit-ane-21-zag-aanslag-barcelona-gebeuren-mijn-eerste-reactie-was-rennen" class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/436459.jpg?w=80" alt="meestGelezen">
						Jolita uit Ane (21) zag aanslag Barcelona gebeuren: "Mijn eerste reactie was 'rennen'"
					<span class="datum">
						18 aug 2017 14:02</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/274804/politie-vermoedt-brandstichting-bij-tasche-in-albergen-man-aangehouden" class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/436437.jpg?w=80" alt="meestGelezen">
						Politie vermoedt brandstichting bij Tasche in Albergen, man aangehouden
					<span class="datum">
						18 aug 2017 21:10</span>
				</div>
			</li>
		
			</ul>
		
</div>

		</div>
	</div>
</div>


				</div>
				<div class="clear">
				</div>
			</div>
		</div>
		<div id="footer">
			<div class="centerWindow">
				
				
				


<div id="footerMenu">
	<div><a href="/nieuws/default.aspx" target="_self" class="nieuws">Nieuws</a><a href="/nieuws/regios.aspx" target="_self">Regio's</a><a href="/nieuws/default.aspx?rubriek=683" target="_self">112</a><a href="/archief/default.aspx" target="_self">Archief</a><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a><a href="/nieuws/video.aspx" target="_self">Video's</a><a href="/dossiers/default.aspx" target="_self">Dossiers</a><a href="/teletekst/default.aspx" target="_self">Teletekst</a><a href="/nieuws/dierennieuws/" target="_self">Dierennieuws</a><a href="/nieuws/tip.aspx" target="_self">Tip ons</a><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a><a href="/nieuws/map.aspx" target="_self">Nieuws op de kaart</a></div><div><a href="/sport/default.aspx" target="_self" class="sport">Sport</a><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a><a href="/voetbal/amateurvoetbal/" target="_self">Amateurvoetbal</a><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a><a href="/sport/video.aspx" target="_self">Video's</a><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></div><div><a href="/cultuur/default.aspx" target="_self" class="cultuur">Cultuur</a><a href="http://www.overuit.nl/" target="_blank">OverUit</a><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a><a href="/cultuur/default.aspx?tab=3" target="_self">Weblog</a><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel</a><a href="/cultuur/default.aspx?tab=7" target="_self">Contact</a><a href="/verhalen/default.aspx" target="_self">Verhalen</a><a href="/blogs/default.aspx" target="_self">weblogs</a></div><div><a href="/tv/default.aspx" target="_self" class="corporate">Radio en TV</a><a href="/tv/live.aspx" target="_self">TV Oost Live</a><a href="/tv/gids.aspx" target="_self">TV Gids</a><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/radio/live.aspx" target="_self">Radio Oost Live</a><a href="/radio/gids.aspx" target="_self">Radio Gids</a><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></div><div><a href="/acties/acties.aspx" target="_self" class="evenementen">Acties & Evenementen</a><a href="/acties/jubileumtour/" target="_self">Jubileumtour</a><a href="/acties/balletje-hooghouden/" target="_self">Balletje Hooghouden</a><a href="/acties/sportief-overijssel/" target="_self">Sportief Overijssel</a><a href="/acties/zomer-in-overijssel/" target="_self">Zomer in Overijssel</a><a href="/acties/back-to-the-80s/" target="_self">Back to the 80's</a></div><div><a href="/meer/default.aspx" target="_self">RTV Oost</a><a href="/meer/default.aspx" target="_self">Over de omroep</a><a href="/meer/de-omroep/163427/contact" target="_self">Contact</a><a href="/meer/de-omroep/163424/rondleiding" target="_self">Rondleiding</a><a href="/meer/persberichten/" target="_self">Persberichten</a><a href="/meer/vacatures-en-stageplaatsen/" target="_self">Vacatures en stageplaatsen</a><a href="/meer/mobiel/" target="_self">Mobiel</a><a href="http://www.rtvoostreclame.nl/" target="_blank">Reclame</a><a href="http://www.overuit.nl/" target="_blank">Uitgaan</a><a href="/meer/paginas/169375/rss-feeds" target="_self">RSS feeds</a><a href="/meer/paginas/54162/disclaimer" target="_self">Disclaimer</a></div>
</div>
			</div>
		</div>
		
		
			<script type="text/javascript" src="/site/js/rtvoostCookie.js?v=1"></script>
			<div id="cookieBanner">
				<div class="container">
					<div class="cLinks">
						<h3 class="cookieHeader">www.rtvoost.nl maakt gebruik van cookies</h3>
						<p>Cookies die op rtvoost.nl worden gebruikt zijn bedoeld voor het beheer van statistieken, advertenties en social media. Door akkoord te gaan krijg je de website te zien zoals we die bedoeld hebben. Meer weten? Klik op informatie.</p>
					</div>
					<div class="cookieButtons">
						<button class="btnCookieAccept" onclick="akkoord();">Accepteren</button>
						<a href="/meer/paginas/253218/cookieverklaring">Informatie</a>
					</div>
				</div>
			</div>
		
	
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="38D86949">
</div></form>
	<!-- Begin comScore Inline Tag 1.1105.27 Voor Vinex/stir-->
	<script type="text/javascript">
		// <![CDATA[
		function comScore(t) { var b = "comScore", o = document, f = o.location, a = "", e = "undefined", g = 2048, s, k, p, h, r = "characterSet", n = "defaultCharset", m = (typeof encodeURIComponent != e ? encodeURIComponent : escape); if (o.cookie.indexOf(b + "=") != -1) { p = o.cookie.split(";"); for (h = 0, f = p.length; h < f; h++) { var q = p[h].indexOf(b + "="); if (q != -1) { a = "&" + unescape(p[h].substring(q + b.length + 1)) } } } t = t + "&ns__t=" + (new Date().getTime()); t = t + "&ns_c=" + (o[r] ? o[r] : (o[n] ? o[n] : "")) + "&c8=" + m(o.title) + a + "&c7=" + m(f && f.href ? f.href : o.URL) + "&c9=" + m(o.referrer); if (t.length > g && t.indexOf("&") > 0) { s = t.substr(0, g - 8).lastIndexOf("&"); t = (t.substring(0, s) + "&ns_cut=" + m(t.substring(s + 1))).substr(0, g) } if (o.images) { k = new Image(); if (typeof ns_p == e) { ns_p = k } k.src = t } else { o.write(["<", "p", "><", 'img src="', t, '" height="1" width="1" alt="*"', "><", "/p", ">"].join("")) } };
		comScore('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/p?c1=2&c2=14646783');
		// ]]>
	</script>
	<noscript>
		<p>
			<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=12646783" height="1" width="1" alt="*">
		</p>
	</noscript>
	<!-- End comScore Inline Tag -->
	<script type="text/javascript">
		if (typeof disqus_shortname === 'undefined') { var disqus_shortname = 'rtvoost'; }

		function rtvo_updateDisqusCounters() {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}
		rtvo_updateDisqusCounters();
	</script>
	
	<!--Adblock Check-->
	<script type="text/javascript" src="/site/js/ads.js"></script>
	<script type="text/javascript">
		$(function () {
			if ($('#adsense').length)
			{ ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 }); }
			else { ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 }); }
		});
	</script>
	<!--End Adblock Check-->
	<script src="https://content.jwplatform.com/libraries/czpU4IIM.js"></script>
</body>
</html>
