

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="nl">
<head>
	

<title>Twee auto's betrokken bij kop-staartbotsing in Oldenzaal</title>
<meta name="description" content="Twee auto's zijn vanmiddag betrokken geraakt bij een kop-staartbotsing in Oldenzaal. Het ongeluk gebeurde op de Denekamperstraat.">
<meta name="keywords" content="Overijssel, nieuws, video, audio, beeld, geluid, regio, Salland, Twente, Noordwest Overijssel, dossiers, weer, RTV Oost, verkeer, omroep, nieuwstips, Zwolle, Deventer, Enschede, Hengelo, Hardenberg, Almelo, Steenwijk, 112 nieuws, 112">
<link rel="amphtml" href="https://amp.rtvoost.nl/article.aspx?nid=275754">
<link rel="canonical" href="http://www.rtvoost.nl/pl.aspx?nid=275754">

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.rtvoost.nl/pl.aspx?nid=275754"
		},
		"headline": "Twee auto\u0027s betrokken bij kop-staartbotsing in Oldenzaal",
		"image": {
			"@type": "ImageObject",
			"url": "http://img.rtvoost.nl/T3/437596.jpg?w=800&h=450",
			"width": 800,
			"height": 450
		},
		"datePublished": "5-9-2017 15:25:37",
		"dateModified": "5-9-2017 15:46:45",
		"author": {
			"@type": "Organization",
			"name": "RTV Oost"
		},
		"publisher": {
				"@type": "Organization",
				"name": "RTV Oost",
				"logo": {
					"@type": "ImageObject",
					"url": "https://img.rtvoost.nl/rtvoost.png?h=60",
					"width": 162, 
					"height": 60
			}
		},
		"inLanguage": "nl-nl"
	}
	</script>
	
<meta property="og:title" content="Twee auto&#39;s betrokken bij kop-staartbotsing in Oldenzaal"><meta property="og:type" content="article"><meta property="og:url" content="http://www.rtvoost.nl/pl.aspx?nid=275754"><meta property="og:description" content="Twee auto&amp;#39;s zijn vanmiddag betrokken geraakt bij een kop-staartbotsing in Oldenzaal. Het ongeluk gebeurde op de Denekamperstraat."><meta property="og:locale" content="nl_NL"><meta property="og:site_name" content="RTV Oost"><meta property="article:published_time" content="2017-09-05T03:25"><meta property="article:modified_time" content="2017-09-05T03:46"><meta property="article:author" content="rtvoost"><meta property="og:image" content="http://img.rtvoost.nl/T3/437596.jpg?w=800"><meta property="og:image" content="http://img.rtvoost.nl/T3/437597.jpg?w=800">
<meta property="twitter:card" content="summary"><meta property="twitter:site" content="@rtvoost"><meta property="twitter:title" content="Twee auto&#39;s betrokken bij kop-staartbotsing in Oldenzaal"><meta property="twitter:description" content="Twee auto&amp;#39;s zijn vanmiddag betrokken geraakt bij een kop-staartbotsing in Oldenzaal. Het ongeluk gebeurde op de Denekamperstraat."><meta property="twitter:image" content="http://img.rtvoost.nl/T3/437596.jpg"><meta property="twitter:url" content="http://www.rtvoost.nl/nieuws/default.aspx?nid=275754&amp;cat=1"><meta property="twitter:creator" content="@rtvoost"><meta property="twitter:app:name:iphone" content="RTV Oost"><meta property="twitter:app:id:iphone" content="421361261"><meta property="twitter:app:url:iphone" content="rtvoost://article/275754"><meta property="twitter:app:name:ipad" content="RTV Oost"><meta property="twitter:app:id:ipad" content="421361261"><meta property="twitter:app:url:ipad" content="rtvoost://article/275754"><meta property="twitter:app:name:googleplay" content="RTV Oost"><meta property="twitter:app:id:googleplay" content="nl.rtvoost.android"><meta property="twitter:app:url:googleplay" content="rtvoost://article/275754">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8"><meta name="author" content="RTV Oost"><meta name="verify-v1" content="g9Q3TXW5X5XvfCfXycXu9PdMDHbqb0w8EpoPkZu0px4="><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="apple-itunes-app" content="app-id=421361261"><meta name="google-play-app" content="app-id=nl.rtvoost.tablet"><link rel="alternate" title="RTV Oost nieuws" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nieuws.aspx"><link rel="alternate" title="RTV Oost sport" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/sport.aspx"><link rel="alternate" title="RTV Oost NW Overijssel" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nwo.aspx"><link rel="alternate" title="RTV Oost Salland" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/salland.aspx"><link rel="alternate" title="RTV Oost Twente" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/twente.aspx">
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<link href="/site/css/rtvoost.css?v=1.6" rel="stylesheet" type="text/css"><link rel="stylesheet" href="/site/css/prettyPhoto.css" type="text/css" media="screen" title="prettyPhoto main stylesheet"><link href="/site/css/JWplayer/jw-skin-rtvoost.css" rel="stylesheet">
	<script src="/site/js/jquery.tools.min.js"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<script src="/site/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script type="text/javascript" src="/site/js/rtvoost.js?v=1.1"></script>
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		/* Google Search */
		(function () {
			var cx = '016382912436707412428:t6mok0gfveq';
			var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-2627293-1', 'rtvoost.nl', { 'allowLinker': true });
		ga('set', 'forceSSL', true); // Toelichting CBP: Gebruik altijd https voor Google Analytics
		ga('set', 'anonymizeIp', true); // Toelichting CBP: Zet de IP-maskering aan
		ga('send', 'pageview');
	</script>
	
	<!--Ancora-->
	<meta property="ancorasection" content="Nieuws">
	<script type='text/javascript' src='https://creatives.ancoraplatform.com/ptphb_683e725c.js'></script>
	<script type='text/javascript' src='//static.ancoraplatform.com/ancora_315.js'></script>
	<!--end Ancora-->
<link href="../../App_Themes/nieuws/nieuws.css" type="text/css" rel="stylesheet"></head>
<body id="body">
	

<header class="topbar" role="menubar">
	<div class="centerWindow">
		<div class="links">
			
		</div>
		<div class="rechts">
			<span class="datum">
				dinsdag 5 september 2017</span>
			<span class="weer">
				<a id="topbalk_weer_hl_vandaag" title="zwaar bewolkt" href="/weer/default.aspx"><span class="c"></span>Vandaag 23&deg;C Zwoel</a>

			</span>
			<span class="verkeer">
				<a id="topbalk_verkeer_hl_verkeer" title="Actuele informatie van het verkeer in Overijssel" href="/verkeer/verkeer.aspx">
    <span class="verkeericon"></span>
    0.0 km,
      0 flitsers
			</a>
			</span>
		</div>
	</div>
</header>

	<form method="post" action="#" id="frmOost">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTY3ODYzMzEwMGRkzz//krsCMZ9aD+NuRk6H+xQVCl9XdewHzb8Q65AOF2I=">
</div>


<script src="/ScriptResource.axd?d=op6tweEQVl4A-h2jPZHYriuql_B3x_1KUJRS1mNDY-23fC7zJm9SWpcdE4IxZ8oB94FdU6zysAkSd_jkvF1a7dc-hzPP1MiGzlQbh6JQn0ilRe4lQlL00Oac53BYgwJsLgpKlcVBEsbR6EOTMF4FACVNhm1Sr02J0JISLGEz6gc1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
		<!--nodig voor asp.net ajax-->
		
		<script type="text/javascript" lang="javascript">
			// ignore errors from asp.net ajax
			Sys.WebForms.PageRequestManager.getInstance().add_endRequest(EndRequestHandler);
			function EndRequestHandler(sender, args) {
				if (args.get_error() != undefined) {
					args.set_errorHandled(true);
				}
			}
		</script>
		<div id="logo_reclame_balk">
			<div class="centerWindow">
				


<div id="logo_balk">
	<a href="/" title="RTV Oost">
		<img src="http://img.rtvoost.nl/rtvoostwitschaduw.png?w=130" alt="RTV Oost logo" class="logo" width="130"></a>
	<div class="leaderboard">
	
	</div>
</div>

			</div>
		</div>
		<div id="menu">
			<div class="centerWindow">
				

<div id="hoofdmenu">
	

<div id="hoofdmenu">
	<div id="menuContainer">
		<ul class="ul_menu"><li><a href="/default.aspx" target="_self" class="corporate"></a><ul class="submenu"><li><a href="/tag/Regio%20Enschede" target="_self">Regio Enschede</a></li><li><a href="/tag/Regio%20Hengelo" target="_self">Regio Hengelo</a></li><li><a href="/tag/Zwolle" target="_self">Zwolle</a></li><li><a href="/tag/Deventer" target="_self">Deventer</a></li><li><a href="/tag/Salland" target="_self">Salland</a></li><li><a href="/tag/Vechtdal" target="_self">Vechtdal</a></li><li><a href="/tag/Reggestreek" target="_self">Reggestreek</a></li><li><a href="/tag/Regio%20Almelo" target="_self">Regio Almelo</a></li><li><a href="/tag/Noordoost-Twente" target="_self">Noordoost-Twente</a></li><li><a href="/tag/Kop%20van%20Overijssel" target="_self">Kop van Overijssel</a></li></ul></li><li><a href="/nieuws/default.aspx" target="_self" class="nieuws">Nieuws</a><ul class="submenu"><li><a href="/nieuws/regios.aspx" target="_self">Regio's</a></li><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/nieuws/video.aspx" target="_self">Video's</a></li><li><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a></li><li><a href="/dossiers/default.aspx" target="_self">Dossiers</a></li><li><a href="/nieuws/dierennieuws/" target="_self">Dierennieuws</a></li><li><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a></li><li><a href="/nieuws/tip.aspx" target="_self">Tip ons</a></li></ul></li><li><a href="/nieuws/112-nieuws/" target="_self" class="nieuws">112</a><ul class="submenu"><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/videos/112-nieuws/" target="_self">Video's</a></li><li><a href="/kaart/112-nieuws/" target="_self">Kaart</a></li><li><a href="/tv/onder-de-loep" target="_self">Onder de Loep</a></li></ul></li><li><a href="/sport/default.aspx" target="_self" class="sport">Sport</a><ul class="submenu"><li><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a></li><li><a href="/voetbal/amateurvoetbal/" target="_self">Amateurvoetbal</a></li><li><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a></li><li><a href="/sport/overige-sporten/" target="_self">Overige sporten</a></li><li><a href="/sport/video.aspx" target="_self">Video's</a></li><li><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></li><li><a href="/sportdossiers/transferproat/" target="_self">Transferproat</a></li></ul></li><li><a href="/cultuur/default.aspx" target="_self" class="cultuur">Cultuur</a><ul class="submenu"><li><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a></li><li><a href="/verhalen/default.aspx" target="_self">Verhalen</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/verhalen/mooi-overijssel/" target="_blank">MooiOverijssel</a></li><li><a href="/cultuur/default.aspx?tab=7" target="_self">Tip ons</a></li><li><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel.nl</a></li><li><a href="http://www.overuit.nl/" target="_blank">OverUit.nl</a></li><li><a href="http://www.rtvoost.nl/hetverzetkraakt" target="_blank">Het Verzet Kraakt</a></li></ul></li><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self" class="corporate">Gemist</a><ul class="submenu"><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self">TV Gemist</a></li><li><a href="/radio/uitzendinggemist.aspx?m=5" target="_self">Radio Gemist</a></li><li><a href="/tv/live.aspx?m=5" target="_self">TV Oost Live</a></li><li><a href="/radio/live.aspx?m=5" target="_self">Radio Oost Live</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen?m=5" target="_self">Uitzending Bestellen</a></li></ul></li><li><a href="/radio/default.aspx" target="_self" class="corporate">Radio</a><ul class="submenu"><li><a href="/radio/live.aspx" target="_self">Radio Oost Live</a></li><li><a href="/radio/gids.aspx" target="_self">Radio Gids</a></li><li><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/radio/programmas.aspx" target="_self">Programma's</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a></li><li><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a></li><li><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></li></ul></li><li><a href="/tv/default.aspx" target="_self" class="corporate">TV</a><ul class="submenu"><li><a href="/tv/live.aspx" target="_self">TV Oost Live</a></li><li><a href="/tv/gids.aspx" target="_self">TV Gids</a></li><li><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/tv/programmas.aspx" target="_self">Programma's</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a></li><li><a href="/teletekst/default.aspx" target="_self">Teletekst</a></li><li><a href="/tv/ontvangst.aspx" target="_self">Ontvangst</a></li></ul></li><li><a href="/acties/acties.aspx" target="_self" class="evenementen">Acties & Evenementen</a><ul class="submenu"><li><a href="/acties/jubileumtour/" target="_self">Jubileumtour</a></li><li><a href="/acties/stoppelhaene/?tag=stoppelhaene&amp=" target="_self">Stöppelhaene</a></li><li><a href="/acties/balletje-hooghouden/" target="_self">Balletje Hooghouden</a></li><li><a href="/acties/rtv-oost-oktoberfest-2017/" target="_self">RTV Oost Oktoberfest 2017</a></li><li><a href="/acties/sportief-overijssel/" target="_self">Sportief Overijssel</a></li><li><a href="/acties/zomer-in-overijssel/" target="_self">Zomer in Overijssel</a></li></ul></li></ul><script>$(".ul_menu > li:nth-child(2)").addClass("actief")</script>
	</div>
</div>
<script>
	$('#ul_menu').bind('touchstart', function () { });
	// fix top window
	$(window).bind('scroll', function () {
		if ($(window).scrollTop() > 117) {
			$(body).addClass('fixedMenu');
		} else {
			$(body).removeClass('fixedMenu');
		}
	});
</script>

	<div class="zoek">
		
<!-- Place this tag where you want the search box to render -->
<gcse:searchbox-only></gcse:searchbox-only>
	</div>
</div>

			</div>
		</div>
		<div id="header">
			<div class="centerWindow">
				<div class="header">
					
	

<div>
	
	<div id="itemNavTitle">
		<a href="/nieuws" title="Nieuws">Nieuws</a><span class="nav_seperator">&raquo;</span><h1>Twee auto's betrokken bij kop-staartbotsing in Oldenzaal</h1>
	</div>
	
<div class="tekstBalk">
  
</div>

</div>


				</div>
			</div>
		</div>
		<div id="main">
			<div class="centerWindow">
				<div class="main_left">
					
	<div id="cph_LeftColumn_item_smal_newsItem" class="newsItem">
	

<div class="hightlightedMedia">
	
	
	
</div>

	<div class="divLinks">
		
<div>
	<div id="divSocial">
		
	</div>
	<div id="cph_LeftColumn_item_smal_text_divData">
		<span class="datumItem">
			dinsdag 5 september 2017 | 15:25</span>
		<span class="datumBijgewerkt">
			Laatst bijgewerkt: 5-9-2017 | 15:46</span>
	</div>
	
	<div id="cph_LeftColumn_item_smal_text_divTekstKort" class="tekstkort">
		
		<p>Twee auto's zijn vanmiddag betrokken geraakt bij een kop-staartbotsing in Oldenzaal. Het ongeluk gebeurde op de Denekamperstraat.</p>
	</div>
	<div id="cph_LeftColumn_item_smal_text_divTekstLang" class="tekstlang">
		<p>Voor zover bekend is &eacute;&eacute;n persoon gewond geraakt. Een bergingsbedrijf gaat de betrokken voertuigen afvoeren.</p>
	</div>
</div>

		
		<div id="cph_LeftColumn_item_smal_tags_div_tags" class="tags">
		<b>Meer lezen over:</b>
		<ul>
			
					<a href="/tag/112" target="_self">
						<li>112</li>
					</a>
				
					<a href="/tag/Noordoost-Twente" target="_self">
						<li>Noordoost-Twente</li>
					</a>
				
					<a href="/tag/Oldenzaal" target="_self">
						<li>Oldenzaal</li>
					</a>
				
					<a href="/tag/ongeluk" target="_self">
						<li>ongeluk</li>
					</a>
				
		</ul>
	</div>
	</div>
	<div class="divMidden">
		
<div class="itemMedia">
	
<div class="itemImages">
	
			<div class="imgnoshow imgshow" id="foto0">
				<div class="image">
					<a href="http://img.rtvoost.nl/T3/437596.jpg" rel="prettyPhoto[pp275754]" title="Ongeluk in Oldenzaal - News United "><img src="http://img.rtvoost.nl/T3/437596.jpg?w=320&amp;h=180&amp;bgcolor=fafbfd" class="itemImage" alt="Ongeluk in Oldenzaal" width="320" height="180"></a>
				</div>
					<span class="mediaTitle">Ongeluk in Oldenzaal</span>
					<span class="mediaSubTitle">Foto: News United</span>
			</div>
		
			<div class="imgnoshow" id="foto1">
				<div class="image">
					<a href="http://img.rtvoost.nl/T3/437597.jpg" rel="prettyPhoto[pp275754]" title="Ongeluk in Oldenzaal - News United "><img src="http://img.rtvoost.nl/T3/437597.jpg?w=320&amp;h=180&amp;bgcolor=fafbfd" class="itemImage" alt="Ongeluk in Oldenzaal" width="320" height="180"></a>
				</div>
					<span class="mediaTitle">Ongeluk in Oldenzaal</span>
					<span class="mediaSubTitle">Foto: News United</span>
			</div>
		

	
			<div class="fotoNav">
		
			<a title="Ongeluk in Oldenzaal" onclick='$(".imgshow").removeClass("imgshow");$("#foto0").addClass("imgshow");$(".fotoNavActief").removeClass("fotoNavActief");$(this).addClass("fotoNavActief")' class="fotoNavActief"></a>
		
			<a title="Ongeluk in Oldenzaal" onclick='$(".imgshow").removeClass("imgshow");$("#foto1").addClass("imgshow");$(".fotoNavActief").removeClass("fotoNavActief");$(this).addClass("fotoNavActief")'></a>
		</div>
</div>


	
	
	
</div>

		<div id="itemLocatie" class="itemLocatie">
	<a href="/nieuws/itemkaart.aspx?long=52,32265&lat=6,941042&iframe=true&width=800&height=600" id="a_itemkaart" rel="prettyPhoto" data-lyte-options="width:800 height:600 scrollbars:no">
		<img src="/images/maps/275754.png" id="kaartje" width="320" height="180">
	</a>
	<a href="/nieuws/map.aspx" target="_self" title="Het laatste nieuws op de kaart van Overijssel" class="maplink">
		<span class="mediaTitle">nieuws op de kaart</span>
		<span class="mediaSubTitle">Het laatste nieuws op de kaart van Overijssel</span></a>
</div>


		

		<div class="linkZonderMedia">
			<a href="/nieuws/275754/twee-autos-betrokken-bij-kop-staartbotsing-in-oldenzaal?o=1" target="_self">verberg media</a>
		</div>
	</div>
	
		<div class="divOnder">
			
	<div id="ligatus">
		<script type='text/javascript'><!--    //<![CDATA[
			var m3_u = 'https://servedby.orn-adserver.nl/ajs.php';
			var m3_r = Math.floor(Math.random() * 99999999999);
			if (!document.MAX_used) document.MAX_used = ',';
			document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
			document.write("?zoneid=340");
			document.write('&amp;cb=' + m3_r);
			if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
			document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
			document.write("&amp;loc=" + escape(window.location));
			if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
			if (document.context) document.write("&context=" + escape(document.context));
			if (document.mmm_fo) document.write("&amp;mmm_fo=1");
			document.write("'><\/scr" + "ipt>");
			//]]>--></script>
	</div>


	<div id="itemNav">
		<div id="cph_LeftColumn_item_smal_vv_div_vorige" class="vorige">
			<a href="/nieuws/275755/kampen-helpt-babys-aan-groentehap" id="cph_LeftColumn_item_smal_vv_hl_vorige" title="Kampen helpt baby&#39;s aan groentehap">
				<span class="pijlLinks">&laquo;</span> <span class="volg">Vorige</span> <span class="titel">
					Kampen helpt baby's aan groentehap</span>
			</a>
		</div><div id="cph_LeftColumn_item_smal_vv_div_volgende" class="volgende">
			<a href="/nieuws/275751/fietser-en-automobilist-betrokken-bij-ongeluk-in-nijverdal" id="cph_LeftColumn_item_smal_vv_hl_volgende" title="Fietser en automobilist betrokken bij ongeluk in Nijverdal">
				<span class="pijlRechts">&raquo;</span> <span class="volg">Volgende</span>
				<span class="titel">
					Fietser en automobilist betrokken bij ongeluk in Nijverdal</span>
			</a>
		</div>
	</div>


		</div>
	
</div>


	
	
<div id="videoBlock">
	<h2>
		Laatste Video's</h2>
	<div id="videoscroller" class="videoscroll">
		
				<div class="items">
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/275735/huishoudens-zonder-water-na-waterleidingbreuk-in-rijssen?p=263501' title='Waterleidingbreuk in Rijssen' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263501.jpg?w=144&amp;h=81' alt='Waterleidingbreuk in Rijssen'>
						</div>
					</div>
					Huishoudens zonder water na waterleidingbreuk in Rijssen
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/275706/fietster-geschept-door-auto-in-enschede-en-raakt-gewond?p=263495' title='Ongeval Enschede' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263495.jpg?w=144&amp;h=81' alt='Ongeval Enschede'>
						</div>
					</div>
					Fietster geschept door auto in Enschede en raakt gewond
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/275703/auto-botst-tegen-boom-in-hardenberg-bestuurster-gewond?p=263492' title='Ongeval Hardenberg' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263492.jpg?w=144&amp;h=81' alt='Ongeval Hardenberg'>
						</div>
					</div>
					Auto botst tegen boom in Hardenberg, bestuurster gewond
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/275711/twee-gewonden-bij-aanrijding-tussen-scooter-en-fiets-in-almelo?p=263491' title='Aanrijding Almelo' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263491.jpg?w=144&amp;h=81' alt='Aanrijding Almelo'>
						</div>
					</div>
					Twee gewonden bij aanrijding tussen scooter en fiets in Almelo
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/275662/25-jaar-terug-in-de-tijd-tv-oost-begint-met-uitzenden?p=263490' title='Terugblik op 25 jaar TV Oost' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263490.jpg?w=144&amp;h=81' alt='Terugblik op 25 jaar TV Oost'>
						</div>
					</div>
					25 jaar terug in de tijd: TV Oost begint met uitzenden
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/275695/premiere-documentaire-over-jesse-klaver-in-enschede-voor-klein-publiek?p=263485' title='Reacties op docu Jesse Klaver' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263485.jpg?w=144&amp;h=81' alt='Reacties op docu Jesse Klaver'>
						</div>
					</div>
					Première documentaire over Jesse Klaver in Enschede voor klein publiek
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/275696/tekort-basisleerkrachten-dreigt-in-overijssel?p=263484' title='Tekort basisleerkrachten dreigt in Overijssel' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263484.jpg?w=144&amp;h=81' alt='Tekort basisleerkrachten dreigt in Overijssel'>
						</div>
					</div>
					Tekort basisleerkrachten dreigt in Overijssel
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/275689/auto-brandt-uit-op-industrieterrein-in-rijssen?p=263481' title='Autobrand in Rijssen' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263481.jpg?w=144&amp;h=81' alt='Autobrand in Rijssen'>
						</div>
					</div>
					Auto brandt uit op industrieterrein in Rijssen
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/275361/burgemeester-snijders-van-hardenberg-gesprekken-met-tesla-in-vergevorderd-stadium?p=263478' title='Burgemeester Snijders van Hardenberg in Overijssel Vandaag' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263478.jpg?w=144&amp;h=81' alt='Burgemeester Snijders van Hardenberg in Overijssel Vandaag'>
						</div>
					</div>
					Burgemeester Snijders van Hardenberg: "Gesprekken met Tesla in vergevorderd stadium"
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/275554/fotoboek-over-het-backstage-leven-in-hedon-laat-gevoelige-kant-van-artiesten-zien?p=263477' title='Bob Billows en Gijs Dragt in Overijssel Vandaag' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263477.jpg?w=144&amp;h=81' alt='Bob Billows en Gijs Dragt in Overijssel Vandaag'>
						</div>
					</div>
					Fotoboek over het backstage leven in Hedon laat gevoelige kant van artiesten zien
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/274266/scheidsrechter-bas-nijhuis-is-blij-met-nieuwe-regels-tegen-protesteren?p=263476' title='Bas Nijhuis in Overijssel Vandaag' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263476.jpg?w=144&amp;h=81' alt='Bas Nijhuis in Overijssel Vandaag'>
						</div>
					</div>
					Scheidsrechter Bas Nijhuis is blij met nieuwe regels tegen protesteren
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/275531/syntus-zet-extra-xxl-bussen-in-op-drukke-scholierenlijnen-in-zwolle?p=263466' title='XXL-bussen bij start schooljaar Zwolle' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263466.jpg?w=144&amp;h=81' alt='XXL-bussen bij start schooljaar Zwolle'>
						</div>
					</div>
					Syntus zet extra 'XXL-bussen' in op drukke scholierenlijnen in Zwolle
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/275676/bruine-vloot-kampen-vreest-klantenverlies-door-wachttijden-bij-eilandbrug?p=263463' title='Bruine Vloot schippers willen oplossing voor storingen Eillandbrug Kampen' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263463.jpg?w=144&amp;h=81' alt='Bruine Vloot schippers willen oplossing voor storingen Eillandbrug Kampen'>
						</div>
					</div>
					Bruine Vloot Kampen vreest klantenverlies door wachttijden bij Eilandbrug
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/275684/chaos-leerlingenvervoer-deventer-blijft-vooralsnog-uit?p=263462' title='De Deventer wethouder Jan Jaap Kolkman over leerlingenvervoer vandaag' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263462.jpg?w=144&amp;h=81' alt='De Deventer wethouder Jan Jaap Kolkman over leerlingenvervoer vandaag'>
						</div>
					</div>
					Chaos leerlingenvervoer Deventer blijft vooralsnog uit
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/275669/gasleiding-geraakt-bij-graafwerkzaamheden-in-hengelo?p=263461' title='Gaslek in Hengelo' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263461.jpg?w=144&amp;h=81' alt='Gaslek in Hengelo'>
						</div>
					</div>
					Gasleiding geraakt bij graafwerkzaamheden in Hengelo
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/275662/25-jaar-terug-in-de-tijd-tv-oost-begint-met-uitzenden?p=263456' title='Eerste nieuwsuitzending RTV Oost' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263456.jpg?w=144&amp;h=81' alt='Eerste nieuwsuitzending RTV Oost'>
						</div>
					</div>
					25 jaar terug in de tijd: TV Oost begint met uitzenden
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/275660/scooterrijder-raakt-gewond-bij-aanrijding-in-enschede?p=263448' title='Aanrijding Enschede' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263448.jpg?w=144&amp;h=81' alt='Aanrijding Enschede'>
						</div>
					</div>
					Scooterrijder raakt gewond bij aanrijding in Enschede
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/275651/fietser-met-spoed-naar-het-ziekenhuis-na-ongeluk-in-haaksbergen?p=263446' title='Ongeval met fietser en auto in Haaksbergen' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263446.jpg?w=144&amp;h=81' alt='Ongeval met fietser en auto in Haaksbergen'>
						</div>
					</div>
					Fietser met spoed naar het ziekenhuis na ongeluk in Haaksbergen
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/275632/strongmanrun-trekt-achtduizend-deelnemers-naar-hellendoorn?p=263445' title='StrongManRun in Hellendoorn' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263445.jpg?w=144&amp;h=81' alt='StrongManRun in Hellendoorn'>
						</div>
					</div>
					StrongManRun trekt achtduizend deelnemers naar Hellendoorn
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/275620/sarah-kolenberg-was-zwanger-van-enschedese-moordverdachte?p=263444' title='Sarah Kolenberg was zwanger van verdachte' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/263444.jpg?w=144&amp;h=81' alt='Sarah Kolenberg was zwanger van verdachte'>
						</div>
					</div>
					'Sarah Kolenberg was zwanger van Enschedese moordverdachte'
				</li>
				</ul></div>
			
				</div>
			
	</div>
	<!--paging-->
	<div class="videoPaging" id="divvideoscroller">
		<a title="pagina 1" class="videoNavActief" onclick='gotoScrollerPage(videoscroller, 0);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 2" onclick='gotoScrollerPage(videoscroller, 1);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 3" onclick='gotoScrollerPage(videoscroller, 2);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 4" onclick='gotoScrollerPage(videoscroller, 3);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 5" onclick='gotoScrollerPage(videoscroller, 4);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
	</div>
	<script type="text/javascript">
		$(function () {
			// initialize scrollable
			$(videoscroller).scrollable();
        });
	</script>
</div>

	<div id="banners">
		<div class="divLinks">
			
		</div>
		<div class="divMidden">
			
		</div>
	</div>
	<div id="cph_LeftColumn_extern_up_externBlock">
	
		<div id="externBlock">
			<div class="menuBalk">
				<ul>
					<a id="cph_LeftColumn_extern_lb_regionaal" title="Nieuws van de overige regionale omroepen" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_regionaal&#39;,&#39;&#39;)">Overige Provincies</a>
					<a id="cph_LeftColumn_extern_lb_binnenland" title="NOS nieuws binnenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_binnenland&#39;,&#39;&#39;)">Binnenland</a>
					<a id="cph_LeftColumn_extern_lb_buitenland" title="NOS nieuws buitenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_buitenland&#39;,&#39;&#39;)">Buitenland</a>
					<a id="cph_LeftColumn_extern_lb_sport" title="NOS sportnieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_sport&#39;,&#39;&#39;)">NOS sport</a>
					<a id="cph_LeftColumn_extern_lb_economie" title="NOS economisch nieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_economie&#39;,&#39;&#39;)">Economie</a>
				</ul>
			</div>
			
<div class="anplist">
    
    
    
            <ul>
        
            <li><a href='http://www.nhnieuws.nl/nieuws/211587/NH-De-Zoen-En-ze-leefden-nog-lang-en' target="_blank"><span class="tijd">15:54</span>
            <span class="titel">NH De Zoen: En ze leefden nog lang en...?</span>
            <span class="bodykort">ALKMAAR.Drie jaar geleden volgde NH De Zoen ...</span></a></li>
        
            <li><a href='http://www.nhnieuws.nl/nieuws/211587/De-Zoen-En-ze-leefden-nog-lang-en' target="_blank"><span class="tijd">15:54</span>
            <span class="titel">De Zoen: En ze leefden nog lang en...?</span>
            <span class="bodykort">Drie jaar geleden volgde NH De Zoen tientallen ...</span></a></li>
        
            <li><a href='http://www.nhnieuws.nl/nieuws/211637/Dekker-veroordeelt-actie-islamitische-school-in-Amsterdam' target="_blank"><span class="tijd">15:51</span>
            <span class="titel">Dekker veroordeelt actie islamitische school in Amsterdam</span>
            <span class="bodykort">AMSTERDAM Staatssecretaris Sander Dekker ...</span></a></li>
        
            <li><a href='https://www.1limburg.nl/man-die-rene-steegmans-doodsloeg-duikt-weer-op' target="_blank"><span class="tijd">15:49</span>
            <span class="titel">Man die René Steegmans doodsloeg duikt weer op</span>
            <span class="bodykort">De man die in 2002 in Venlo René Steegmans ...</span></a></li>
        
            <li><a href='http://rtvu.nl/n/1658070/' target="_blank"><span class="tijd">15:49</span>
            <span class="titel">Driebergenaar vast voor vernielingen in Rhenense woning </span>
            <span class="bodykort">DRIEBERGEN-RIJSENBURG/RHENEN - De politie ...</span></a></li>
        
            <li><a href='http://feedproxy.google.com/~r/nosnieuwsbuitenland/~3/O3zHZXAXYUg/2191505' target="_blank"><span class="tijd">15:47</span>
            <span class="titel">Veroordelingen voor publicatie naaktfoto's Kate Middleton</span>
            <span class="bodykort">Een Franse rechtbank heeft zes mensen veroordeeld ...</span></a></li>
        
            </ul>
</div>
			
			
			
			
		</div>
	
</div>


				</div>
				<div class="main_right">
					
	
	<div id="cph_RightColumn_newslistkort_up_newslist">
	
	<div class="newslist">
	  <input type="hidden" name="ctl00$cph_RightColumn$newslistkort$hf_pagina" id="cph_RightColumn_newslistkort_hf_pagina" value="0">
	  <h2 class="underline">Nieuws</h2>
	  
		  <ul>
		
		  <li><a href='/nieuws/275756/praalwagen-bloemencorso-vat-vlam-in-eesveen' class="articleLink"></a>
			<span class="tijd">
			  15:50</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Praalwagen Bloemencorso vat vlam in Eesveen</span>
			</span></li>
		
		  <li><a href='/nieuws/275755/kampen-helpt-babys-aan-groentehap' class="articleLink"></a>
			<span class="tijd">
			  15:49</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Kampen helpt baby's aan groentehap</span>
			</span></li>
		
		  <li class="selected"><a href='/nieuws/275754/twee-autos-betrokken-bij-kop-staartbotsing-in-oldenzaal' class="articleLink"></a>
			<span class="tijd">
			  15:25</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Twee auto's betrokken bij kop-staartbotsing in Oldenzaal</span>
			</span></li>
		
		  <li><a href='/nieuws/275751/fietser-en-automobilist-betrokken-bij-ongeluk-in-nijverdal' class="articleLink"></a>
			<span class="tijd">
			  15:03</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Fietser en automobilist betrokken bij ongeluk in Nijverdal</span>
			</span></li>
		
		  <li><a href='/nieuws/275741/jonge-ondernemer-uit-marienheem-wint-startup-wedstrijd' class="articleLink"></a>
			<span class="tijd">
			  14:10</span>
			<span class="spanRechts">
			  
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
			  <span class="titel">Jonge ondernemer uit Mariënheem wint startup-wedstrijd</span>
			</span></li>
		
		  <li><a href='/nieuws/275739/veroorzaker-treinongeluk-dalfsen-volgende-week-voor-de-rechter' class="articleLink"></a>
			<span class="tijd">
			  13:56</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Veroorzaker treinongeluk Dalfsen volgende week voor de rechter</span>
			</span></li>
		
		  <li><a href='/nieuws/275736/om-wil-bespuger-politieman-veroordeeld-hebben-voor-mishandeling' class="articleLink"></a>
			<span class="tijd">
			  13:46</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">OM wil bespuger politieman veroordeeld hebben voor mishandeling</span>
			</span></li>
		
		  <li><a href='/nieuws/275728/hier-verdwijnen-in-jouw-buurt-de-brievenbussen' class="articleLink"></a>
			<span class="tijd">
			  13:40</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Hier verdwijnen in jouw buurt de brievenbussen</span>
			</span></li>
		
		  <li><a href='/nieuws/275729/mirjam-schreurs-uit-dedemsvaart-is-onzekerheid-kwijt-na-winnen-fotowedstrijd' class="articleLink"></a>
			<span class="tijd">
			  13:19</span>
			<span class="spanRechts">
			  
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
			  <span class="titel">Mirjam Schreurs uit Dedemsvaart is onzekerheid kwijt na winnen fotowedstrijd </span>
			</span></li>
		
		  <li><a href='/nieuws/274541/kijkdag-failliete-boedel-abbink-groep-almelo-goed-bezocht' class="articleLink"></a>
			<span class="tijd">
			  13:18</span>
			<span class="spanRechts">
			  
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
			  <span class="titel">Kijkdag failliete boedel Abbink Groep Almelo goed bezocht</span>
			</span></li>
		
		  <li><a href='/nieuws/275735/huishoudens-zonder-water-na-waterleidingbreuk-in-rijssen' class="articleLink"></a>
			<span class="tijd">
			  13:16</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Huishoudens zonder water na waterleidingbreuk in Rijssen</span>
			</span></li>
		
		  <li><a href='/nieuws/275732/politie-rekent-in-zwolle-en-enschede-verdachten-met-gestolen-fietsen-in' class="articleLink"></a>
			<span class="tijd">
			  13:01</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Politie rekent in Zwolle en Enschede verdachten met gestolen fietsen in</span>
			</span></li>
		
		  <li><a href='/nieuws/275709/enquete-hoe-gezond-is-jouw-sportclub' class="articleLink"></a>
			<span class="tijd">
			  10:37</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Enquête: Hoe gezond is jouw sportclub?</span>
			</span></li>
		
		  <li><a href='/nieuws/275711/twee-gewonden-bij-aanrijding-tussen-scooter-en-fiets-in-almelo' class="articleLink"></a>
			<span class="tijd">
			  10:26</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Twee gewonden bij aanrijding tussen scooter en fiets in Almelo</span>
			</span></li>
		
		  <li><a href='/nieuws/275710/man-op-brommer-raakt-gewond-bij-aanrijding-met-auto-in-oldemarkt' class="articleLink"></a>
			<span class="tijd">
			  10:10</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Man op brommer raakt gewond bij aanrijding met auto in Oldemarkt</span>
			</span></li>
		
		  </ul>
		
	  <div id="cph_RightColumn_newslistkort_divpaging" class="divpaging">
		<a id="cph_RightColumn_newslistkort_lb_vorige" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_vorige&#39;,&#39;&#39;)"><img src="/images/buttons/links.png" width="21" height="21" alt="vorige"></a>
		<a id="cph_RightColumn_newslistkort_nummer0" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer0&#39;,&#39;&#39;)">1</a><a id="cph_RightColumn_newslistkort_nummer1" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer1&#39;,&#39;&#39;)">2</a><a id="cph_RightColumn_newslistkort_nummer2" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer2&#39;,&#39;&#39;)">3</a><a id="cph_RightColumn_newslistkort_nummer3" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer3&#39;,&#39;&#39;)">4</a><a id="cph_RightColumn_newslistkort_nummer4" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer4&#39;,&#39;&#39;)">5</a><a id="cph_RightColumn_newslistkort_nummer5" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer5&#39;,&#39;&#39;)">6</a><a id="cph_RightColumn_newslistkort_nummer6" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer6&#39;,&#39;&#39;)">7</a><a id="cph_RightColumn_newslistkort_nummer7" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer7&#39;,&#39;&#39;)">8</a><a id="cph_RightColumn_newslistkort_nummer8" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer8&#39;,&#39;&#39;)">9</a><a id="cph_RightColumn_newslistkort_nummer9" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer9&#39;,&#39;&#39;)">10</a>
		<a id="cph_RightColumn_newslistkort_lb_volgende" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_volgende&#39;,&#39;&#39;)"><img src="/images/buttons/rechts.png" width="21" height="21" alt="volgende"></a>
	  </div>
	</div>
	<script type="text/javascript">
	  function rtvo_load() {
	    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(rtvo_endRequest);
	  }
	  function rtvo_endRequest() {
	  	rtvo_updateDisqusCounters();
	  }
	  $("body").ready(function () { rtvo_load(); });
	  // how do I prevent adding this function twice???
	</script>
  
</div>

	

<div id="stellingTabs">
	<div class="menuBalk">
		<ul>
			<li><a class="t1 tab actief">Praat mee</a></li>
			<li><a class="t2 tab">Toelichting</a></li>
		</ul>
	</div>
	<div class="contentTabsNarrow">
		<div class="t1 tabblad actiefTabblad">
			<p>
<script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/9823004.js"></script>
</p>
<noscript><a href="https://polldaddy.com/poll/9823004/">De internationalisering van Nederlandse universiteiten schiet door</a></noscript>
		</div>
		<div class="t2 tabblad">
			<div class="stellingUitleg">
				<p><em>Ziet u geen mogelijkheid om te stemmen? Klik dan hier.&nbsp;</em></p>
<p><em></em></p>
<p>Er komen steeds meer internationale studenten <a href="https://nos.nl/nieuwsuur/artikel/2191359-schiet-de-internationalisering-van-nederlandse-universiteiten-door.html" target="_blank">naar Nederland</a>, op dit moment zijn een op de vijf studenten van de Universiteit van Twente afkomstig uit het buitenland.&nbsp;</p>
<p>
<p>Wat vindt u van deze ontwikkeling? Is het goed voor de internationale positie van de Nederlandse universiteiten of vreest u dat de kwaliteit van het onderwijs in gevaar zou kunnen komen?</p>
<p>
<p><strong>Laat het weten door te reageren!</strong></p>
			</div>
		</div>
	</div>
	<script type="text/javascript">
		$("#stellingTabs .tab").click(function () {
			var thisClass = this.className.slice(0, 2);
			if (!$(this).hasClass('actief')) {
				// tabs
				$('#stellingTabs .tab').removeClass("actief")
				$(this).addClass("actief")

				// tabbladen
				$('#stellingTabs .tabblad').removeClass("actiefTabblad")
				$('#stellingTabs .' + thisClass).toggleClass("actiefTabblad")
			}
		});
	</script>
	<a href="/stelling/stellingen.aspx" title="Geef uw mening" class="pm_btnLink">Praat mee</a>
</div>

	
<div class="prBlock">
	
</div>

	
	

<!--
	DIT WAREN 2 TABS met een tabblad 'Meest gereageerd'.
	Indien je deze terug wilt, dus even vergelijken met een oude versie in TFS
-->

<div id="populairTabs">
	<div class="menuBalk">
		<ul>
			<li><a class="t1 tab actief">Meest gelezen</a></li>
		</ul>
	</div>
	<div class="contentTabsNarrow">
		<div class="t1 tabblad actiefTabblad">
			
<div class="meestGelezen lijst">
	
			<ul>
		
			<li>
				<div>
					<a href="/nieuws/275708/personeel-mst-vandaag-geinformeerd-over-nieuwe-ontslagronde-meer-dan-150-banen-weg" class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/437565.jpg?w=80" alt="meestGelezen">
						Personeel MST vandaag geïnformeerd over nieuwe ontslagronde; meer dan 150 banen weg
					<span class="datum">
						5 sep 2017 9:52</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/275698/postnl-haalt-helft-van-alle-brievenbussen-weg-uit-overijssel" class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/437560.jpg?w=80" alt="meestGelezen">
						PostNL haalt helft van alle brievenbussen weg uit Overijssel
					<span class="datum">
						5 sep 2017 6:33</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/275728/hier-verdwijnen-in-jouw-buurt-de-brievenbussen" class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/259025.jpg?w=80" alt="meestGelezen">
						Hier verdwijnen in jouw buurt de brievenbussen
					<span class="datum">
						5 sep 2017 13:40</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/275700/auto-maakt-miauwend-geluid-katje-heeft-zich-verstopt-in-linker-koplamp" class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/437551.jpg?w=80" alt="meestGelezen">
						Auto maakt miauwend geluid, katje heeft zich verstopt in linker koplamp 
					<span class="datum">
						5 sep 2017 7:59</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/275691/dief-strongmanrun-kan-kiezen-bloem-of-modder" class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/437543.jpg?w=80" alt="meestGelezen">
						Dief StrongManRun kan kiezen: bloem of modder
					<span class="datum">
						4 sep 2017 18:44</span>
				</div>
			</li>
		
			</ul>
		
</div>

		</div>
	</div>
</div>


				</div>
				<div class="clear">
				</div>
			</div>
		</div>
		<div id="footer">
			<div class="centerWindow">
				
				
				


<div id="footerMenu">
	<div><a href="/nieuws/default.aspx" target="_self" class="nieuws">Nieuws</a><a href="/nieuws/regios.aspx" target="_self">Regio's</a><a href="/nieuws/default.aspx?rubriek=683" target="_self">112</a><a href="/archief/default.aspx" target="_self">Archief</a><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a><a href="/nieuws/video.aspx" target="_self">Video's</a><a href="/dossiers/default.aspx" target="_self">Dossiers</a><a href="/teletekst/default.aspx" target="_self">Teletekst</a><a href="/nieuws/dierennieuws/" target="_self">Dierennieuws</a><a href="/nieuws/tip.aspx" target="_self">Tip ons</a><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a><a href="/nieuws/map.aspx" target="_self">Nieuws op de kaart</a></div><div><a href="/sport/default.aspx" target="_self" class="sport">Sport</a><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a><a href="/voetbal/amateurvoetbal/" target="_self">Amateurvoetbal</a><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a><a href="/sport/video.aspx" target="_self">Video's</a><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></div><div><a href="/cultuur/default.aspx" target="_self" class="cultuur">Cultuur</a><a href="http://www.overuit.nl/" target="_blank">OverUit</a><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a><a href="/cultuur/default.aspx?tab=3" target="_self">Weblog</a><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel</a><a href="/cultuur/default.aspx?tab=7" target="_self">Contact</a><a href="/verhalen/default.aspx" target="_self">Verhalen</a><a href="/blogs/default.aspx" target="_self">weblogs</a></div><div><a href="/tv/default.aspx" target="_self" class="corporate">Radio en TV</a><a href="/tv/live.aspx" target="_self">TV Oost Live</a><a href="/tv/gids.aspx" target="_self">TV Gids</a><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/radio/live.aspx" target="_self">Radio Oost Live</a><a href="/radio/gids.aspx" target="_self">Radio Gids</a><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></div><div><a href="/acties/acties.aspx" target="_self" class="evenementen">Acties & Evenementen</a><a href="/acties/jubileumtour/" target="_self">Jubileumtour</a><a href="/acties/stoppelhaene/?tag=stoppelhaene&amp=" target="_self">Stöppelhaene</a><a href="/acties/balletje-hooghouden/" target="_self">Balletje Hooghouden</a><a href="/acties/rtv-oost-oktoberfest-2017/" target="_self">RTV Oost Oktoberfest 2017</a><a href="/acties/sportief-overijssel/" target="_self">Sportief Overijssel</a><a href="/acties/zomer-in-overijssel/" target="_self">Zomer in Overijssel</a></div><div><a href="/meer/default.aspx" target="_self">RTV Oost</a><a href="/meer/default.aspx" target="_self">Over de omroep</a><a href="/meer/de-omroep/163427/contact" target="_self">Contact</a><a href="/meer/de-omroep/163424/rondleiding" target="_self">Rondleiding</a><a href="/meer/persberichten/" target="_self">Persberichten</a><a href="/meer/vacatures-en-stageplaatsen/" target="_self">Vacatures en stageplaatsen</a><a href="/meer/mobiel/" target="_self">Mobiel</a><a href="http://www.rtvoostreclame.nl/" target="_blank">Reclame</a><a href="http://www.overuit.nl/" target="_blank">Uitgaan</a><a href="/meer/paginas/169375/rss-feeds" target="_self">RSS feeds</a><a href="/meer/paginas/54162/disclaimer" target="_self">Disclaimer</a></div>
</div>
			</div>
		</div>
		
		
			<script type="text/javascript" src="/site/js/rtvoostCookie.js?v=1"></script>
			<div id="cookieBanner">
				<div class="container">
					<div class="cLinks">
						<h3 class="cookieHeader">www.rtvoost.nl maakt gebruik van cookies</h3>
						<p>Cookies die op rtvoost.nl worden gebruikt zijn bedoeld voor het beheer van statistieken, advertenties en social media. Door akkoord te gaan krijg je de website te zien zoals we die bedoeld hebben. Meer weten? Klik op informatie.</p>
					</div>
					<div class="cookieButtons">
						<button class="btnCookieAccept" onclick="akkoord();">Accepteren</button>
						<a href="/meer/paginas/253218/cookieverklaring">Informatie</a>
					</div>
				</div>
			</div>
		
	
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="38D86949">
</div></form>
	<!-- Begin comScore Inline Tag 1.1105.27 Voor Vinex/stir-->
	<script type="text/javascript">
		// <![CDATA[
		function comScore(t) { var b = "comScore", o = document, f = o.location, a = "", e = "undefined", g = 2048, s, k, p, h, r = "characterSet", n = "defaultCharset", m = (typeof encodeURIComponent != e ? encodeURIComponent : escape); if (o.cookie.indexOf(b + "=") != -1) { p = o.cookie.split(";"); for (h = 0, f = p.length; h < f; h++) { var q = p[h].indexOf(b + "="); if (q != -1) { a = "&" + unescape(p[h].substring(q + b.length + 1)) } } } t = t + "&ns__t=" + (new Date().getTime()); t = t + "&ns_c=" + (o[r] ? o[r] : (o[n] ? o[n] : "")) + "&c8=" + m(o.title) + a + "&c7=" + m(f && f.href ? f.href : o.URL) + "&c9=" + m(o.referrer); if (t.length > g && t.indexOf("&") > 0) { s = t.substr(0, g - 8).lastIndexOf("&"); t = (t.substring(0, s) + "&ns_cut=" + m(t.substring(s + 1))).substr(0, g) } if (o.images) { k = new Image(); if (typeof ns_p == e) { ns_p = k } k.src = t } else { o.write(["<", "p", "><", 'img src="', t, '" height="1" width="1" alt="*"', "><", "/p", ">"].join("")) } };
		comScore('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/p?c1=2&c2=14646783');
		// ]]>
	</script>
	<noscript>
		<p>
			<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=12646783" height="1" width="1" alt="*">
		</p>
	</noscript>
	<!-- End comScore Inline Tag -->
	<script type="text/javascript">
		if (typeof disqus_shortname === 'undefined') { var disqus_shortname = 'rtvoost'; }

		function rtvo_updateDisqusCounters() {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}
		rtvo_updateDisqusCounters();
	</script>
	
	<!--Adblock Check-->
	<script type="text/javascript" src="/site/js/ads.js"></script>
	<script type="text/javascript">
		$(function () {
			if ($('#adsense').length)
			{ ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 }); }
			else { ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 }); }
		});
	</script>
	<!--End Adblock Check-->
	<script src="https://content.jwplatform.com/libraries/czpU4IIM.js"></script>
</body>
</html>
