

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="nl">
<head>
	

<title>Waterleiding in Rijssen gerepareerd</title>
<meta name="description" content="Op de kruising van de Rembrandt van Rijnstraat en de Arendbaan in Rijssen heeft waterleidingbedrijf Vitens vanavond rond elf uur een waterleidingbreuk gedicht. ">
<meta name="keywords" content="Overijssel, nieuws, video, audio, beeld, geluid, regio, Salland, Twente, Noordwest Overijssel, dossiers, weer, RTV Oost, verkeer, omroep, nieuwstips, Zwolle, Deventer, Enschede, Hengelo, Hardenberg, Almelo, Steenwijk, 112 nieuws, 112">
<link rel="amphtml" href="https://amp.rtvoost.nl/article.aspx?nid=277621">
<link rel="canonical" href="http://www.rtvoost.nl/pl.aspx?nid=277621">

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.rtvoost.nl/pl.aspx?nid=277621"
		},
		"headline": "Waterleiding in Rijssen gerepareerd",
		"image": {
			"@type": "ImageObject",
			"url": "http://img.rtvoost.nl/T3/440035.jpg?w=800&h=450",
			"width": 800,
			"height": 450
		},
		"datePublished": "6-10-2017 23:00:29",
		"dateModified": "6-10-2017 23:00:26",
		"author": {
			"@type": "Organization",
			"name": "RTV Oost"
		},
		"publisher": {
				"@type": "Organization",
				"name": "RTV Oost",
				"logo": {
					"@type": "ImageObject",
					"url": "https://img.rtvoost.nl/rtvoost.png?h=60",
					"width": 162, 
					"height": 60
			}
		},
		"inLanguage": "nl-nl"
	}
	</script>
	
<meta property="og:title" content="Waterleiding in Rijssen gerepareerd"><meta property="og:type" content="article"><meta property="og:url" content="http://www.rtvoost.nl/pl.aspx?nid=277621"><meta property="og:description" content="Op de kruising van de Rembrandt van Rijnstraat en de Arendbaan in Rijssen heeft waterleidingbedrijf Vitens vanavond rond elf uur een waterleidingbreuk gedicht.&amp;#160;"><meta property="og:locale" content="nl_NL"><meta property="og:site_name" content="RTV Oost"><meta property="article:published_time" content="2017-10-06T11:00"><meta property="article:modified_time" content="2017-10-06T11:00"><meta property="article:author" content="rtvoost"><meta property="og:image" content="http://img.rtvoost.nl/T3/440035.jpg?w=800">
<meta property="twitter:card" content="summary"><meta property="twitter:site" content="@rtvoost"><meta property="twitter:title" content="Waterleiding in Rijssen gerepareerd"><meta property="twitter:description" content="Op de kruising van de Rembrandt van Rijnstraat en de Arendbaan in Rijssen heeft waterleidingbedrijf Vitens vanavond rond elf uur een waterleidingbreuk gedicht.&amp;#160;"><meta property="twitter:image" content="http://img.rtvoost.nl/T3/440035.jpg"><meta property="twitter:url" content="http://www.rtvoost.nl/nieuws/default.aspx?nid=277621&amp;cat=1"><meta property="twitter:creator" content="@rtvoost"><meta property="twitter:app:name:iphone" content="RTV Oost"><meta property="twitter:app:id:iphone" content="421361261"><meta property="twitter:app:url:iphone" content="rtvoost://article/277621"><meta property="twitter:app:name:ipad" content="RTV Oost"><meta property="twitter:app:id:ipad" content="421361261"><meta property="twitter:app:url:ipad" content="rtvoost://article/277621"><meta property="twitter:app:name:googleplay" content="RTV Oost"><meta property="twitter:app:id:googleplay" content="nl.rtvoost.android"><meta property="twitter:app:url:googleplay" content="rtvoost://article/277621">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8"><meta name="author" content="RTV Oost"><meta name="verify-v1" content="g9Q3TXW5X5XvfCfXycXu9PdMDHbqb0w8EpoPkZu0px4="><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="apple-itunes-app" content="app-id=421361261"><meta name="google-play-app" content="app-id=nl.rtvoost.tablet"><link rel="alternate" title="RTV Oost nieuws" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nieuws.aspx"><link rel="alternate" title="RTV Oost sport" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/sport.aspx"><link rel="alternate" title="RTV Oost NW Overijssel" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nwo.aspx"><link rel="alternate" title="RTV Oost Salland" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/salland.aspx"><link rel="alternate" title="RTV Oost Twente" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/twente.aspx">
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<link href="/site/css/rtvoost.css?v=1.6" rel="stylesheet" type="text/css"><link rel="stylesheet" href="/site/css/prettyPhoto.css" type="text/css" media="screen" title="prettyPhoto main stylesheet"><link href="/site/css/JWplayer/jw-skin-rtvoost.css" rel="stylesheet">
	<script src="/site/js/jquery.tools.min.js"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<script src="/site/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script type="text/javascript" src="/site/js/rtvoost.js?v=1.1"></script>
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		/* Google Search */
		(function () {
			var cx = '016382912436707412428:t6mok0gfveq';
			var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-2627293-1', 'rtvoost.nl', { 'allowLinker': true });
		ga('set', 'forceSSL', true); // Toelichting CBP: Gebruik altijd https voor Google Analytics
		ga('set', 'anonymizeIp', true); // Toelichting CBP: Zet de IP-maskering aan
		ga('send', 'pageview');
	</script>
	<link href="../../App_Themes/nieuws/nieuws.css" type="text/css" rel="stylesheet"></head>
<body id="body">
	

<header class="topbar" role="menubar">
	<div class="centerWindow">
		<div class="links">
			
		</div>
		<div class="rechts">
			<span class="datum">
				vrijdag 6 oktober 2017</span>
			<span class="weer">
				<a id="topbalk_weer_hl_vandaag" title="regen" href="/weer/default.aspx"><span class="i"></span>Vandaag 15&deg;C Droog</a>

			</span>
			<span class="verkeer">
				<a id="topbalk_verkeer_hl_verkeer" title="Actuele informatie van het verkeer in Overijssel" href="/verkeer/verkeer.aspx">
    <span class="verkeericon"></span>
    0.0 km,
      0 flitsers
			</a>
			</span>
		</div>
	</div>
</header>

	<form method="post" action="#" id="frmOost">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTY3ODYzMzEwMGRkzz//krsCMZ9aD+NuRk6H+xQVCl9XdewHzb8Q65AOF2I=">
</div>


<script src="/ScriptResource.axd?d=op6tweEQVl4A-h2jPZHYriuql_B3x_1KUJRS1mNDY-23fC7zJm9SWpcdE4IxZ8oB94FdU6zysAkSd_jkvF1a7dc-hzPP1MiGzlQbh6JQn0ilRe4lQlL00Oac53BYgwJsLgpKlcVBEsbR6EOTMF4FACVNhm1Sr02J0JISLGEz6gc1&amp;t=3d6efc1f" type="text/javascript"></script>
		<!--nodig voor asp.net ajax-->
		
		<script type="text/javascript" lang="javascript">
			// ignore errors from asp.net ajax
			Sys.WebForms.PageRequestManager.getInstance().add_endRequest(EndRequestHandler);
			function EndRequestHandler(sender, args) {
				if (args.get_error() != undefined) {
					args.set_errorHandled(true);
				}
			}
		</script>
		<div id="logo_reclame_balk">
			<div class="centerWindow">
				


<div id="logo_balk">
	<a href="/" title="RTV Oost">
		<img src="http://img.rtvoost.nl/rtvoostwitschaduw.png?w=130" alt="RTV Oost logo" class="logo" width="130"></a>
	<div class="leaderboard">
	
	</div>
</div>

			</div>
		</div>
		<div id="menu">
			<div class="centerWindow">
				

<div id="hoofdmenu">
	

<div id="hoofdmenu">
	<div id="menuContainer">
		<ul class="ul_menu"><li><a href="/default.aspx" target="_self" class="corporate"></a><ul class="submenu"><li><a href="/tag/Regio%20Enschede" target="_self">Regio Enschede</a></li><li><a href="/tag/Regio%20Hengelo" target="_self">Regio Hengelo</a></li><li><a href="/tag/Zwolle" target="_self">Zwolle</a></li><li><a href="/tag/Deventer" target="_self">Deventer</a></li><li><a href="/tag/Salland" target="_self">Salland</a></li><li><a href="/tag/Vechtdal" target="_self">Vechtdal</a></li><li><a href="/tag/Reggestreek" target="_self">Reggestreek</a></li><li><a href="/tag/Regio%20Almelo" target="_self">Regio Almelo</a></li><li><a href="/tag/Noordoost-Twente" target="_self">Noordoost-Twente</a></li><li><a href="/tag/Kop%20van%20Overijssel" target="_self">Kop van Overijssel</a></li></ul></li><li><a href="/nieuws/default.aspx" target="_self" class="nieuws">Nieuws</a><ul class="submenu"><li><a href="/nieuws/regios.aspx" target="_self">Regio's</a></li><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/nieuws/video.aspx" target="_self">Video's</a></li><li><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a></li><li><a href="/dossiers/default.aspx" target="_self">Dossiers</a></li><li><a href="/nieuws/dierennieuws/" target="_self">Dierennieuws</a></li><li><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/nieuws/tip.aspx" target="_self">Tip ons</a></li></ul></li><li><a href="/nieuws/112-nieuws/" target="_self" class="nieuws">112</a><ul class="submenu"><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/videos/112-nieuws/" target="_self">Video's</a></li><li><a href="/kaart/112-nieuws/" target="_self">Kaart</a></li><li><a href="/tv/onder-de-loep" target="_self">Onder de Loep</a></li></ul></li><li><a href="/sport/default.aspx" target="_self" class="sport">Sport</a><ul class="submenu"><li><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a></li><li><a href="/voetbal/amateurvoetbal/" target="_self">Amateurvoetbal</a></li><li><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a></li><li><a href="/sport/overige-sporten/" target="_self">Overige sporten</a></li><li><a href="/sport/video.aspx" target="_self">Video's</a></li><li><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></li><li><a href="/sportdossiers/transferproat/" target="_self">Transferproat</a></li></ul></li><li><a href="/cultuur/default.aspx" target="_self" class="cultuur">Cultuur</a><ul class="submenu"><li><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a></li><li><a href="/verhalen/default.aspx" target="_self">Verhalen</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/verhalen/mooi-overijssel/" target="_blank">MooiOverijssel</a></li><li><a href="/cultuur/default.aspx?tab=7" target="_self">Tip ons</a></li><li><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel.nl</a></li><li><a href="http://www.overuit.nl/" target="_blank">OverUit.nl</a></li><li><a href="http://www.rtvoost.nl/hetverzetkraakt" target="_blank">Het Verzet Kraakt</a></li></ul></li><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self" class="corporate">Gemist</a><ul class="submenu"><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self">TV Gemist</a></li><li><a href="/radio/uitzendinggemist.aspx?m=5" target="_self">Radio Gemist</a></li><li><a href="/tv/live.aspx?m=5" target="_self">TV Oost Live</a></li><li><a href="/radio/live.aspx?m=5" target="_self">Radio Oost Live</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen?m=5" target="_self">Uitzending Bestellen</a></li></ul></li><li><a href="/radio/default.aspx" target="_self" class="corporate">Radio</a><ul class="submenu"><li><a href="/radio/live.aspx" target="_self">Radio Oost Live</a></li><li><a href="/radio/gids.aspx" target="_self">Radio Gids</a></li><li><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/radio/programmas.aspx" target="_self">Programma's</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a></li><li><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a></li><li><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></li></ul></li><li><a href="/tv/default.aspx" target="_self" class="corporate">TV</a><ul class="submenu"><li><a href="/tv/live.aspx" target="_self">TV Oost Live</a></li><li><a href="/tv/gids.aspx" target="_self">TV Gids</a></li><li><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/tv/programmas.aspx" target="_self">Programma's</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a></li><li><a href="/teletekst/default.aspx" target="_self">Teletekst</a></li><li><a href="/tv/ontvangst.aspx" target="_self">Ontvangst</a></li></ul></li><li><a href="/acties/acties.aspx" target="_self" class="evenementen">Acties & Evenementen</a><ul class="submenu"><li><a href="/acties/sportief-overijssel/" target="_self">Sportief Overijssel</a></li><li><a href="/acties/balletje-hooghouden/" target="_self">Balletje Hooghouden</a></li><li><a href="/acties/burendag-2017/?tag=burendag&amp=" target="_self">Burendag 2017</a></li><li><a href="/acties/jubileumtour/" target="_self">Jubileumtour</a></li><li><a href="/acties/rtv-oost-oktoberfest-2017/" target="_self">RTV Oost Oktoberfest 2017</a></li><li><a href="/acties/zomer-in-overijssel/" target="_self">Zomer in Overijssel</a></li></ul></li></ul><script>$(".ul_menu > li:nth-child(2)").addClass("actief")</script>
	</div>
</div>
<script>
	$('#ul_menu').bind('touchstart', function () { });
	// fix top window
	$(window).bind('scroll', function () {
		if ($(window).scrollTop() > 117) {
			$(body).addClass('fixedMenu');
		} else {
			$(body).removeClass('fixedMenu');
		}
	});
</script>

	<div class="zoek">
		
<!-- Place this tag where you want the search box to render -->
<gcse:searchbox-only></gcse:searchbox-only>
	</div>
</div>

			</div>
		</div>
		<div id="header">
			<div class="centerWindow">
				<div class="header">
					
	

<div>
	
	<div id="itemNavTitle">
		<a href="/nieuws" title="Nieuws">Nieuws</a><span class="nav_seperator">&raquo;</span><h1>Waterleiding in Rijssen gerepareerd</h1>
	</div>
	
<div class="tekstBalk">
  
</div>

</div>


				</div>
			</div>
		</div>
		<div id="main">
			<div class="centerWindow">
				<div class="main_left">
					
	<div id="cph_LeftColumn_item_smal_newsItem" class="newsItem">
	

<div class="hightlightedMedia">
	
	
	
</div>

	<div class="divLinks">
		
<div>
	<div id="divSocial">
		
	</div>
	<div id="cph_LeftColumn_item_smal_text_divData">
		<span class="datumItem">
			vrijdag 6 oktober 2017 | 23:00</span>
		<span class="datumBijgewerkt">
			Laatst bijgewerkt: 6-10-2017 | 23:00</span>
	</div>
	
	<div id="cph_LeftColumn_item_smal_text_divTekstKort" class="tekstkort">
		
		<p>Op de kruising van de Rembrandt van Rijnstraat en de Arendbaan in Rijssen heeft waterleidingbedrijf Vitens vanavond rond elf uur een waterleidingbreuk gedicht.&nbsp;</p>
	</div>
	<div id="cph_LeftColumn_item_smal_text_divTekstLang" class="tekstlang">
		<p>Deze breuk ontstond rond een uur of vier vanmiddag. De straten in de nabije omgeving zaten al die tijd zonder water.</p>
	</div>
</div>

		
		<div id="cph_LeftColumn_item_smal_tags_div_tags" class="tags">
		<b>Meer lezen over:</b>
		<ul>
			
					<a href="/tag/Waterleiding" target="_self">
						<li>Waterleiding</li>
					</a>
				
					<a href="/tag/Vitens" target="_self">
						<li>Vitens</li>
					</a>
				
					<a href="/tag/Rijssen" target="_self">
						<li>Rijssen</li>
					</a>
				
					<a href="/tag/Reggestreek" target="_self">
						<li>Reggestreek</li>
					</a>
				
		</ul>
	</div>
	</div>
	<div class="divMidden">
		
<div class="itemMedia">
	
<div class="itemImages">
	
			<div class="imgnoshow imgshow" id="foto0">
				<div class="image">
					<a href="http://img.rtvoost.nl/T3/440035.jpg" rel="prettyPhoto[pp277621]" title="De breuk is gedicht door Vitens - News United "><img src="http://img.rtvoost.nl/T3/440035.jpg?w=320&amp;h=180&amp;bgcolor=fafbfd" class="itemImage" alt="De breuk is gedicht door Vitens" width="320" height="180"></a>
				</div>
					<span class="mediaTitle">De breuk is gedicht door Vitens</span>
					<span class="mediaSubTitle">Foto: News United</span>
			</div>
		

	
</div>


	
	
	
</div>

		<div id="itemLocatie" class="itemLocatie">
	<a href="/nieuws/itemkaart.aspx?long=52,29888&lat=6,521872&iframe=true&width=800&height=600" id="a_itemkaart" rel="prettyPhoto" data-lyte-options="width:800 height:600 scrollbars:no">
		<img src="/images/maps/277621.png" id="kaartje" width="320" height="180">
	</a>
	<a href="/nieuws/map.aspx" target="_self" title="Het laatste nieuws op de kaart van Overijssel" class="maplink">
		<span class="mediaTitle">nieuws op de kaart</span>
		<span class="mediaSubTitle">Het laatste nieuws op de kaart van Overijssel</span></a>
</div>


		

		<div class="linkZonderMedia">
			<a href="/nieuws/277621/waterleiding-in-rijssen-gerepareerd?o=1" target="_self">verberg media</a>
		</div>
	</div>
	
		<div class="divOnder">
			
	<div id="ligatus">
		<script type='text/javascript'><!--    //<![CDATA[
			var m3_u = 'https://servedby.orn-adserver.nl/ajs.php';
			var m3_r = Math.floor(Math.random() * 99999999999);
			if (!document.MAX_used) document.MAX_used = ',';
			document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
			document.write("?zoneid=340");
			document.write('&amp;cb=' + m3_r);
			if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
			document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
			document.write("&amp;loc=" + escape(window.location));
			if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
			if (document.context) document.write("&context=" + escape(document.context));
			if (document.mmm_fo) document.write("&amp;mmm_fo=1");
			document.write("'><\/scr" + "ipt>");
			//]]>--></script>
	</div>


	<div id="itemNav">
		<div id="cph_LeftColumn_item_smal_vv_div_vorige" class="vorige">
			<a href="/nieuws/277623/zes-vertrekkende-vrijwilligers-brandweer-kampen-geridderd" id="cph_LeftColumn_item_smal_vv_hl_vorige" title="Zes vertrekkende vrijwilligers brandweer Kampen geridderd">
				<span class="pijlLinks">&laquo;</span> <span class="volg">Vorige</span> <span class="titel">
					Zes vertrekkende vrijwilligers brandweer Kampen geridderd</span>
			</a>
		</div><div id="cph_LeftColumn_item_smal_vv_div_volgende" class="volgende">
			<a href="/nieuws/277618/waarnemend-burgemeester-ommen-krijgt-erekruis-van-de-huisorde-van-oranje" id="cph_LeftColumn_item_smal_vv_hl_volgende" title="Waarnemend burgemeester Ommen krijgt Erekruis van de Huisorde van Oranje">
				<span class="pijlRechts">&raquo;</span> <span class="volg">Volgende</span>
				<span class="titel">
					Waarnemend burgemeester Ommen krijgt Erekruis van de Huisorde van Oranje</span>
			</a>
		</div>
	</div>


		</div>
	
</div>


	
	
<div id="videoBlock">
	<h2>
		Laatste Video's</h2>
	<div id="videoscroller" class="videoscroll">
		
				<div class="items">
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/277616/brandende-heftruck-op-bedrijventerrein-in-nijverdal?p=264726' title='Brandende heftruck op bedrijventerrein in Nijverdal' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/264726.jpg?w=144&amp;h=81' alt='Brandende heftruck op bedrijventerrein in Nijverdal'>
						</div>
					</div>
					Brandende heftruck op bedrijventerrein in Nijverdal 
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/277570/vrijwilligerswerk-het-levert-de-enschedese-wijk-dolphia-een-nieuw-buurthuis-op?p=264722' title='Inwoners betalen de hypotheek op het buurthuis af met maatschappelijke diensten' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/264722.jpg?w=144&amp;h=81' alt='Inwoners betalen de hypotheek op het buurthuis af met maatschappelijke diensten'>
						</div>
					</div>
					Vrijwilligerswerk: het levert de Enschedese wijk Dolphia een nieuw buurthuis op
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/277609/gloednieuwe-manege-in-hellendoorn-voor-het-eerst-in-gebruik-tijdens-oktoberfest?p=264721' title='Groot oktoberfest in nieuwe manege in Hellendoorn' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/264721.jpg?w=144&amp;h=81' alt='Groot oktoberfest in nieuwe manege in Hellendoorn'>
						</div>
					</div>
					Gloednieuwe manege in Hellendoorn voor het eerst in gebruik tijdens Oktoberfest
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/277562/tachtig-oud-medewerkers-tuunte-melden-zich-bij-vakbond-voor-rechtszaak-tegen-kledingwinkel?p=264719' title='Hanny Noeverman is boos op Tuunte' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/264719.jpg?w=144&amp;h=81' alt='Hanny Noeverman is boos op Tuunte'>
						</div>
					</div>
					Tachtig oud-medewerkers Tuunte melden zich bij vakbond voor rechtszaak tegen kledingwinkel
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/277549/roetgerink-heeft-forse-uitbreidingsplannen-in-enter?p=264718' title='Paul Roetgering over de uitbereidingsplannen in Enter' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/264718.jpg?w=144&amp;h=81' alt='Paul Roetgering over de uitbereidingsplannen in Enter'>
						</div>
					</div>
					Roetgerink heeft forse uitbreidingsplannen in Enter 
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/277568/sp-raalte-kan-geen-vervanger-vinden-voor-terugtredend-raadslid-en-levert-zetel-in?p=264715' title='SP Raalte levert raadszetel in ' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/264715.jpg?w=144&amp;h=81' alt='SP Raalte levert raadszetel in '>
						</div>
					</div>
					SP Raalte kan geen vervanger vinden voor terugtredend raadslid en levert zetel in
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/277606/bestuurder-scootmobiel-gewond-na-aanrijding-met-bestelauto-op-westerstraat-in-almelo?p=264714' title='Bestuurder scootmobiel gewond na aanrijding met bestelauto' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/264714.jpg?w=144&amp;h=81' alt='Bestuurder scootmobiel gewond na aanrijding met bestelauto'>
						</div>
					</div>
					Bestuurder scootmobiel gewond na aanrijding met bestelauto op Westerstraat in Almelo
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/277604/twee-bestelwagens-betrokken-bij-ongeval-in-luttenberg?p=264713' title='Twee bestelwagens betrokken bij ongeval in Luttenberg' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/264713.jpg?w=144&amp;h=81' alt='Twee bestelwagens betrokken bij ongeval in Luttenberg'>
						</div>
					</div>
					Twee bestelwagens betrokken bij ongeval in Luttenberg 
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/277447/wijkvereniging-baalt-inwonersinitiatief-kreeg-tegenwerking-van-gemeente-kampen?p=264712' title='Wijkvereniging baalt van late beslissing gemeente Kampen' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/264712.jpg?w=144&amp;h=81' alt='Wijkvereniging baalt van late beslissing gemeente Kampen'>
						</div>
					</div>
					Wijkvereniging baalt: "Inwonersinitiatief kreeg tegenwerking van gemeente Kampen"
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/verhalen/277605/data-analyse-en-risico-management-moeten-valpartijen-military-boekelo-verminderen?p=264711' title='Video: Dirk Stuip over data-analyse Military Boekelo' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/264711.jpg?w=144&amp;h=81' alt='Video: Dirk Stuip over data-analyse Military Boekelo'>
						</div>
					</div>
					Data-analyse en risico-management moeten valpartijen Military Boekelo verminderen
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/259734/zorgen-om-vervuilde-gracht-kampen-omvang-vervuiling-de-burgel-onvoldoende-bekend?p=264707' title='Zorgen om vervuilde stadsgracht' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/264707.jpg?w=144&amp;h=81' alt='Zorgen om vervuilde stadsgracht'>
						</div>
					</div>
					Zorgen om vervuilde gracht Kampen: "Omvang vervuiling de Burgel onvoldoende bekend"
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/277590/arjan-en-tine-uit-zwolle-gaan-naar-parijs---dankzij-een-matrixbord?p=264702' title='Arjan Karel verklaart zijn vriendin de liefde via een matrixbord' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/264702.jpg?w=144&amp;h=81' alt='Arjan Karel verklaart zijn vriendin de liefde via een matrixbord'>
						</div>
					</div>
					Arjan en Tine uit Zwolle gaan naar Parijs - dankzij een matrixbord
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/277567/ouderen-lunchen-in-bibliotheek-hengelo-tijdens-nationale-ouderendag?p=264696' title='&quot;Ik ben tegenstander van eenzaamheid&quot;, vertelt mevrouw ter Bekke tijdens de lunch.' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/264696.jpg?w=144&amp;h=81' alt='&quot;Ik ben tegenstander van eenzaamheid&quot;, vertelt mevrouw ter Bekke tijdens de lunch.'>
						</div>
					</div>
					Ouderen lunchen in bibliotheek Hengelo tijdens Nationale Ouderendag
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/277557/9-jarige-winnaar-talentprijs-overijssel-kabinet-waarom-is-er-geen-kunst-meer-op-scholen?p=264694' title='Evander Eijsink (9) wint Talentprijs Overijssel' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/264694.jpg?w=144&amp;h=81' alt='Evander Eijsink (9) wint Talentprijs Overijssel'>
						</div>
					</div>
					9-jarige winnaar Talentprijs Overijssel: 'Kabinet, waarom is er geen kunst meer op scholen?'
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/277560/auto-verwoest-bij-brand-in-hengelo?p=264693' title='Auto in brand in Hengelo' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/264693.jpg?w=144&amp;h=81' alt='Auto in brand in Hengelo'>
						</div>
					</div>
					Auto verwoest bij brand in Hengelo
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/277557/9-jarige-winnaar-talentprijs-overijssel-kabinet-waarom-is-er-geen-kunst-meer-op-scholen?p=264690' title='De speech van pianotalent Evander Eijssink' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/264690.jpg?w=144&amp;h=81' alt='De speech van pianotalent Evander Eijssink'>
						</div>
					</div>
					9-jarige winnaar Talentprijs Overijssel: 'Kabinet, waarom is er geen kunst meer op scholen?'
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/277550/vierhonderd-reizigers-internationale-trein-gestrand-bij-bad-bentheim?p=264689' title='De reizigers werden opgevangen in een sporthal in Bad Bentheim' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/264689.jpg?w=144&amp;h=81' alt='De reizigers werden opgevangen in een sporthal in Bad Bentheim'>
						</div>
					</div>
					Vierhonderd reizigers internationale trein gestrand bij Bad Bentheim
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/277552/twee-mensen-aangehouden-bij-politiecontrole-tussen-oldenzaal-en-enschede?p=264688' title='Twee mensen zijn aangehouden' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/264688.jpg?w=144&amp;h=81' alt='Twee mensen zijn aangehouden'>
						</div>
					</div>
					Twee mensen aangehouden bij politiecontrole tussen Oldenzaal en Enschede
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/277540/rappersduo-rico-en-sticks-wint-cultuurprijs-overijssel-2017?p=264687' title='Evander Eijsink uit Hengelo wint de Talentprijs' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/264687.jpg?w=144&amp;h=81' alt='Evander Eijsink uit Hengelo wint de Talentprijs'>
						</div>
					</div>
					Rappersduo Rico en Sticks wint Cultuurprijs Overijssel 2017
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/277540/rappersduo-rico-en-sticks-wint-cultuurprijs-overijssel-2017?p=264686' title='Rico en Sticks winnaar Cultuurprijs Overijssel 2017' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/264686.jpg?w=144&amp;h=81' alt='Rico en Sticks winnaar Cultuurprijs Overijssel 2017'>
						</div>
					</div>
					Rappersduo Rico en Sticks wint Cultuurprijs Overijssel 2017
				</li>
				</ul></div>
			
				</div>
			
	</div>
	<!--paging-->
	<div class="videoPaging" id="divvideoscroller">
		<a title="pagina 1" class="videoNavActief" onclick='gotoScrollerPage(videoscroller, 0);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 2" onclick='gotoScrollerPage(videoscroller, 1);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 3" onclick='gotoScrollerPage(videoscroller, 2);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 4" onclick='gotoScrollerPage(videoscroller, 3);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 5" onclick='gotoScrollerPage(videoscroller, 4);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
	</div>
	<script type="text/javascript">
		$(function () {
			// initialize scrollable
			$(videoscroller).scrollable();
        });
	</script>
</div>

	<div id="banners">
		<div class="divLinks">
			
		</div>
		<div class="divMidden">
			
		</div>
	</div>
	<div id="cph_LeftColumn_extern_up_externBlock">
	
		<div id="externBlock">
			<div class="menuBalk">
				<ul>
					<a id="cph_LeftColumn_extern_lb_regionaal" title="Nieuws van de overige regionale omroepen" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_regionaal&#39;,&#39;&#39;)">Overige Provincies</a>
					<a id="cph_LeftColumn_extern_lb_binnenland" title="NOS nieuws binnenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_binnenland&#39;,&#39;&#39;)">Binnenland</a>
					<a id="cph_LeftColumn_extern_lb_buitenland" title="NOS nieuws buitenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_buitenland&#39;,&#39;&#39;)">Buitenland</a>
					<a id="cph_LeftColumn_extern_lb_sport" title="NOS sportnieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_sport&#39;,&#39;&#39;)">NOS sport</a>
					<a id="cph_LeftColumn_extern_lb_economie" title="NOS economisch nieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_economie&#39;,&#39;&#39;)">Economie</a>
				</ul>
			</div>
			
<div class="anplist">
    
    
    
            <ul>
        
            <li><a href='http://www.omroepwest.nl/nieuws/3530865/18-jarige-vrouw-op-skeelers-vermist-in-Moordrecht' target="_blank"><span class="tijd">23:24</span>
            <span class="titel">18-jarige vrouw op skeelers vermist in Moordrecht</span>
            <span class="bodykort">Een 18-jarige vrouw wordt vrijdagavond vermist ...</span></a></li>
        
            <li><a href='http://www.omropfryslan.nl/nijs/760372-hou-friesland-mooi-nimt-gjin-diel-oan-advysried-wynpark' target="_blank"><span class="tijd">23:19</span>
            <span class="titel">Hou Friesland Mooi nimt gjin diel oan advysried wynpark</span>
            <span class="bodykort">Stichting Hou Friesland Mooi wol net langer ...</span></a></li>
        
            <li><a href='http://nos.nl/l/2196635' target="_blank"><span class="tijd">23:17</span>
            <span class="titel">WK-kwalificatie: alle samenvattingen van 6 oktober</span>
            <span class="bodykort">In de Europese WK-kwalificatiezone werd vrijdag ...</span></a></li>
        
            <li><a href='http://brabantn.ws/7d3u' target="_blank"><span class="tijd">23:14</span>
            <span class="titel">Lopers van de marathon van Eindhoven krijgen toch medaille</span>
            <span class="bodykort">EINDHOVEN - Lopers van de marathon van Eindhoven ...</span></a></li>
        
            <li><a href='http://www.omroepwest.nl/nieuws/3530857/IN-BEELD-Vierde-editie-van-visfestival-VISSCH-op-Scheveningen' target="_blank"><span class="tijd">23:11</span>
            <span class="titel">IN BEELD: Vierde editie van visfestival VISSCH op Scheveningen</span>
            <span class="bodykort">De Scheveningse visafslag is vanaf vrijdagavond ...</span></a></li>
        
            <li><a href='http://www.omropfryslan.nl/nijs/760370-sealfuotbalsters-drachtster-boys-en-avanti-underut' target="_blank"><span class="tijd">23:06</span>
            <span class="titel">Sealfuotbalsters Drachtster Boys en Avanti ûnderút</span>
            <span class="bodykort">De twa Fryske fertsjintwurdigers yn de earedifyzje ...</span></a></li>
        
            </ul>
</div>
			
			
			
			
		</div>
	
</div>


				</div>
				<div class="main_right">
					
	
	<div id="cph_RightColumn_newslistkort_up_newslist">
	
	<div class="newslist">
	  <input type="hidden" name="ctl00$cph_RightColumn$newslistkort$hf_pagina" id="cph_RightColumn_newslistkort_hf_pagina" value="0">
	  <h2 class="underline">Nieuws</h2>
	  
		  <ul>
		
		  <li><a href='/nieuws/277624/politie-enschede-betrapt-autodief' class="articleLink"></a>
			<span class="tijd">
			  23:23</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Politie Enschede betrapt autodief</span>
			</span></li>
		
		  <li class="selected"><a href='/nieuws/277621/waterleiding-in-rijssen-gerepareerd' class="articleLink"></a>
			<span class="tijd">
			  23:00</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Waterleiding in Rijssen gerepareerd</span>
			</span></li>
		
		  <li><a href='/nieuws/277618/waarnemend-burgemeester-ommen-krijgt-erekruis-van-de-huisorde-van-oranje' class="articleLink"></a>
			<span class="tijd">
			  20:52</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Waarnemend burgemeester Ommen krijgt Erekruis van de Huisorde van Oranje</span>
			</span></li>
		
		  <li><a href='/nieuws/277617/twee-automobilisten-zijn-rijbewijs-kwijt-na-te-hard-rijden-in-zwolle-en-dalfsen' class="articleLink"></a>
			<span class="tijd">
			  20:41</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Twee automobilisten zijn rijbewijs kwijt na te hard rijden in Zwolle en Dalfsen</span>
			</span></li>
		
		  <li><a href='/nieuws/277616/brandende-heftruck-op-bedrijventerrein-in-nijverdal' class="articleLink"></a>
			<span class="tijd">
			  20:23</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Brandende heftruck op bedrijventerrein in Nijverdal </span>
			</span></li>
		
		  <li><a href='/nieuws/277570/vrijwilligerswerk-het-levert-de-enschedese-wijk-dolphia-een-nieuw-buurthuis-op' class="articleLink"></a>
			<span class="tijd">
			  19:32</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Vrijwilligerswerk: het levert de Enschedese wijk Dolphia een nieuw buurthuis op</span>
			</span></li>
		
		  <li><a href='/nieuws/277609/gloednieuwe-manege-in-hellendoorn-voor-het-eerst-in-gebruik-tijdens-oktoberfest' class="articleLink"></a>
			<span class="tijd">
			  18:45</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Gloednieuwe manege in Hellendoorn voor het eerst in gebruik tijdens Oktoberfest</span>
			</span></li>
		
		  <li><a href='/nieuws/277611/molen-de-hoop-uit-hellendoorn-tweede-in-landelijke-verkiezing' class="articleLink"></a>
			<span class="tijd">
			  18:15</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Molen De Hoop uit Hellendoorn tweede in landelijke verkiezing</span>
			</span></li>
		
		  <li><a href='/nieuws/277610/botsing-personenautos-veroorzaakt-lange-file-op-n377-richting-slagharen' class="articleLink"></a>
			<span class="tijd">
			  18:06</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Botsing personenauto's veroorzaakt lange file op N377 richting Slagharen</span>
			</span></li>
		
		  <li><a href='/nieuws/277606/bestuurder-scootmobiel-gewond-na-aanrijding-met-bestelauto-op-westerstraat-in-almelo' class="articleLink"></a>
			<span class="tijd">
			  17:12</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Bestuurder scootmobiel gewond na aanrijding met bestelauto op Westerstraat in Almelo</span>
			</span></li>
		
		  <li><a href='/nieuws/277447/wijkvereniging-baalt-inwonersinitiatief-kreeg-tegenwerking-van-gemeente-kampen' class="articleLink"></a>
			<span class="tijd">
			  17:09</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Wijkvereniging baalt: "Inwonersinitiatief kreeg tegenwerking van gemeente Kampen"</span>
			</span></li>
		
		  <li><a href='/nieuws/277604/twee-bestelwagens-betrokken-bij-ongeval-in-luttenberg' class="articleLink"></a>
			<span class="tijd">
			  16:41</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Twee bestelwagens betrokken bij ongeval in Luttenberg </span>
			</span></li>
		
		  <li><a href='/nieuws/277603/andre-schuurman-opvolger-wethouder-agricola-in-dalfsen' class="articleLink"></a>
			<span class="tijd">
			  16:36</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">André Schuurman opvolger wethouder Agricola in Dalfsen</span>
			</span></li>
		
		  <li><a href='/nieuws/277573/drugsonderzoek-vak-p-ook-laatste-twee-verdachten-met-enkelband-naar-huis' class="articleLink"></a>
			<span class="tijd">
			  16:33</span>
			<span class="spanRechts">
			  
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
			  <span class="titel">Drugsonderzoek Vak-P: Ook laatste twee verdachten met enkelband naar huis</span>
			</span></li>
		
		  <li><a href='/nieuws/277600/twaalf-mannen-voor-de-rechter-voor-rellen-rondom-fc-twente---psv' class="articleLink"></a>
			<span class="tijd">
			  15:46</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Twaalf mannen voor de rechter voor rellen rondom FC Twente - PSV</span>
			</span></li>
		
		  </ul>
		
	  <div id="cph_RightColumn_newslistkort_divpaging" class="divpaging">
		<a id="cph_RightColumn_newslistkort_lb_vorige" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_vorige&#39;,&#39;&#39;)"><img src="/images/buttons/links.png" width="21" height="21" alt="vorige"></a>
		<a id="cph_RightColumn_newslistkort_nummer0" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer0&#39;,&#39;&#39;)">1</a><a id="cph_RightColumn_newslistkort_nummer1" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer1&#39;,&#39;&#39;)">2</a><a id="cph_RightColumn_newslistkort_nummer2" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer2&#39;,&#39;&#39;)">3</a><a id="cph_RightColumn_newslistkort_nummer3" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer3&#39;,&#39;&#39;)">4</a><a id="cph_RightColumn_newslistkort_nummer4" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer4&#39;,&#39;&#39;)">5</a><a id="cph_RightColumn_newslistkort_nummer5" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer5&#39;,&#39;&#39;)">6</a><a id="cph_RightColumn_newslistkort_nummer6" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer6&#39;,&#39;&#39;)">7</a><a id="cph_RightColumn_newslistkort_nummer7" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer7&#39;,&#39;&#39;)">8</a><a id="cph_RightColumn_newslistkort_nummer8" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer8&#39;,&#39;&#39;)">9</a><a id="cph_RightColumn_newslistkort_nummer9" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer9&#39;,&#39;&#39;)">10</a>
		<a id="cph_RightColumn_newslistkort_lb_volgende" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_volgende&#39;,&#39;&#39;)"><img src="/images/buttons/rechts.png" width="21" height="21" alt="volgende"></a>
	  </div>
	</div>
	<script type="text/javascript">
	  function rtvo_load() {
	    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(rtvo_endRequest);
	  }
	  function rtvo_endRequest() {
	  	rtvo_updateDisqusCounters();
	  }
	  $("body").ready(function () { rtvo_load(); });
	  // how do I prevent adding this function twice???
	</script>
  
</div>

	

<div id="stellingTabs">
	<div class="menuBalk">
		<ul>
			<li><a class="t1 tab actief">Praat mee</a></li>
			<li><a class="t2 tab">Toelichting</a></li>
		</ul>
	</div>
	<div class="contentTabsNarrow">
		<div class="t1 tabblad actiefTabblad">
			<p>
<script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/9846418.js"></script>
</p>
<noscript><a href="https://polldaddy.com/poll/9846418/">De regering had de maatschappelijke dienstplicht voor jongeren moeten verplichten</a></noscript>
		</div>
		<div class="t2 tabblad">
			<div class="stellingUitleg">
				<p><em>Ziet u geen mogelijkheid om te stemmen? Klik dan <a href="http://poll.fm/5v1jm" target="_blank">hier</a>.</em></p>
<p><br>In het nieuwe regeerakkoord <a href="https://nos.nl/artikel/2196342-lekken-uit-het-geheime-regeerakkoord-wat-we-al-weten-en-wat-niet.html" target="_blank">is opgenomen </a>dat jongeren die vrijwillig een maatschappelijke stage volgen&nbsp;(en daarvoor een certificaat halen) voorrang krijgen bij sollicitaties bij de overheid. Geen verplichte&nbsp;maatschappelijke dienstplicht&nbsp;dus, wel een stimulans vanuit de overheid.<br><br>Goede oplossing? Gemiste kans? Of moet de overheid zich daar niet mee bemoeien en de keuze helemaal aan de jongeren laten?<br><br><strong>Laat het weten door te reageren!&nbsp;</strong></p>
			</div>
		</div>
	</div>
	<script type="text/javascript">
		$("#stellingTabs .tab").click(function () {
			var thisClass = this.className.slice(0, 2);
			if (!$(this).hasClass('actief')) {
				// tabs
				$('#stellingTabs .tab').removeClass("actief")
				$(this).addClass("actief")

				// tabbladen
				$('#stellingTabs .tabblad').removeClass("actiefTabblad")
				$('#stellingTabs .' + thisClass).toggleClass("actiefTabblad")
			}
		});
	</script>
	<a href="/stelling/stellingen.aspx" title="Geef uw mening" class="pm_btnLink">Praat mee</a>
</div>

	
<div class="prBlock">
	
</div>

	
	

<!--
	DIT WAREN 2 TABS met een tabblad 'Meest gereageerd'.
	Indien je deze terug wilt, dus even vergelijken met een oude versie in TFS
-->

<div id="populairTabs">
	<div class="menuBalk">
		<ul>
			<li><a class="t1 tab actief">Meest gelezen</a></li>
		</ul>
	</div>
	<div class="contentTabsNarrow">
		<div class="t1 tabblad actiefTabblad">
			
<div class="meestGelezen lijst">
	
			<ul>
		
			<li>
				<div>
					<a href="/nieuws/277595/slachtoffer-dodelijke-steekpartij-deventer-eerst-achtervolgd-en-aangereden" class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/440009.jpg?w=80" alt="meestGelezen">
						Slachtoffer dodelijke steekpartij Deventer eerst achtervolgd en aangereden
					<span class="datum">
						6 okt 2017 15:26</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/277562/tachtig-oud-medewerkers-tuunte-melden-zich-bij-vakbond-voor-rechtszaak-tegen-kledingwinkel" class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/439981.jpg?w=80" alt="meestGelezen">
						Tachtig oud-medewerkers Tuunte melden zich bij vakbond voor rechtszaak tegen kledingwinkel
					<span class="datum">
						6 okt 2017 8:08</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/sport/277558/ruiter-zlatan-ibrahimovic-haalt-grande-dieni-op-in-overijssel" class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/439984.jpg?w=80" alt="meestGelezen">
						Ruiter Zlatan Ibrahimovic haalt Grande Dieni op in Overijssel
					<span class="datum">
						5 okt 2017 23:52</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/277572/tentenbouwer-van-sprengel-volkomen-verrast-door-incident-op-csi-salland" class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/439988.jpg?w=80" alt="meestGelezen">
						Tentenbouwer Van Sprengel volkomen verrast door incident op CSI Salland 
					<span class="datum">
						6 okt 2017 10:41</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/277571/politie-heeft-camerabeelden-van-dodelijke-steekpartij-in-deventer" class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/227030.jpg?w=80" alt="meestGelezen">
						Politie heeft camerabeelden van dodelijke steekpartij in Deventer
					<span class="datum">
						6 okt 2017 11:12</span>
				</div>
			</li>
		
			</ul>
		
</div>

		</div>
	</div>
</div>


				</div>
				<div class="clear">
				</div>
			</div>
		</div>
		<div id="footer">
			<div class="centerWindow">
				
				
				


<div id="footerMenu">
	<div><a href="/nieuws/default.aspx" target="_self" class="nieuws">Nieuws</a><a href="/nieuws/regios.aspx" target="_self">Regio's</a><a href="/nieuws/default.aspx?rubriek=683" target="_self">112</a><a href="/archief/default.aspx" target="_self">Archief</a><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a><a href="/nieuws/video.aspx" target="_self">Video's</a><a href="/dossiers/default.aspx" target="_self">Dossiers</a><a href="/teletekst/default.aspx" target="_self">Teletekst</a><a href="/nieuws/dierennieuws/" target="_self">Dierennieuws</a><a href="/nieuws/tip.aspx" target="_self">Tip ons</a><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a><a href="/nieuws/map.aspx" target="_self">Nieuws op de kaart</a></div><div><a href="/sport/default.aspx" target="_self" class="sport">Sport</a><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a><a href="/voetbal/amateurvoetbal/" target="_self">Amateurvoetbal</a><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a><a href="/sport/video.aspx" target="_self">Video's</a><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></div><div><a href="/cultuur/default.aspx" target="_self" class="cultuur">Cultuur</a><a href="http://www.overuit.nl/" target="_blank">OverUit</a><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a><a href="/cultuur/default.aspx?tab=3" target="_self">Weblog</a><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel</a><a href="/cultuur/default.aspx?tab=7" target="_self">Contact</a><a href="/verhalen/default.aspx" target="_self">Verhalen</a><a href="/blogs/default.aspx" target="_self">weblogs</a></div><div><a href="/tv/default.aspx" target="_self" class="corporate">Radio en TV</a><a href="/tv/live.aspx" target="_self">TV Oost Live</a><a href="/tv/gids.aspx" target="_self">TV Gids</a><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/radio/live.aspx" target="_self">Radio Oost Live</a><a href="/radio/gids.aspx" target="_self">Radio Gids</a><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></div><div><a href="/acties/acties.aspx" target="_self" class="evenementen">Acties & Evenementen</a><a href="/acties/sportief-overijssel/" target="_self">Sportief Overijssel</a><a href="/acties/balletje-hooghouden/" target="_self">Balletje Hooghouden</a><a href="/acties/burendag-2017/?tag=burendag&amp=" target="_self">Burendag 2017</a><a href="/acties/jubileumtour/" target="_self">Jubileumtour</a><a href="/acties/rtv-oost-oktoberfest-2017/" target="_self">RTV Oost Oktoberfest 2017</a><a href="/acties/zomer-in-overijssel/" target="_self">Zomer in Overijssel</a></div><div><a href="/meer/default.aspx" target="_self">RTV Oost</a><a href="/meer/default.aspx" target="_self">Over de omroep</a><a href="/meer/de-omroep/163427/contact" target="_self">Contact</a><a href="/meer/de-omroep/163424/rondleiding" target="_self">Rondleiding</a><a href="/meer/persberichten/" target="_self">Persberichten</a><a href="/omroep/HuisAanHuis.aspx" target="_self">Huis aan huis pagina's</a><a href="/meer/vacatures-en-stageplaatsen/" target="_self">Vacatures en stageplaatsen</a><a href="/meer/mobiel/" target="_self">Mobiel</a><a href="http://www.rtvoostreclame.nl/" target="_blank">Reclame</a><a href="http://www.overuit.nl/" target="_blank">Uitgaan</a><a href="/meer/paginas/169375/rss-feeds" target="_self">RSS feeds</a><a href="/meer/paginas/54162/disclaimer" target="_self">Disclaimer</a></div>
</div>
			</div>
		</div>
		
		
			<script type="text/javascript" src="/site/js/rtvoostCookie.js?v=1"></script>
			<div id="cookieBanner">
				<div class="container">
					<div class="cLinks">
						<h3 class="cookieHeader">www.rtvoost.nl maakt gebruik van cookies</h3>
						<p>Cookies die op rtvoost.nl worden gebruikt zijn bedoeld voor het beheer van statistieken, advertenties en social media. Door akkoord te gaan krijg je de website te zien zoals we die bedoeld hebben. Meer weten? Klik op informatie.</p>
					</div>
					<div class="cookieButtons">
						<button class="btnCookieAccept" onclick="akkoord();">Accepteren</button>
						<a href="/meer/paginas/253218/cookieverklaring">Informatie</a>
					</div>
				</div>
			</div>
		
	
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="38D86949">
</div></form>
	<!-- Begin comScore Inline Tag 1.1105.27 Voor Vinex/stir-->
	<script type="text/javascript">
		// <![CDATA[
		function comScore(t) { var b = "comScore", o = document, f = o.location, a = "", e = "undefined", g = 2048, s, k, p, h, r = "characterSet", n = "defaultCharset", m = (typeof encodeURIComponent != e ? encodeURIComponent : escape); if (o.cookie.indexOf(b + "=") != -1) { p = o.cookie.split(";"); for (h = 0, f = p.length; h < f; h++) { var q = p[h].indexOf(b + "="); if (q != -1) { a = "&" + unescape(p[h].substring(q + b.length + 1)) } } } t = t + "&ns__t=" + (new Date().getTime()); t = t + "&ns_c=" + (o[r] ? o[r] : (o[n] ? o[n] : "")) + "&c8=" + m(o.title) + a + "&c7=" + m(f && f.href ? f.href : o.URL) + "&c9=" + m(o.referrer); if (t.length > g && t.indexOf("&") > 0) { s = t.substr(0, g - 8).lastIndexOf("&"); t = (t.substring(0, s) + "&ns_cut=" + m(t.substring(s + 1))).substr(0, g) } if (o.images) { k = new Image(); if (typeof ns_p == e) { ns_p = k } k.src = t } else { o.write(["<", "p", "><", 'img src="', t, '" height="1" width="1" alt="*"', "><", "/p", ">"].join("")) } };
		comScore('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/p?c1=2&c2=14646783');
		// ]]>
	</script>
	<noscript>
		<p>
			<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=12646783" height="1" width="1" alt="*">
		</p>
	</noscript>
	<!-- End comScore Inline Tag -->
	<script type="text/javascript">
		if (typeof disqus_shortname === 'undefined') { var disqus_shortname = 'rtvoost'; }

		function rtvo_updateDisqusCounters() {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}
		rtvo_updateDisqusCounters();
	</script>
	
	<!--Adblock Check-->
	<script type="text/javascript" src="/site/js/ads.js"></script>
	<script type="text/javascript">
		$(function () {
			if ($('#adsense').length)
			{ ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 }); }
			else { ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 }); }
		});
	</script>
	<!--End Adblock Check-->
	<script src="https://content.jwplatform.com/libraries/czpU4IIM.js"></script>
</body>
</html>
