

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="nl">
<head>
	

<title>Vuurwerk veroorzaakt in Overijssel veel brandjes op Oudjaarsdag</title>
<meta name="description" content="Voor de brandweer in Overijssel is het een drukke laatste dag van het jaar. Veelal gaat het om kleine brandjes die door vuurwerk zijn veroorzaakt.">
<meta name="keywords" content="Overijssel, nieuws, video, audio, beeld, geluid, regio, Salland, Twente, Noordwest Overijssel, dossiers, weer, RTV Oost, verkeer, omroep, nieuwstips, Zwolle, Deventer, Enschede, Hengelo, Hardenberg, Almelo, Steenwijk, 112 nieuws, 112">
<link rel="amphtml" href="https://amp.rtvoost.nl/article.aspx?nid=283034">
<link rel="canonical" href="http://www.rtvoost.nl/pl.aspx?nid=283034">

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.rtvoost.nl/pl.aspx?nid=283034"
		},
		"headline": "Vuurwerk veroorzaakt in Overijssel veel brandjes op Oudjaarsdag",
		"image": {
			"@type": "ImageObject",
			"url": "http://img.rtvoost.nl/T3/503125.jpg?w=800&h=450",
			"width": 800,
			"height": 450
		},
		"datePublished": "31-12-2017 14:57:44",
		"dateModified": "31-12-2017 18:09:40",
		"author": {
			"@type": "Organization",
			"name": "RTV Oost"
		},
		"publisher": {
				"@type": "Organization",
				"name": "RTV Oost",
				"logo": {
					"@type": "ImageObject",
					"url": "https://img.rtvoost.nl/rtvoost.png?h=60",
					"width": 162, 
					"height": 60
			}
		},
		"inLanguage": "nl-nl"
	}
	</script>
	
<meta property="og:title" content="Vuurwerk veroorzaakt in Overijssel veel brandjes op Oudjaarsdag"><meta property="og:type" content="article"><meta property="og:url" content="https://www.rtvoost.nl/pl.aspx?nid=283034"><meta property="og:description" content="Voor de brandweer in Overijssel is het een drukke laatste dag van het jaar. Veelal gaat het om kleine brandjes die door vuurwerk zijn veroorzaakt."><meta property="og:locale" content="nl_NL"><meta property="og:site_name" content="RTV Oost"><meta property="article:published_time" content="2017-12-31T02:57"><meta property="article:modified_time" content="2017-12-31T06:09"><meta property="article:author" content="rtvoost"><meta property="og:image" content="https://img.rtvoost.nl/T3/503125.jpg?w=800"><meta property="og:image" content="https://img.rtvoost.nl/T3/503126.jpg?w=800"><meta property="og:image" content="https://img.rtvoost.nl/T3/503127.jpg?w=800"><meta property="og:image" content="https://img.rtvoost.nl/T3/503128.jpg?w=800"><meta property="og:image" content="https://img.rtvoost.nl/T3/503129.jpg?w=800"><meta property="og:image" content="https://img.rtvoost.nl/T3/503132.jpg?w=800"><meta property="og:image" content="https://img.rtvoost.nl/T3/503137.jpg?w=800"><meta property="og:video" content="https://video.rtvoost.nl/hi/267776.mp4"><meta property="og:video" content="https://video.rtvoost.nl/hi/267777.mp4"><meta property="og:video" content="https://video.rtvoost.nl/hi/267778.mp4">
<meta property="twitter:card" content="summary"><meta property="twitter:site" content="@rtvoost"><meta property="twitter:title" content="Vuurwerk veroorzaakt in Overijssel veel brandjes op Oudjaarsdag"><meta property="twitter:description" content="Voor de brandweer in Overijssel is het een drukke laatste dag van het jaar. Veelal gaat het om kleine brandjes die door vuurwerk zijn veroorzaakt."><meta property="twitter:image" content="https://img.rtvoost.nl/T3/503125.jpg"><meta property="twitter:url" content="https://www.rtvoost.nl/nieuws/default.aspx?nid=283034&amp;cat=1"><meta property="twitter:creator" content="@rtvoost"><meta property="twitter:app:name:iphone" content="RTV Oost"><meta property="twitter:app:id:iphone" content="421361261"><meta property="twitter:app:url:iphone" content="rtvoost://article/283034"><meta property="twitter:app:name:ipad" content="RTV Oost"><meta property="twitter:app:id:ipad" content="421361261"><meta property="twitter:app:url:ipad" content="rtvoost://article/283034"><meta property="twitter:app:name:googleplay" content="RTV Oost"><meta property="twitter:app:id:googleplay" content="nl.rtvoost.android"><meta property="twitter:app:url:googleplay" content="rtvoost://article/283034">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8"><meta name="author" content="RTV Oost"><meta name="verify-v1" content="g9Q3TXW5X5XvfCfXycXu9PdMDHbqb0w8EpoPkZu0px4="><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="apple-itunes-app" content="app-id=421361261"><meta name="google-play-app" content="app-id=nl.rtvoost.tablet"><link rel="alternate" title="RTV Oost nieuws" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nieuws.aspx"><link rel="alternate" title="RTV Oost sport" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/sport.aspx"><link rel="alternate" title="RTV Oost NW Overijssel" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nwo.aspx"><link rel="alternate" title="RTV Oost Salland" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/salland.aspx"><link rel="alternate" title="RTV Oost Twente" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/twente.aspx">
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<link href="/site/css/rtvoost.css?v=1.6" rel="stylesheet" type="text/css"><link rel="stylesheet" href="/site/css/prettyPhoto.css" type="text/css" media="screen" title="prettyPhoto main stylesheet">
	<!--<link href="/site/css/JWplayer/jw-skin-rtvoost.css" rel="stylesheet" />-->
	<style>
		.jw-state-idle .jw-controls {
			background: rgba(0,0,0,0.2) !important;
		}
	</style>
	<script src="/site/js/jquery.tools.min.js"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<script src="/site/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script type="text/javascript" src="/site/js/rtvoost.js?v=1.1"></script>
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		/* Google Search */
		(function () {
			var cx = '016382912436707412428:t6mok0gfveq';
			var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-2627293-1', 'rtvoost.nl', { 'allowLinker': true });
		ga('set', 'forceSSL', true); // Toelichting CBP: Gebruik altijd https voor Google Analytics
		ga('set', 'anonymizeIp', true); // Toelichting CBP: Zet de IP-maskering aan
		ga('send', 'pageview');
	</script>
	<link href="../../App_Themes/nieuws/nieuws.css" type="text/css" rel="stylesheet"></head>
<body id="body">
	

<header class="topbar" role="menubar">
	<div class="centerWindow">
		<div class="links">
			
		</div>
		<div class="rechts">
			<span class="datum">
				maandag 1 januari 2018</span>
			<span class="weer">
				<a id="topbalk_weer_hl_vandaag" title="buien" href="/weer/default.aspx"><span class="e"></span>Vandaag 8&deg;C Minder zacht</a>

			</span>
			<span class="verkeer">
				<a id="topbalk_verkeer_hl_verkeer" title="Actuele informatie van het verkeer in Overijssel" href="/verkeer/verkeer.aspx">
    <span class="verkeericon"></span>
    0.0 km,
      0 flitsers
			</a>
			</span>
		</div>
	</div>
</header>

	<form method="post" action="#" id="frmOost">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTY3ODYzMzEwMGRk4a4QqALyHVoa75OSMSthod2msBwaeBINEu8x6LDidFQ=">
</div>


<script src="/ScriptResource.axd?d=TW13HEj84AAHKePcPnhw-KMBr8qEYMTZvum3U74oTipnlVrq1AhpX4xT_yCOO1QHPdhJ-6znPHhkGN2i7hQ1t3IKp9eGFAayemGEX5JYDGKYIkPcIY3BhrhnKyhGVo8id1FgAEN9TlEbX3neMrAn1TM8WMmR5bjd18NAMi8uHDY1&amp;t=3d6efc1f" type="text/javascript"></script>
		<!--nodig voor asp.net ajax-->
		
		<script type="text/javascript" lang="javascript">
			// ignore errors from asp.net ajax
			Sys.WebForms.PageRequestManager.getInstance().add_endRequest(EndRequestHandler);
			function EndRequestHandler(sender, args) {
				if (args.get_error() != undefined) {
					args.set_errorHandled(true);
				}
			}
		</script>
		<div id="logo_reclame_balk">
			<div class="centerWindow">
				


<div id="logo_balk">
	<a href="/" title="RTV Oost">
		<img src="http://img.rtvoost.nl/rtvoostwitschaduw.png?w=130" alt="RTV Oost logo" class="logo" width="130"></a>
	<div class="leaderboard">
	
	</div>
</div>

			</div>
		</div>
		<div id="menu">
			<div class="centerWindow">
				

<div id="hoofdmenu">
	

<div id="hoofdmenu">
	<div id="menuContainer">
		<ul class="ul_menu"><li><a href="/default.aspx" target="_self" class="corporate"></a><ul class="submenu"><li><a href="/tag/Regio%20Enschede" target="_self">Regio Enschede</a></li><li><a href="/tag/Regio%20Hengelo" target="_self">Regio Hengelo</a></li><li><a href="/tag/Zwolle" target="_self">Zwolle</a></li><li><a href="/tag/Deventer" target="_self">Deventer</a></li><li><a href="/tag/Salland" target="_self">Salland</a></li><li><a href="/tag/Vechtdal" target="_self">Vechtdal</a></li><li><a href="/tag/Reggestreek" target="_self">Reggestreek</a></li><li><a href="/tag/Regio%20Almelo" target="_self">Regio Almelo</a></li><li><a href="/tag/Noordoost-Twente" target="_self">Noordoost-Twente</a></li><li><a href="/tag/Kop%20van%20Overijssel" target="_self">Kop van Overijssel</a></li></ul></li><li><a href="/nieuws/default.aspx" target="_self" class="nieuws">Nieuws</a><ul class="submenu"><li><a href="/nieuws/regios.aspx" target="_self">Regio's</a></li><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/nieuws/video.aspx" target="_self">Video's</a></li><li><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a></li><li><a href="/dossiers/default.aspx" target="_self">Dossiers</a></li><li><a href="/nieuws/dierennieuws/" target="_self">Dierennieuws</a></li><li><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/nieuws/tip.aspx" target="_self">Tip ons</a></li></ul></li><li><a href="/nieuws/112-nieuws/" target="_self" class="nieuws">112</a><ul class="submenu"><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/videos/112-nieuws/" target="_self">Video's</a></li><li><a href="/kaart/112-nieuws/" target="_self">Kaart</a></li><li><a href="/tv/onder-de-loep" target="_self">Onder de Loep</a></li></ul></li><li><a href="/sport/default.aspx" target="_self" class="sport">Sport</a><ul class="submenu"><li><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a></li><li><a href="/voetbal/amateurvoetbal/" target="_self">Amateurvoetbal</a></li><li><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a></li><li><a href="/sport/overige-sporten/" target="_self">Overige sporten</a></li><li><a href="/sport/video.aspx" target="_self">Video's</a></li><li><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></li><li><a href="/sportdossiers/transferproat/" target="_self">Transferproat</a></li></ul></li><li><a href="/cultuur/default.aspx" target="_self" class="cultuur">Cultuur</a><ul class="submenu"><li><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a></li><li><a href="/verhalen/default.aspx" target="_self">Verhalen</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/verhalen/mooi-overijssel/" target="_blank">MooiOverijssel</a></li><li><a href="/cultuur/default.aspx?tab=7" target="_self">Tip ons</a></li><li><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel.nl</a></li><li><a href="http://www.overuit.nl/" target="_blank">OverUit.nl</a></li><li><a href="http://www.rtvoost.nl/hetverzetkraakt" target="_blank">Het Verzet Kraakt</a></li></ul></li><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self" class="corporate">Gemist</a><ul class="submenu"><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self">TV Gemist</a></li><li><a href="/radio/uitzendinggemist.aspx?m=5" target="_self">Radio Gemist</a></li><li><a href="/tv/live.aspx?m=5" target="_self">TV Oost Live</a></li><li><a href="/radio/live.aspx?m=5" target="_self">Radio Oost Live</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen?m=5" target="_self">Uitzending Bestellen</a></li></ul></li><li><a href="/radio/default.aspx" target="_self" class="corporate">Radio</a><ul class="submenu"><li><a href="/radio/live.aspx" target="_self">Radio Oost Live</a></li><li><a href="/radio/gids.aspx" target="_self">Radio Gids</a></li><li><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/radio/programmas.aspx" target="_self">Programma's</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a></li><li><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a></li><li><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></li></ul></li><li><a href="/tv/default.aspx" target="_self" class="corporate">TV</a><ul class="submenu"><li><a href="/tv/live.aspx" target="_self">TV Oost Live</a></li><li><a href="/tv/gids.aspx" target="_self">TV Gids</a></li><li><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/tv/programmas.aspx" target="_self">Programma's</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a></li><li><a href="/teletekst/default.aspx" target="_self">Teletekst</a></li><li><a href="/tv/ontvangst.aspx" target="_self">Ontvangst</a></li></ul></li><li><a href="/acties/acties.aspx" target="_self" class="evenementen">Acties & Evenementen</a><ul class="submenu"><li><a href="/acties/samen-voor-de-voedselbank/?tag=Voedselbank&amp=" target="_self">Samen voor de Voedselbank</a></li><li><a href="/acties/rtv-oost-nieuwjaarsduik/" target="_self">RTV Oost Nieuwjaarsduik</a></li><li><a href="/acties/sportief-overijssel/" target="_self">Sportief Overijssel</a></li><li><a href="/acties/carnaval-2018/?tag=Carnaval&amp=" target="_self">Carnaval 2018</a></li><li><a href="/acties/rtv-oost-schlagersymphonica/" target="_self">RTV Oost Schlagersymphonica</a></li><li><a href="/acties/winter-in-overijssel/?tag=Winter%20in%20Overijssel&amp=" target="_self">Winter in Overijssel</a></li><li><a href="/acties/foyerconcerten/?tag=Foyerconcert&amp=" target="_self">Foyerconcerten</a></li></ul></li></ul><script>$(".ul_menu > li:nth-child(2)").addClass("actief")</script>
	</div>
</div>
<script>
	$('#ul_menu').bind('touchstart', function () { });
	// fix top window
	$(window).bind('scroll', function () {
		if ($(window).scrollTop() > 117) {
			$(body).addClass('fixedMenu');
		} else {
			$(body).removeClass('fixedMenu');
		}
	});
</script>

	<div class="zoek">
		
<!-- Place this tag where you want the search box to render -->
<gcse:searchbox-only></gcse:searchbox-only>
	</div>
</div>

			</div>
		</div>
		<div id="header">
			<div class="centerWindow">
				<div class="header">
					
	

<div>
	
	<div id="itemNavTitle">
		<a href="/nieuws" title="Nieuws">Nieuws</a><span class="nav_seperator">&raquo;</span><h1>Vuurwerk veroorzaakt in Overijssel veel brandjes op Oudjaarsdag</h1>
	</div>
	
<div class="tekstBalk">
  
</div>

</div>


				</div>
			</div>
		</div>
		<div id="main">
			<div class="centerWindow">
				<div class="main_left">
					
	
<div id="cph_LeftColumn_item_breed_newsItem" class="newsItem">
	

<div class="hightlightedMedia">
	
					<div class="gradient"><div class="imgContainer">
					<a href="https://img.rtvoost.nl/T3/503125.jpg" rel="prettyPhoto[hl283034]" title="Veel rook uit brandende papiercontainer Hengelo<br/>Foto: News United / Jack Huygens "><img src="https://img.rtvoost.nl/T3/503125.jpg?w=662&amp;h=372&amp;bgcolor=fafbfd" class="highlightedImg" alt="Vuurwerk veroorzaakt in Overijssel veel brandjes op Oudjaarsdag" width="662" height="372"></a>
				<span class="onderschrift">Veel rook uit brandende papiercontainer Hengelo
					<span class="fotograaf">Foto: News United / Jack Huygens</span></span></div>
				</div>
			
					<div style="display:none;">
					<a href="https://img.rtvoost.nl/T3/503126.jpg" rel="prettyPhoto[hl283034]" title="De brandweer blust een boom in Hengelo<br/>Foto: News United / Jack Huygens "><img src="https://img.rtvoost.nl/T3/503126.jpg" class="highlightedImg" alt="Vuurwerk veroorzaakt in Overijssel veel brandjes op Oudjaarsdag" width="662" height="372" style="display:none;"></a>
				<span class="onderschrift">De brandweer blust een boom in Hengelo
					</span></div>
				
			
					<div style="display:none;">
					<a href="https://img.rtvoost.nl/T3/503127.jpg" rel="prettyPhoto[hl283034]" title="Een haag in Markelo gaat in vlammen op<br/>Foto: Hof van Twente Fotografie "><img src="https://img.rtvoost.nl/T3/503127.jpg" class="highlightedImg" alt="Vuurwerk veroorzaakt in Overijssel veel brandjes op Oudjaarsdag" width="662" height="372" style="display:none;"></a>
				<span class="onderschrift">Een haag in Markelo gaat in vlammen op
					</span></div>
				
			
					<div style="display:none;">
					<a href="https://img.rtvoost.nl/T3/503128.jpg" rel="prettyPhoto[hl283034]" title="Brandweer dooft vlammen in kledingcontainer<br/>Foto: News United / Dennis Bakker "><img src="https://img.rtvoost.nl/T3/503128.jpg" class="highlightedImg" alt="Vuurwerk veroorzaakt in Overijssel veel brandjes op Oudjaarsdag" width="662" height="372" style="display:none;"></a>
				<span class="onderschrift">Brandweer dooft vlammen in kledingcontainer
					</span></div>
				
			
					<div style="display:none;">
					<a href="https://img.rtvoost.nl/T3/503129.jpg" rel="prettyPhoto[hl283034]" title="Brandweer laat vreugdevuur in Westerhaar branden<br/>Foto: News United / Kevin Sand "><img src="https://img.rtvoost.nl/T3/503129.jpg" class="highlightedImg" alt="Vuurwerk veroorzaakt in Overijssel veel brandjes op Oudjaarsdag" width="662" height="372" style="display:none;"></a>
				<span class="onderschrift">Brandweer laat vreugdevuur in Westerhaar branden
					</span></div>
				
			
					<div style="display:none;">
					<a href="https://img.rtvoost.nl/T3/503132.jpg" rel="prettyPhoto[hl283034]" title="De brandweerwagen wordt van het drassige veld getrokken<br/>Foto: Hof van Twente Fotografie "><img src="https://img.rtvoost.nl/T3/503132.jpg" class="highlightedImg" alt="Vuurwerk veroorzaakt in Overijssel veel brandjes op Oudjaarsdag" width="662" height="372" style="display:none;"></a>
				<span class="onderschrift">De brandweerwagen wordt van het drassige veld getrokken
					</span></div>
				
			
					<div style="display:none;">
					<a href="https://img.rtvoost.nl/T3/503137.jpg" rel="prettyPhoto[hl283034]" title="Vlammen Almelose afvalcontainer<br/>Foto: Hof van Twente Fotografie "><img src="https://img.rtvoost.nl/T3/503137.jpg" class="highlightedImg" alt="Vuurwerk veroorzaakt in Overijssel veel brandjes op Oudjaarsdag" width="662" height="372" style="display:none;"></a>
				<span class="onderschrift">Vlammen Almelose afvalcontainer
					</span></div>
				
			
	
	
</div>

	<div class="artikelBreed">
		
<div>
	<div id="divSocial">
		
	</div>
	<div id="cph_LeftColumn_item_breed_text_divData">
		<span class="datumItem">
			zondag 31 december 2017 | 14:57</span>
		<span class="datumBijgewerkt">
			Laatst bijgewerkt: 31-12-2017 | 18:09</span>
	</div>
	
	<div id="cph_LeftColumn_item_breed_text_divTekstKort" class="tekstkort">
		
<div class="mediaIcon">
    <a href="/nieuws/283034/vuurwerk-veroorzaakt-in-overijssel-veel-brandjes-op-oudjaarsdag?o=0" target="_self" title="Bekijk de media bij dit item"></a>
    <span class="mediaIcoon"></span>
    <ul>
        
        <li>
            <span>Foto</span>
            <span>7 foto's</span>
        </li>
        
        <li>
            <span>Video</span>
            <span>3 video's</span>
        </li>
        
    </ul>
</div>

		<p>Voor de brandweer in Overijssel is het een drukke laatste dag van het jaar. Veelal gaat het om kleine brandjes die door vuurwerk zijn veroorzaakt.</p>
	</div>
	<div id="cph_LeftColumn_item_breed_text_divTekstLang" class="tekstlang">
		<p>In veel papiercontainers vliegen vandaag in brand. Zo ook een papiercontainer aan de Oude Postweg in Hengelo vatte vanochtend vlam. De brandweer wist de vlammen snel te doven.</p>
<p>
<p><strong>Boom in brand</strong></p>
<p>Vanmiddag vatte een boom aan de Dijksweg in Hengelo vlam door vuurwerk.&nbsp;</p>
<figure><img src="http://img.rtvoost.nl/T3/503126.jpg?w=640" width="100%" alt="De brandweer blust een boom in Hengelo - fotograaf: News United / Jack Huygens " title="De brandweer blust een boom in Hengelo - fotograaf: News United / Jack Huygens "><footer><small>Fotograaf: News United / Jack Huygens </small></footer>
<figcaption>De brandweer blust een boom in Hengelo</figcaption>
</figure>
<p><strong>Haag in vlammen op</strong></p>
<p>Aan de Rijssenseweg in Markelo ging een haag in vlammen op. Ook hier ontstond het vuur door vuurwerk.</p>
<figure><img src="http://img.rtvoost.nl/T3/503127.jpg?w=640" width="100%" alt="Een haag in Markelo gaat in vlammen op - fotograaf: Hof van Twente Fotografie " title="Een haag in Markelo gaat in vlammen op - fotograaf: Hof van Twente Fotografie "><footer><small>Fotograaf: Hof van Twente Fotografie </small></footer>
<figcaption>Een haag in Markelo gaat in vlammen op</figcaption>
</figure>
<p><strong>Brandweer vast</strong></p>
<p>De brandweerauto die is ingezet bij de haagbrand in Markelo, zat vast in het gras. Het voertuig is door een tweede brandweerwagen uit het drassige veld getrokken.</p>
<figure><img src="http://img.rtvoost.nl/T3/503132.jpg?w=640" width="100%" alt="De brandweerwagen wordt van het drassige veld getrokken - fotograaf: Hof van Twente Fotografie " title="De brandweerwagen wordt van het drassige veld getrokken - fotograaf: Hof van Twente Fotografie "><footer><small>Fotograaf: Hof van Twente Fotografie </small></footer>
<figcaption>De brandweerwagen wordt van het drassige veld getrokken</figcaption>
</figure>
<p><strong>Kledingcontainer in brand</strong></p>
<p>In Enschede woedde vandaag een brand bij een basisschool aan de Floraparkstraat. Een kledingcontainer vatte vlam door brandend vuurwerk.</p>
<figure><img src="http://img.rtvoost.nl/T3/503128.jpg?w=640" width="100%" alt="Brandweer dooft vlammen in kledingcontainer - fotograaf: News United / Dennis Bakker " title="Brandweer dooft vlammen in kledingcontainer - fotograaf: News United / Dennis Bakker "><footer><small>Fotograaf: News United / Dennis Bakker </small></footer>
<figcaption>Brandweer dooft vlammen in kledingcontainer</figcaption>
</figure>
<p><strong>Vreugdevuur</strong></p>
<p>De brandweer rukte in Westerhaar uit voor brandende spullen. Na overleg met de brandstichters is besloten het vreugdevuur aan de Markgraven te laten branden.</p>
<figure><img src="http://img.rtvoost.nl/T3/503129.jpg?w=640" width="100%" alt="Brandweer laat vreugdevuur in Westerhaar branden - fotograaf: News United / Kevin Sand " title="Brandweer laat vreugdevuur in Westerhaar branden - fotograaf: News United / Kevin Sand "><footer><small>Fotograaf: News United / Kevin Sand </small></footer>
<figcaption>Brandweer laat vreugdevuur in Westerhaar branden</figcaption>
</figure>
<p><strong>Vlammen in afvalcontainer</strong></p>
<p>Aan de Jan Steenstraat in Almelo heeft vanavond een afvalcontainer in brand gestaan. De vlammen zijn vermoedelijk ontstaan door vuurwerk. De brandweer had het vuur snel onder controle.</p>
<figure><img src="http://img.rtvoost.nl/T3/503137.jpg?w=640" width="100%" alt="Vlammen Almelose afvalcontainer - fotograaf: Hof van Twente Fotografie " title="Vlammen Almelose afvalcontainer - fotograaf: Hof van Twente Fotografie "><footer><small>Fotograaf: Hof van Twente Fotografie </small></footer>
<figcaption>Vlammen Almelose afvalcontainer</figcaption>
</figure>
<p>
	</div>
</div>

		<div id="divContentVerwijzingen">
    <h3>Gerelateerde artikelen</h3><a href="/nieuws/283043/oudjaarsdag-blijft-onrustig-ook-s-avonds-brandjes-in-overijssel?amp=" target="_self"><span class="tijd">31 dec</span><span class="spanRechts">Oudjaarsdag blijft onrustig: ook 's avonds brandjes in Overijssel</span></a>
</div>
		<div id="cph_LeftColumn_item_breed_tags_div_tags" class="tags">
		<b>Meer lezen over:</b>
		<ul>
			
					<a href="/tag/Oudjaarsdag" target="_self">
						<li>Oudjaarsdag</li>
					</a>
				
					<a href="/tag/brandweer" target="_self">
						<li>brandweer</li>
					</a>
				
		</ul>
	</div>
	</div>
	
		<div class="divOnder">
			
	<div id="ligatus">
		<script type='text/javascript'><!--    //<![CDATA[
			var m3_u = 'https://servedby.orn-adserver.nl/ajs.php';
			var m3_r = Math.floor(Math.random() * 99999999999);
			if (!document.MAX_used) document.MAX_used = ',';
			document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
			document.write("?zoneid=340");
			document.write('&amp;cb=' + m3_r);
			if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
			document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
			document.write("&amp;loc=" + escape(window.location));
			if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
			if (document.context) document.write("&context=" + escape(document.context));
			if (document.mmm_fo) document.write("&amp;mmm_fo=1");
			document.write("'><\/scr" + "ipt>");
			//]]>--></script>
	</div>


	<div id="itemNav">
		<div id="cph_LeftColumn_item_breed_vv_div_vorige" class="vorige">
			<a href="/nieuws/282948/rustig-in-vuurwerkvrije-zones-enschede-nauwelijks-geknal-bij-mst-en-kinderboerderijen" id="cph_LeftColumn_item_breed_vv_hl_vorige" title="Rustig in vuurwerkvrije zones Enschede; nauwelijks geknal bij MST en kinderboerderijen">
				<span class="pijlLinks">&laquo;</span> <span class="volg">Vorige</span> <span class="titel">
					Rustig in vuurwerkvrije zones Enschede; nauwelijks geknal bij MST en kinderboerderijen</span>
			</a>
		</div><div id="cph_LeftColumn_item_breed_vv_div_volgende" class="volgende">
			<a href="/nieuws/283036/fietser-naar-ziekenhuis-na-aanrijding-in-deventer" id="cph_LeftColumn_item_breed_vv_hl_volgende" title="Fietser naar ziekenhuis na aanrijding in Deventer">
				<span class="pijlRechts">&raquo;</span> <span class="volg">Volgende</span>
				<span class="titel">
					Fietser naar ziekenhuis na aanrijding in Deventer</span>
			</a>
		</div>
	</div>


		</div>
	
</div>

	
	
<div id="videoBlock">
	<h2>
		Laatste Video's</h2>
	<div id="videoscroller" class="videoscroll">
		
				<div class="items">
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283049/brand-bij-garagebedrijf-in-almelo?p=267779' title='Brand bij garagebedrijf in Almelo' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267779.jpg?w=144&amp;h=81' alt='Brand bij garagebedrijf in Almelo'>
						</div>
					</div>
					Brand bij garagebedrijf in Almelo
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283034/vuurwerk-veroorzaakt-in-overijssel-veel-brandjes-op-oudjaarsdag?p=267778' title='Brandweerwagen vast in Markelo' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267778.jpg?w=144&amp;h=81' alt='Brandweerwagen vast in Markelo'>
						</div>
					</div>
					Vuurwerk veroorzaakt in Overijssel veel brandjes op Oudjaarsdag
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283034/vuurwerk-veroorzaakt-in-overijssel-veel-brandjes-op-oudjaarsdag?p=267777' title='Containerbrand Hengelo' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267777.jpg?w=144&amp;h=81' alt='Containerbrand Hengelo'>
						</div>
					</div>
					Vuurwerk veroorzaakt in Overijssel veel brandjes op Oudjaarsdag
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283034/vuurwerk-veroorzaakt-in-overijssel-veel-brandjes-op-oudjaarsdag?p=267776' title='Brand kledingcontainer Enschede' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267776.jpg?w=144&amp;h=81' alt='Brand kledingcontainer Enschede'>
						</div>
					</div>
					Vuurwerk veroorzaakt in Overijssel veel brandjes op Oudjaarsdag
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283036/fietser-naar-ziekenhuis-na-aanrijding-in-deventer?p=267775' title='Fietser naar ziekenhuis na aanrijding in Deventer' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267775.jpg?w=144&amp;h=81' alt='Fietser naar ziekenhuis na aanrijding in Deventer'>
						</div>
					</div>
					Fietser naar ziekenhuis na aanrijding in Deventer
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283037/motorrijder-verongelukt-in-losser?p=267774' title='Motorrijder om het leven in Losser' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267774.jpg?w=144&amp;h=81' alt='Motorrijder om het leven in Losser'>
						</div>
					</div>
					Motorrijder verongelukt in Losser
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283040/vier-jongens-gewond-in-harbrinkhoek-door-steekvlam-carbidkanon?p=267773' title='Door een steekvlam liepen de jongens brandwonden in hun gezicht op' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267773.jpg?w=144&amp;h=81' alt='Door een steekvlam liepen de jongens brandwonden in hun gezicht op'>
						</div>
					</div>
					Vier jongens gewond in Harbrinkhoek door steekvlam carbidkanon
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/282965/kampenaren-protesteren-met-oliebollen-tegen-de-winkeltijdsverordening?p=267772' title='Oliebollenprotest in Kampen' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267772.jpg?w=144&amp;h=81' alt='Oliebollenprotest in Kampen'>
						</div>
					</div>
					Kampenaren protesteren met oliebollen tegen de winkeltijdsverordening 
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/282948/rustig-in-vuurwerkvrije-zones-enschede-nauwelijks-geknal-bij-mst-en-kinderboerderijen?p=267770' title='Video: vuurwerkvrije zone kinderboerderij Enschede-Noord' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267770.jpg?w=144&amp;h=81' alt='Video: vuurwerkvrije zone kinderboerderij Enschede-Noord'>
						</div>
					</div>
					Rustig in vuurwerkvrije zones Enschede; nauwelijks geknal bij MST en kinderboerderijen
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283032/brand-meester-brandweer-blust-oude-zwembad-kampen-na?p=267769' title='Grote brand in voormalig zwembad Kampen' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267769.jpg?w=144&amp;h=81' alt='Grote brand in voormalig zwembad Kampen'>
						</div>
					</div>
					Brand meester: brandweer blust oude zwembad Kampen na
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283023/grote-brand-in-bedrijfsverzamelgebouw-in-wierden?p=267768' title='Brand in Wierden' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267768.jpg?w=144&amp;h=81' alt='Brand in Wierden'>
						</div>
					</div>
					Grote brand in bedrijfsverzamelgebouw in Wierden
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283020/aanhouding-bij-vreugdevuur-in-oldenzaal-na-belediging-agenten?p=267767' title='Aanhouding bij vreugdevuur in Oldenzaal' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267767.jpg?w=144&amp;h=81' alt='Aanhouding bij vreugdevuur in Oldenzaal'>
						</div>
					</div>
					Aanhouding bij vreugdevuur in Oldenzaal na belediging agenten. 
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283021/auto-zwaar-beschadigd-bij-ongeluk-op-n36?p=267766' title='Ongeluk op N36' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267766.jpg?w=144&amp;h=81' alt='Ongeluk op N36'>
						</div>
					</div>
					Auto zwaar beschadigd bij ongeluk op N36
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283014/brandweer-rukt-uit-voor-keukenbrand-in-almelo?p=267765' title='Veel rook bij keukenbrand Almelo' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267765.jpg?w=144&amp;h=81' alt='Veel rook bij keukenbrand Almelo'>
						</div>
					</div>
					Brandweer rukt uit voor keukenbrand in Almelo
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/282960/brommers-kiekn-in-vriezenveen-oude-liefde-roest-niet?p=267764' title='Brommers kiek&#39;n bij de Vroomshoopse Oldtimer Club' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267764.jpg?w=144&amp;h=81' alt='Brommers kiek&#39;n bij de Vroomshoopse Oldtimer Club'>
						</div>
					</div>
					Brommers kiek'n in Vriezenveen: oude liefde roest niet
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/282968/voor-de-honden-naar-de-lutte-om-het-vuurwerk-te-ontlopen?p=267763' title='Voor de honden zoeken Johan en Bianca de rust op tijdens oud &amp; nieuw' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267763.jpg?w=144&amp;h=81' alt='Voor de honden zoeken Johan en Bianca de rust op tijdens oud &amp; nieuw'>
						</div>
					</div>
					Voor de honden naar De Lutte om het vuurwerk te ontlopen
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/282803/carbidschieten-in-sint-jansklooster-een-dag-eerder-in-verband-met-zondagrust?p=267762' title='Melkbus schieten dag eerder ' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267762.jpg?w=144&amp;h=81' alt='Melkbus schieten dag eerder '>
						</div>
					</div>
					Carbidschieten in Sint Jansklooster een dag eerder in verband met zondagrust
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283010/wagen-vliegt-uit-de-bocht-en-ramt-boom-in-brucht?p=267761' title='Auto vliegt uit de bocht in Brucht' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267761.jpg?w=144&amp;h=81' alt='Auto vliegt uit de bocht in Brucht'>
						</div>
					</div>
					Wagen vliegt uit de bocht en ramt boom in Brucht
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283008/appartementen-ontruimd-bij-uitslaande-brand-in-deventer?p=267760' title='Uitslaande woningbrand Deventer' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267760.jpg?w=144&amp;h=81' alt='Uitslaande woningbrand Deventer'>
						</div>
					</div>
					Appartementen ontruimd bij uitslaande brand in Deventer
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/282889/wereldberoemde-carbidschutter-schiet-ook-dit-jaar-weer-met-scherp?p=267759' title='Wereldberoemde carbidschieter maakt zijn kanon weer klaar voor oudjaarsdag' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267759.jpg?w=144&amp;h=81' alt='Wereldberoemde carbidschieter maakt zijn kanon weer klaar voor oudjaarsdag'>
						</div>
					</div>
					'Wereldberoemde' carbidschutter schiet ook dit jaar weer met scherp
				</li>
				</ul></div>
			
				</div>
			
	</div>
	<!--paging-->
	<div class="videoPaging" id="divvideoscroller">
		<a title="pagina 1" class="videoNavActief" onclick='gotoScrollerPage(videoscroller, 0);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 2" onclick='gotoScrollerPage(videoscroller, 1);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 3" onclick='gotoScrollerPage(videoscroller, 2);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 4" onclick='gotoScrollerPage(videoscroller, 3);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 5" onclick='gotoScrollerPage(videoscroller, 4);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
	</div>
	<script type="text/javascript">
		$(function () {
			// initialize scrollable
			$(videoscroller).scrollable();
        });
	</script>
</div>

	<div id="banners">
		<div class="divLinks">
			
		</div>
		<div class="divMidden">
			
		</div>
	</div>
	<div id="cph_LeftColumn_extern_up_externBlock">
	
		<div id="externBlock">
			<div class="menuBalk">
				<ul>
					<a id="cph_LeftColumn_extern_lb_regionaal" title="Nieuws van de overige regionale omroepen" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_regionaal&#39;,&#39;&#39;)">Overige Provincies</a>
					<a id="cph_LeftColumn_extern_lb_binnenland" title="NOS nieuws binnenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_binnenland&#39;,&#39;&#39;)">Binnenland</a>
					<a id="cph_LeftColumn_extern_lb_buitenland" title="NOS nieuws buitenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_buitenland&#39;,&#39;&#39;)">Buitenland</a>
					<a id="cph_LeftColumn_extern_lb_sport" title="NOS sportnieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_sport&#39;,&#39;&#39;)">NOS sport</a>
					<a id="cph_LeftColumn_extern_lb_economie" title="NOS economisch nieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_economie&#39;,&#39;&#39;)">Economie</a>
				</ul>
			</div>
			
<div class="anplist">
    
    
    
            <ul>
        
            <li><a href='http://www.nhnieuws.nl/nieuws/217516/Straat-onder-water-tijdens-jaarwisseling-door-een-gesprongen-leiding' target="_blank"><span class="tijd">0:43</span>
            <span class="titel">Straat onder water tijdens jaarwisseling door een gesprongen leiding</span>
            <span class="bodykort">Bewoners van de Van Gelderlaan in Hilversum ...</span></a></li>
        
            <li><a href='http://feedproxy.google.com/~r/nosnieuwsbinnenland/~3/7qTutP98uj8/2210059' target="_blank"><span class="tijd">0:40</span>
            <span class="titel">Balkon in Arnhem stort in, mensen gewond</span>
            <span class="bodykort">In Arnhem is een balkon ingestort waarop ...</span></a></li>
        
            <li><a href='http://brabantn.ws/77eE' target="_blank"><span class="tijd">0:18</span>
            <span class="titel">Winnend lot van 30 miljoen euro in Staatsloterij gekocht in Brabant</span>
            <span class="bodykort">EINDHOVEN - Het winnende lot van de Staatsloterij ...</span></a></li>
        
            <li><a href='http://brabantn.ws/77eX' target="_blank"><span class="tijd">0:01</span>
            <span class="titel">Gelukkig nieuwjaar! Brabant knalt en knettert 2018 in</span>
            <span class="bodykort">EINDHOVEN - Geknetter en prachtige kleuren ...</span></a></li>
        
            <li><a href='http://feedproxy.google.com/~r/nosnieuwsbinnenland/~3/2WzpCtzyfKw/2210058' target="_blank"><span class="tijd">23:59</span>
            <span class="titel">Video: ook wij wensen je een waanzinnig/gezond/gelukkig nieuwjaar</span>
            <span class="bodykort">Ja, het is 2018!
En om het nieuwe jaar goed ...</span></a></li>
        
            <li><a href='http://feedproxy.google.com/~r/omroepzeeland/~3/_R_ZYvfxJ4w/Oudejaarsavond-winderig-en-vol-brandjes' target="_blank"><span class="tijd">23:52</span>
            <span class="titel">Oudejaarsavond: winderig en vol brandjes</span>
            <span class="bodykort">Oudejaarsavond is op het eerste oog rustig ...</span></a></li>
        
            </ul>
</div>
			
			
			
			
		</div>
	
</div>


				</div>
				<div class="main_right">
					
	
	<div id="cph_RightColumn_newslistkort_up_newslist">
	
	<div class="newslist">
	  <input type="hidden" name="ctl00$cph_RightColumn$newslistkort$hf_pagina" id="cph_RightColumn_newslistkort_hf_pagina" value="0">
	  <h2 class="underline">Nieuws</h2>
	  
		  <ul>
		
		  <li><a href='/nieuws/283050/auto-op-zijn-kant-tussen-oldenzaal-en-de-lutte-bestuurder-is-spoorloos' class="articleLink"></a>
			<span class="tijd">
			  31 dec</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Auto op zijn kant tussen Oldenzaal en de Lutte, bestuurder is spoorloos  </span>
			</span></li>
		
		  <li><a href='/nieuws/283049/brand-bij-garagebedrijf-in-almelo' class="articleLink"></a>
			<span class="tijd">
			  31 dec</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Brand bij garagebedrijf in Almelo</span>
			</span></li>
		
		  <li><a href='/nieuws/283048/ongeluk-met-vuurwerk-in-borne-man-20-verliest-vinger-jongen-7-raakt-gewond-aan-hoofd' class="articleLink"></a>
			<span class="tijd">
			  31 dec</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Ongeluk met vuurwerk in Borne: Man (20) verliest vinger, jongen (7) raakt gewond aan hoofd</span>
			</span></li>
		
		  <li><a href='/nieuws/283039/recordopbrengst-voor-glazen-cafe-gramsbergen-het-was-een-wens-van-mijn-moeder' class="articleLink"></a>
			<span class="tijd">
			  31 dec</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Recordopbrengst voor Glazen Café Gramsbergen: 'Het was een wens van mijn moeder'</span>
			</span></li>
		
		  <li><a href='/nieuws/282990/goed-nieuws-oliebollen-liefde-en-een-kerstdiner' class="articleLink"></a>
			<span class="tijd">
			  31 dec</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Goed nieuws: Oliebollen, liefde en een kerstdiner</span>
			</span></li>
		
		  <li><a href='/nieuws/283046/verongelukte-motorrijder-is-29-jarige-man-uit-losser' class="articleLink"></a>
			<span class="tijd">
			  31 dec</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Verongelukte motorrijder is 29-jarige man uit Losser</span>
			</span></li>
		
		  <li><a href='/nieuws/283044/ongeluk-met-carbid-in-zwolle-slachtoffer-met-brandwonden-aan-gezicht-naar-ziekenhuis' class="articleLink"></a>
			<span class="tijd">
			  31 dec</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Ongeluk met carbid in Zwolle: slachtoffer met brandwonden aan gezicht naar ziekenhuis</span>
			</span></li>
		
		  <li><a href='/nieuws/283043/oudjaarsdag-blijft-onrustig-ook-s-avonds-brandjes-in-overijssel' class="articleLink"></a>
			<span class="tijd">
			  31 dec</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Oudjaarsdag blijft onrustig: ook 's avonds brandjes in Overijssel</span>
			</span></li>
		
		  <li><a href='/nieuws/283042/autos-rijden-achterop-elkaar-flinke-blikschade' class="articleLink"></a>
			<span class="tijd">
			  31 dec</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Auto's rijden achterop elkaar: flinke blikschade</span>
			</span></li>
		
		  <li><a href='/nieuws/282965/kampenaren-protesteren-met-oliebollen-tegen-de-winkeltijdsverordening' class="articleLink"></a>
			<span class="tijd">
			  31 dec</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Kampenaren protesteren met oliebollen tegen de winkeltijdsverordening </span>
			</span></li>
		
		  <li><a href='/nieuws/283040/vier-jongens-gewond-in-harbrinkhoek-door-steekvlam-carbidkanon' class="articleLink"></a>
			<span class="tijd">
			  31 dec</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Vier jongens gewond in Harbrinkhoek door steekvlam carbidkanon</span>
			</span></li>
		
		  <li><a href='/nieuws/282904/zuurkool-met-varkensvlees-daar-win-je-de-amerikaanse-lotto-mee' class="articleLink"></a>
			<span class="tijd">
			  31 dec</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Zuurkool met varkensvlees; daar win je de Amerikaanse lotto mee!</span>
			</span></li>
		
		  <li><a href='/nieuws/283038/auto-vliegt-uit-de-bocht-in-lemelerveld' class="articleLink"></a>
			<span class="tijd">
			  31 dec</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Auto vliegt uit de bocht in Lemelerveld</span>
			</span></li>
		
		  <li><a href='/nieuws/282948/rustig-in-vuurwerkvrije-zones-enschede-nauwelijks-geknal-bij-mst-en-kinderboerderijen' class="articleLink"></a>
			<span class="tijd">
			  31 dec</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Rustig in vuurwerkvrije zones Enschede; nauwelijks geknal bij MST en kinderboerderijen</span>
			</span></li>
		
		  <li class="selected"><a href='/nieuws/283034/vuurwerk-veroorzaakt-in-overijssel-veel-brandjes-op-oudjaarsdag' class="articleLink"></a>
			<span class="tijd">
			  31 dec</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="3videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Vuurwerk veroorzaakt in Overijssel veel brandjes op Oudjaarsdag</span>
			</span></li>
		
		  </ul>
		
	  <div id="cph_RightColumn_newslistkort_divpaging" class="divpaging">
		<a id="cph_RightColumn_newslistkort_lb_vorige" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_vorige&#39;,&#39;&#39;)"><img src="/images/buttons/links.png" width="21" height="21" alt="vorige"></a>
		<a id="cph_RightColumn_newslistkort_nummer0" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer0&#39;,&#39;&#39;)">1</a><a id="cph_RightColumn_newslistkort_nummer1" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer1&#39;,&#39;&#39;)">2</a><a id="cph_RightColumn_newslistkort_nummer2" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer2&#39;,&#39;&#39;)">3</a><a id="cph_RightColumn_newslistkort_nummer3" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer3&#39;,&#39;&#39;)">4</a><a id="cph_RightColumn_newslistkort_nummer4" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer4&#39;,&#39;&#39;)">5</a><a id="cph_RightColumn_newslistkort_nummer5" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer5&#39;,&#39;&#39;)">6</a><a id="cph_RightColumn_newslistkort_nummer6" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer6&#39;,&#39;&#39;)">7</a><a id="cph_RightColumn_newslistkort_nummer7" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer7&#39;,&#39;&#39;)">8</a><a id="cph_RightColumn_newslistkort_nummer8" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer8&#39;,&#39;&#39;)">9</a><a id="cph_RightColumn_newslistkort_nummer9" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer9&#39;,&#39;&#39;)">10</a>
		<a id="cph_RightColumn_newslistkort_lb_volgende" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_volgende&#39;,&#39;&#39;)"><img src="/images/buttons/rechts.png" width="21" height="21" alt="volgende"></a>
	  </div>
	</div>
	<script type="text/javascript">
	  function rtvo_load() {
	    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(rtvo_endRequest);
	  }
	  function rtvo_endRequest() {
	  	rtvo_updateDisqusCounters();
	  }
	  $("body").ready(function () { rtvo_load(); });
	  // how do I prevent adding this function twice???
	</script>
  
</div>

	

<div id="stellingTabs">
	<div class="menuBalk">
		<ul>
			<li><a class="t1 tab actief">Praat mee</a></li>
			<li><a class="t2 tab">Toelichting</a></li>
		</ul>
	</div>
	<div class="contentTabsNarrow">
		<div class="t1 tabblad actiefTabblad">
			<p>
<script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/9907526.js"></script>
</p>
<noscript><a href="https://polldaddy.com/poll/9907526/">Ik heb goede voornemens voor 2018</a></noscript>
		</div>
		<div class="t2 tabblad">
			<div class="stellingUitleg">
				<p><em>Ziet u geen mogelijkheid om te stemmen? Klik dan <a href="http://poll.fm/5wcp2" target="_blank" rel="noopener">hier</a>.</em></p>
<p>
<p>Meer sporten, stoppen met roken, afvallen... Veel mensen maken goede voornemens voor het nieuwe jaar.</p>
<p>
<p>Heeft u goede voornemens? Zo ja, wat neemt u zich voor?</p>
<p>
<p><strong>Laat het weten door te reageren!</strong></p>
			</div>
		</div>
	</div>
	<script type="text/javascript">
		$("#stellingTabs .tab").click(function () {
			var thisClass = this.className.slice(0, 2);
			if (!$(this).hasClass('actief')) {
				// tabs
				$('#stellingTabs .tab').removeClass("actief")
				$(this).addClass("actief")

				// tabbladen
				$('#stellingTabs .tabblad').removeClass("actiefTabblad")
				$('#stellingTabs .' + thisClass).toggleClass("actiefTabblad")
			}
		});
	</script>
	<a href="/nieuws/praat-mee" title="Geef uw mening" class="pm_btnLink">Praat mee</a>
</div>

	
<div class="prBlock">
	
</div>

	
	

<!--
	DIT WAREN 2 TABS met een tabblad 'Meest gereageerd'.
	Indien je deze terug wilt, dus even vergelijken met een oude versie in TFS
-->

<div id="populairTabs">
	<div class="menuBalk">
		<ul>
			<li><a class="t1 tab actief">Meest gelezen</a></li>
		</ul>
	</div>
	<div class="contentTabsNarrow">
		<div class="t1 tabblad actiefTabblad">
			
<div class="meestGelezen lijst">
	
			<ul>
		
			<li>
				<div>
					<a href="/nieuws/283029/familiedrama-man-springt-met-zoontje-voor-de-trein-bij-haarle" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/503111.jpg?w=80" alt="meestGelezen">
						Familiedrama: man springt met zoontje voor de trein bij Haarle
					<span class="datum">
						31 dec 2017 11:59</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/283032/brand-meester-brandweer-blust-oude-zwembad-kampen-na" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/503114.jpg?w=80" alt="meestGelezen">
						Brand meester: brandweer blust oude zwembad Kampen na
					<span class="datum">
						31 dec 2017 12:26</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/283037/motorrijder-verongelukt-in-losser" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/503124.jpg?w=80" alt="meestGelezen">
						Motorrijder verongelukt in Losser
					<span class="datum">
						31 dec 2017 14:09</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/283040/vier-jongens-gewond-in-harbrinkhoek-door-steekvlam-carbidkanon" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/503135.jpg?w=80" alt="meestGelezen">
						Vier jongens gewond in Harbrinkhoek door steekvlam carbidkanon
					<span class="datum">
						31 dec 2017 17:14</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/283034/vuurwerk-veroorzaakt-in-overijssel-veel-brandjes-op-oudjaarsdag" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/503125.jpg?w=80" alt="meestGelezen">
						Vuurwerk veroorzaakt in Overijssel veel brandjes op Oudjaarsdag
					<span class="datum">
						31 dec 2017 14:57</span>
				</div>
			</li>
		
			</ul>
		
</div>

		</div>
	</div>
</div>


				</div>
				<div class="clear">
				</div>
			</div>
		</div>
		<div id="footer">
			<div class="centerWindow">
				
				
				


<div id="footerMenu">
	<div><a href="/nieuws/default.aspx" target="_self" class="nieuws">Nieuws</a><a href="/nieuws/regios.aspx" target="_self">Regio's</a><a href="/nieuws/default.aspx?rubriek=683" target="_self">112</a><a href="/archief/default.aspx" target="_self">Archief</a><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a><a href="/nieuws/video.aspx" target="_self">Video's</a><a href="/dossiers/default.aspx" target="_self">Dossiers</a><a href="/teletekst/default.aspx" target="_self">Teletekst</a><a href="/nieuws/dierennieuws/" target="_self">Dierennieuws</a><a href="/nieuws/tip.aspx" target="_self">Tip ons</a><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a><a href="/nieuws/map.aspx" target="_self">Nieuws op de kaart</a></div><div><a href="/sport/default.aspx" target="_self" class="sport">Sport</a><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a><a href="/voetbal/amateurvoetbal/" target="_self">Amateurvoetbal</a><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a><a href="/sport/video.aspx" target="_self">Video's</a><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></div><div><a href="/cultuur/default.aspx" target="_self" class="cultuur">Cultuur</a><a href="http://www.overuit.nl/" target="_blank">OverUit</a><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a><a href="/cultuur/default.aspx?tab=3" target="_self">Weblog</a><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel</a><a href="/cultuur/default.aspx?tab=7" target="_self">Contact</a><a href="/verhalen/default.aspx" target="_self">Verhalen</a><a href="/blogs/default.aspx" target="_self">weblogs</a></div><div><a href="/tv/default.aspx" target="_self" class="corporate">Radio en TV</a><a href="/tv/live.aspx" target="_self">TV Oost Live</a><a href="/tv/gids.aspx" target="_self">TV Gids</a><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/radio/live.aspx" target="_self">Radio Oost Live</a><a href="/radio/gids.aspx" target="_self">Radio Gids</a><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></div><div><a href="/acties/acties.aspx" target="_self" class="evenementen">Acties & Evenementen</a><a href="/acties/samen-voor-de-voedselbank/?tag=Voedselbank&amp=" target="_self">Samen voor de Voedselbank</a><a href="/acties/rtv-oost-nieuwjaarsduik/" target="_self">RTV Oost Nieuwjaarsduik</a><a href="/acties/sportief-overijssel/" target="_self">Sportief Overijssel</a><a href="/acties/carnaval-2018/?tag=Carnaval&amp=" target="_self">Carnaval 2018</a><a href="/acties/rtv-oost-schlagersymphonica/" target="_self">RTV Oost Schlagersymphonica</a><a href="/acties/winter-in-overijssel/?tag=Winter%20in%20Overijssel&amp=" target="_self">Winter in Overijssel</a><a href="/acties/foyerconcerten/?tag=Foyerconcert&amp=" target="_self">Foyerconcerten</a></div><div><a href="/meer/default.aspx" target="_self">RTV Oost</a><a href="/meer/default.aspx" target="_self">Over de omroep</a><a href="/meer/de-omroep/163427/contact" target="_self">Contact</a><a href="/meer/de-omroep/163424/rondleiding" target="_self">Rondleiding</a><a href="/meer/persberichten/" target="_self">Persberichten</a><a href="/omroep/HuisAanHuis.aspx" target="_self">Huis aan huis pagina's</a><a href="/meer/vacatures-en-stageplaatsen/" target="_self">Vacatures en stageplaatsen</a><a href="/meer/mobiel/" target="_self">Mobiel</a><a href="http://www.rtvoostreclame.nl/" target="_blank">Reclame</a><a href="http://www.overuit.nl/" target="_blank">Uitgaan</a><a href="/meer/paginas/169375/rss-feeds" target="_self">RSS feeds</a><a href="/meer/paginas/54162/disclaimer" target="_self">Disclaimer</a></div>
</div>
			</div>
		</div>
		
		
			<script type="text/javascript" src="/site/js/rtvoostCookie.js?v=1"></script>
			<div id="cookieBanner">
				<div class="container">
					<div class="cLinks">
						<h3 class="cookieHeader">www.rtvoost.nl maakt gebruik van cookies</h3>
						<p>Cookies die op rtvoost.nl worden gebruikt zijn bedoeld voor het beheer van statistieken, advertenties en social media. Door akkoord te gaan krijg je de website te zien zoals we die bedoeld hebben. Meer weten? Klik op informatie.</p>
					</div>
					<div class="cookieButtons">
						<button class="btnCookieAccept" onclick="akkoord();">Accepteren</button>
						<a href="/meer/paginas/253218/cookieverklaring">Informatie</a>
					</div>
				</div>
			</div>
		
	
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="38D86949">
</div></form>
	<!-- Begin comScore Inline Tag 1.1105.27 Voor Vinex/stir-->
	<script type="text/javascript">
		// <![CDATA[
		function comScore(t) { var b = "comScore", o = document, f = o.location, a = "", e = "undefined", g = 2048, s, k, p, h, r = "characterSet", n = "defaultCharset", m = (typeof encodeURIComponent != e ? encodeURIComponent : escape); if (o.cookie.indexOf(b + "=") != -1) { p = o.cookie.split(";"); for (h = 0, f = p.length; h < f; h++) { var q = p[h].indexOf(b + "="); if (q != -1) { a = "&" + unescape(p[h].substring(q + b.length + 1)) } } } t = t + "&ns__t=" + (new Date().getTime()); t = t + "&ns_c=" + (o[r] ? o[r] : (o[n] ? o[n] : "")) + "&c8=" + m(o.title) + a + "&c7=" + m(f && f.href ? f.href : o.URL) + "&c9=" + m(o.referrer); if (t.length > g && t.indexOf("&") > 0) { s = t.substr(0, g - 8).lastIndexOf("&"); t = (t.substring(0, s) + "&ns_cut=" + m(t.substring(s + 1))).substr(0, g) } if (o.images) { k = new Image(); if (typeof ns_p == e) { ns_p = k } k.src = t } else { o.write(["<", "p", "><", 'img src="', t, '" height="1" width="1" alt="*"', "><", "/p", ">"].join("")) } };
		comScore('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/p?c1=2&c2=14646783');
		// ]]>
	</script>
	<noscript>
		<p>
			<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=12646783" height="1" width="1" alt="*">
		</p>
	</noscript>
	<!-- End comScore Inline Tag -->
	<script type="text/javascript">
		if (typeof disqus_shortname === 'undefined') { var disqus_shortname = 'rtvoost'; }

		function rtvo_updateDisqusCounters() {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}
		rtvo_updateDisqusCounters();
	</script>
	
	<!--Adblock Check-->
	<script type="text/javascript" src="/site/js/ads.js"></script>
	<script type="text/javascript">
		$(function () {
			if ($('#adsense').length)
			{ ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 }); }
			else { ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 }); }
		});
	</script>
	<!--End Adblock Check-->

	<script src="https://content.jwplatform.com/libraries/14jvaWNI.js"></script>
</body>
</html>
