

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="nl">
<head>
	

<title>Ophef over inbraken van dierenactivisten in stallen: "dom en gevaarlijk"</title>
<meta name="description" content="Dierenactivisten breken 's nachts in in varkensstallen met als doel dierenleed aan het licht te brengen. Tot grote woede van Caroline van der Plas, oprichter van Boerburgertweet. " deze="" mensen="" brengen="" miljoenen="" dieren="" én="" uw="" en="" mijn="" gezondheid="" in="" gevaar",="" aldus="" de="" deventerse.="" "het="" is="" dom="" en="" gevaarlijk"."="">
<meta name="keywords" content="Overijssel, nieuws, video, audio, beeld, geluid, regio, Salland, Twente, Noordwest Overijssel, dossiers, weer, RTV Oost, verkeer, omroep, nieuwstips, Zwolle, Deventer, Enschede, Hengelo, Hardenberg, Almelo, Steenwijk, 112 nieuws, 112">
<link rel="amphtml" href="https://amp.rtvoost.nl/article.aspx?nid=283331">
<link rel="canonical" href="http://www.rtvoost.nl/pl.aspx?nid=283331">

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.rtvoost.nl/pl.aspx?nid=283331"
		},
		"headline": "Ophef over inbraken van dierenactivisten in stallen: \"dom en gevaarlijk\"",
		"image": {
			"@type": "ImageObject",
			"url": "http://img.rtvoost.nl/T3/239031.jpg?w=800&h=450",
			"width": 800,
			"height": 450
		},
		"datePublished": "5-1-2018 13:38:33",
		"dateModified": "5-1-2018 13:43:14",
		"author": {
			"@type": "Organization",
			"name": "RTV Oost"
		},
		"publisher": {
				"@type": "Organization",
				"name": "RTV Oost",
				"logo": {
					"@type": "ImageObject",
					"url": "https://img.rtvoost.nl/rtvoost.png?h=60",
					"width": 162, 
					"height": 60
			}
		},
		"inLanguage": "nl-nl"
	}
	</script>
	
<meta property="og:title" content="Ophef over inbraken van dierenactivisten in stallen: &quot;dom en gevaarlijk&quot;"><meta property="og:type" content="article"><meta property="og:url" content="https://www.rtvoost.nl/pl.aspx?nid=283331"><meta property="og:description" content="Dierenactivisten breken &amp;#39;s nachts in in varkensstallen met als doel dierenleed aan het licht te brengen. Tot grote woede van Caroline van der Plas, oprichter van&amp;#160;Boerburgertweet. &amp;quot;Deze mensen brengen miljoenen dieren &amp;#233;n uw en mijn gezondheid in gevaar&amp;quot;, aldus de Deventerse. &amp;quot;Het is dom en gevaarlijk&amp;quot;."><meta property="og:locale" content="nl_NL"><meta property="og:site_name" content="RTV Oost"><meta property="article:published_time" content="2018-01-05T01:38"><meta property="article:modified_time" content="2018-01-05T01:43"><meta property="article:author" content="rtvoost"><meta property="og:image" content="https://img.rtvoost.nl/T3/239031.jpg?w=800">
<meta property="twitter:card" content="summary"><meta property="twitter:site" content="@rtvoost"><meta property="twitter:title" content="Ophef over inbraken van dierenactivisten in stallen: &quot;dom en gevaarlijk&quot;"><meta property="twitter:description" content="Dierenactivisten breken &amp;#39;s nachts in in varkensstallen met als doel dierenleed aan het licht te brengen. Tot grote woede van Caroline van der Plas, oprichter van&amp;#160;Boerburgertweet. &amp;quot;Deze mensen brengen miljoenen dieren &amp;#233;n uw en mijn gezondheid in gevaar&amp;quot;, aldus de Deventerse. &amp;quot;Het is dom en gevaarlijk&amp;quot;."><meta property="twitter:image" content="https://img.rtvoost.nl/T3/239031.jpg"><meta property="twitter:url" content="https://www.rtvoost.nl/nieuws/default.aspx?nid=283331&amp;cat=1"><meta property="twitter:creator" content="@rtvoost"><meta property="twitter:app:name:iphone" content="RTV Oost"><meta property="twitter:app:id:iphone" content="421361261"><meta property="twitter:app:url:iphone" content="rtvoost://article/283331"><meta property="twitter:app:name:ipad" content="RTV Oost"><meta property="twitter:app:id:ipad" content="421361261"><meta property="twitter:app:url:ipad" content="rtvoost://article/283331"><meta property="twitter:app:name:googleplay" content="RTV Oost"><meta property="twitter:app:id:googleplay" content="nl.rtvoost.android"><meta property="twitter:app:url:googleplay" content="rtvoost://article/283331">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8"><meta name="author" content="RTV Oost"><meta name="verify-v1" content="g9Q3TXW5X5XvfCfXycXu9PdMDHbqb0w8EpoPkZu0px4="><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="apple-itunes-app" content="app-id=421361261"><meta name="google-play-app" content="app-id=nl.rtvoost.tablet"><link rel="alternate" title="RTV Oost nieuws" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nieuws.aspx"><link rel="alternate" title="RTV Oost sport" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/sport.aspx"><link rel="alternate" title="RTV Oost NW Overijssel" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nwo.aspx"><link rel="alternate" title="RTV Oost Salland" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/salland.aspx"><link rel="alternate" title="RTV Oost Twente" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/twente.aspx">
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<link href="/site/css/rtvoost.css?v=1.6" rel="stylesheet" type="text/css"><link rel="stylesheet" href="/site/css/prettyPhoto.css" type="text/css" media="screen" title="prettyPhoto main stylesheet">
	<!--<link href="/site/css/JWplayer/jw-skin-rtvoost.css" rel="stylesheet" />-->
	<style>
		.jw-state-idle .jw-controls {
			background: rgba(0,0,0,0.2) !important;
		}
	</style>
	<script src="/site/js/jquery.tools.min.js"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<script src="/site/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script type="text/javascript" src="/site/js/rtvoost.js?v=1.1"></script>
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		/* Google Search */
		(function () {
			var cx = '016382912436707412428:t6mok0gfveq';
			var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-2627293-1', 'rtvoost.nl', { 'allowLinker': true });
		ga('set', 'forceSSL', true); // Toelichting CBP: Gebruik altijd https voor Google Analytics
		ga('set', 'anonymizeIp', true); // Toelichting CBP: Zet de IP-maskering aan
		ga('send', 'pageview');
	</script>
	<link href="../../App_Themes/nieuws/nieuws.css" type="text/css" rel="stylesheet"></head>
<body id="body">
	

<header class="topbar" role="menubar">
	<div class="centerWindow">
		<div class="links">
			
		</div>
		<div class="rechts">
			<span class="datum">
				zaterdag 6 januari 2018</span>
			<span class="weer">
				<a id="topbalk_weer_hl_vandaag" title="zwaar bewolkt" href="/weer/default.aspx"><span class="c"></span>Vandaag 7&deg;C Grijs</a>

			</span>
			<span class="verkeer">
				<a id="topbalk_verkeer_hl_verkeer" title="Actuele informatie van het verkeer in Overijssel" href="/verkeer/verkeer.aspx">
    <span class="verkeericon"></span>
    0.0 km,
      0 flitsers
			</a>
			</span>
		</div>
	</div>
</header>

	<form method="post" action="#" id="frmOost">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTY3ODYzMzEwMGRk4a4QqALyHVoa75OSMSthod2msBwaeBINEu8x6LDidFQ=">
</div>


<script src="/ScriptResource.axd?d=TW13HEj84AAHKePcPnhw-KMBr8qEYMTZvum3U74oTipnlVrq1AhpX4xT_yCOO1QHPdhJ-6znPHhkGN2i7hQ1t3IKp9eGFAayemGEX5JYDGKYIkPcIY3BhrhnKyhGVo8id1FgAEN9TlEbX3neMrAn1TM8WMmR5bjd18NAMi8uHDY1&amp;t=3d6efc1f" type="text/javascript"></script>
		<!--nodig voor asp.net ajax-->
		
		<script type="text/javascript" lang="javascript">
			// ignore errors from asp.net ajax
			Sys.WebForms.PageRequestManager.getInstance().add_endRequest(EndRequestHandler);
			function EndRequestHandler(sender, args) {
				if (args.get_error() != undefined) {
					args.set_errorHandled(true);
				}
			}
		</script>
		<div id="logo_reclame_balk">
			<div class="centerWindow">
				


<div id="logo_balk">
	<a href="/" title="RTV Oost">
		<img src="http://img.rtvoost.nl/rtvoostwitschaduw.png?w=130" alt="RTV Oost logo" class="logo" width="130"></a>
	<div class="leaderboard">
	
	</div>
</div>

			</div>
		</div>
		<div id="menu">
			<div class="centerWindow">
				

<div id="hoofdmenu">
	

<div id="hoofdmenu">
	<div id="menuContainer">
		<ul class="ul_menu"><li><a href="/default.aspx" target="_self" class="corporate"></a><ul class="submenu"><li><a href="/tag/Regio%20Enschede" target="_self">Regio Enschede</a></li><li><a href="/tag/Regio%20Hengelo" target="_self">Regio Hengelo</a></li><li><a href="/tag/Zwolle" target="_self">Zwolle</a></li><li><a href="/tag/Deventer" target="_self">Deventer</a></li><li><a href="/tag/Salland" target="_self">Salland</a></li><li><a href="/tag/Vechtdal" target="_self">Vechtdal</a></li><li><a href="/tag/Reggestreek" target="_self">Reggestreek</a></li><li><a href="/tag/Regio%20Almelo" target="_self">Regio Almelo</a></li><li><a href="/tag/Noordoost-Twente" target="_self">Noordoost-Twente</a></li><li><a href="/tag/Kop%20van%20Overijssel" target="_self">Kop van Overijssel</a></li></ul></li><li><a href="/nieuws/default.aspx" target="_self" class="nieuws">Nieuws</a><ul class="submenu"><li><a href="/nieuws/regios.aspx" target="_self">Regio's</a></li><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/nieuws/video.aspx" target="_self">Video's</a></li><li><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a></li><li><a href="/dossiers/default.aspx" target="_self">Dossiers</a></li><li><a href="/nieuws/dierennieuws/" target="_self">Dierennieuws</a></li><li><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/nieuws/tip.aspx" target="_self">Tip ons</a></li></ul></li><li><a href="/nieuws/112-nieuws/" target="_self" class="nieuws">112</a><ul class="submenu"><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/videos/112-nieuws/" target="_self">Video's</a></li><li><a href="/kaart/112-nieuws/" target="_self">Kaart</a></li><li><a href="/tv/onder-de-loep" target="_self">Onder de Loep</a></li></ul></li><li><a href="/sport/default.aspx" target="_self" class="sport">Sport</a><ul class="submenu"><li><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a></li><li><a href="/voetbal/amateurvoetbal/" target="_self">Amateurvoetbal</a></li><li><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a></li><li><a href="/sport/overige-sporten/" target="_self">Overige sporten</a></li><li><a href="/sport/video.aspx" target="_self">Video's</a></li><li><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></li><li><a href="/sportdossiers/transferproat/" target="_self">Transferproat</a></li></ul></li><li><a href="/cultuur/default.aspx" target="_self" class="cultuur">Cultuur</a><ul class="submenu"><li><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a></li><li><a href="/verhalen/default.aspx" target="_self">Verhalen</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/verhalen/mooi-overijssel/" target="_blank">MooiOverijssel</a></li><li><a href="/cultuur/default.aspx?tab=7" target="_self">Tip ons</a></li><li><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel.nl</a></li><li><a href="http://www.overuit.nl/" target="_blank">OverUit.nl</a></li><li><a href="http://www.rtvoost.nl/hetverzetkraakt" target="_blank">Het Verzet Kraakt</a></li></ul></li><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self" class="corporate">Gemist</a><ul class="submenu"><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self">TV Gemist</a></li><li><a href="/radio/uitzendinggemist.aspx?m=5" target="_self">Radio Gemist</a></li><li><a href="/tv/live.aspx?m=5" target="_self">TV Oost Live</a></li><li><a href="/radio/live.aspx?m=5" target="_self">Radio Oost Live</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen?m=5" target="_self">Uitzending Bestellen</a></li></ul></li><li><a href="/radio/default.aspx" target="_self" class="corporate">Radio</a><ul class="submenu"><li><a href="/radio/live.aspx" target="_self">Radio Oost Live</a></li><li><a href="/radio/gids.aspx" target="_self">Radio Gids</a></li><li><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/radio/programmas.aspx" target="_self">Programma's</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a></li><li><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a></li><li><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></li></ul></li><li><a href="/tv/default.aspx" target="_self" class="corporate">TV</a><ul class="submenu"><li><a href="/tv/live.aspx" target="_self">TV Oost Live</a></li><li><a href="/tv/gids.aspx" target="_self">TV Gids</a></li><li><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/tv/programmas.aspx" target="_self">Programma's</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a></li><li><a href="/teletekst/default.aspx" target="_self">Teletekst</a></li><li><a href="/tv/ontvangst.aspx" target="_self">Ontvangst</a></li></ul></li><li><a href="/acties/acties.aspx" target="_self" class="evenementen">Acties & Evenementen</a><ul class="submenu"><li><a href="/acties/sportief-overijssel/" target="_self">Sportief Overijssel</a></li><li><a href="/acties/carnaval-2018/?tag=Carnaval&amp=" target="_self">Carnaval 2018</a></li><li><a href="/acties/winter-in-overijssel/?tag=Winter%20in%20Overijssel&amp=" target="_self">Winter in Overijssel</a></li><li><a href="/acties/foyerconcerten/?tag=Foyerconcert&amp=" target="_self">Foyerconcerten</a></li></ul></li></ul><script>$(".ul_menu > li:nth-child(2)").addClass("actief")</script>
	</div>
</div>
<script>
	$('#ul_menu').bind('touchstart', function () { });
	// fix top window
	$(window).bind('scroll', function () {
		if ($(window).scrollTop() > 117) {
			$(body).addClass('fixedMenu');
		} else {
			$(body).removeClass('fixedMenu');
		}
	});
</script>

	<div class="zoek">
		
<!-- Place this tag where you want the search box to render -->
<gcse:searchbox-only></gcse:searchbox-only>
	</div>
</div>

			</div>
		</div>
		<div id="header">
			<div class="centerWindow">
				<div class="header">
					
	

<div>
	
	<div id="itemNavTitle">
		<a href="/nieuws" title="Nieuws">Nieuws</a><span class="nav_seperator">&raquo;</span><h1>Ophef over inbraken van dierenactivisten in stallen: "dom en gevaarlijk"</h1>
	</div>
	
<div class="tekstBalk">
  
</div>

</div>


				</div>
			</div>
		</div>
		<div id="main">
			<div class="centerWindow">
				<div class="main_left">
					
	<div id="cph_LeftColumn_item_smal_newsItem" class="newsItem">
	

<div class="hightlightedMedia">
	
	
	
</div>

	<div class="divLinks">
		
<div>
	<div id="divSocial">
		
	</div>
	<div id="cph_LeftColumn_item_smal_text_divData">
		<span class="datumItem">
			vrijdag 5 januari 2018 | 13:38</span>
		<span class="datumBijgewerkt">
			Laatst bijgewerkt: 5-1-2018 | 13:43</span>
	</div>
	
	<div id="cph_LeftColumn_item_smal_text_divTekstKort" class="tekstkort">
		
		<p>Dierenactivisten breken 's nachts in in varkensstallen met als doel dierenleed aan het licht te brengen. Tot grote woede van Caroline van der Plas, oprichter van&nbsp;Boerburgertweet. "Deze mensen brengen miljoenen dieren &eacute;n uw en mijn gezondheid in gevaar", aldus de Deventerse. "Het is dom en gevaarlijk".</p>
	</div>
	<div id="cph_LeftColumn_item_smal_text_divTekstLang" class="tekstlang">
		<p>Van der Plas is oprichter van Boerburgertweet,&nbsp;een online platform dat mensen kennis wil laten maken met het boerenleven. Het doet haar pijn dat "een groep veganisten en dierenactivisten er alles aan doet alle veehouderijen uit Nederland te drijven", aldus Van der Plas. Vandaag plaatste zij op Facebook een bericht waarin zij haar zorgen over de inbraken uit.&nbsp;<br><br>Volgens haar brengen de activisten met hun acties mensen en dieren in gevaar. "Boeren hanteren allerlei hygi&euml;neprotocollen om besmettingen te voorkomen. Zo moet je vaak speciale kleren aan doen, of zelfs douchen voordat je een stal in kan. Deze mensen hebben daar lak aan, waardoor een ziekte als de varkenspest op de loer ligt", aldus Van der Plas.&nbsp; &nbsp; &nbsp;</p>
<p><br><strong>Speciale pakken</strong><br>Volgens Johan Boonstra, voorzitter van de stichting Ongehoord, is het hygi&euml;ne-bezwaar van Van der Plas een manier om onder de 'werkelijke discussie' uit te komen: de discussie rondom dierenleed. Stichting Ongehoord heeft een&nbsp;eigen onderzoeksteam dat "onaangekondigd een stal binnengaat en dierenleed vastlegt". Volgens Boonstra spelen boeren tijdens open dagen en op het onlineplatform van Van der Plas mooi weer, terwijl de dieren buiten deze momenten om pijn lijden.</p>
<p>Boonstra zegt dat de leden van zijn onderzoeksteam, die allemaal anoniem zijn, speciale pakken aantrekken om besmetting te voorkomen. Daarnaast claimt Boonstra dat de ziekten ontstaan door slechte leefomstandigheden in de stallen van de boeren.&nbsp; &nbsp;</p>
<p>
<p>Volgens van der Plas zijn de omstandigheden in Nederlandse stallen helemaal niet slecht, en valt er dus niks te onthullen door het onderzoeksteam. "De Nederlandse veehouderij loopt voorop wanneer het gaat om het gezond houden van dieren", aldus van der Plas. "Deze activisten hebben geen idee hoe het er aan toe gaat op de boerderij. Als zij een koe mank zien lopen roepen ze al dat het dierenleed is, terwijl het dier een steentje tussen zijn hoef kan hebben."</p>
<p><br><strong>Aangifte</strong>&nbsp;&nbsp;</p>
<p>Het bericht van Van der Plas heeft de nodige reacties opgeroepen. Zo roept Jaco Geurts, CDA-woordvoerder van&nbsp;Landbouw, Natuur en Voedselkwaliteit en Water, boeren op aangifte te doen wanneer er is ingebroken in hun stal. Ook raadt hij aan om de burgemeester van de gemeente op de hoogte te stellen van de aangifte.</p>
	</div>
</div>

		
		<div id="cph_LeftColumn_item_smal_tags_div_tags" class="tags">
		<b>Meer lezen over:</b>
		<ul>
			
					<a href="/tag/inbraak" target="_self">
						<li>inbraak</li>
					</a>
				
					<a href="/tag/stallen" target="_self">
						<li>stallen</li>
					</a>
				
					<a href="/tag/varkens" target="_self">
						<li>varkens</li>
					</a>
				
		</ul>
	</div>
	</div>
	<div class="divMidden">
		
<div class="itemMedia">
	
<div class="itemImages">
	
			<div class="imgnoshow imgshow" id="foto0">
				<div class="image">
					<a href="https://img.rtvoost.nl/T3/239031.jpg" rel="prettyPhoto[pp283331]" title="Ophef over inbraken van dierenactivisten in stallen: " dom="" en="" gevaarlijk"="" -="" flickr="" creative="" commons="" shirley="" de="" jong"=""><img src="https://img.rtvoost.nl/T3/239031.jpg?w=320&amp;h=180&amp;bgcolor=fafbfd" class="itemImage" alt="Ophef over inbraken van dierenactivisten in stallen: " dom="" en="" gevaarlijk""="" width="320" height="180"></a>
				</div>
					<span class="mediaTitle">Ophef over inbraken van dierenactivisten in stallen: "dom en gevaarlijk"</span>
					<span class="mediaSubTitle">Foto: Flickr Creative Commons / Shirley de Jong</span>
			</div>
		

	
</div>


	
	
	
</div>

		


		

		<div class="linkZonderMedia">
			<a href="/nieuws/283331/ophef-over-inbraken-van-dierenactivisten-in-stallen-dom-en-gevaarlijk?o=1" target="_self">verberg media</a>
		</div>
	</div>
	
		<div class="divOnder">
			
	<div id="ligatus">
		<script type='text/javascript'><!--    //<![CDATA[
			var m3_u = 'https://servedby.orn-adserver.nl/ajs.php';
			var m3_r = Math.floor(Math.random() * 99999999999);
			if (!document.MAX_used) document.MAX_used = ',';
			document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
			document.write("?zoneid=340");
			document.write('&amp;cb=' + m3_r);
			if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
			document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
			document.write("&amp;loc=" + escape(window.location));
			if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
			if (document.context) document.write("&context=" + escape(document.context));
			if (document.mmm_fo) document.write("&amp;mmm_fo=1");
			document.write("'><\/scr" + "ipt>");
			//]]>--></script>
	</div>


	<div id="itemNav">
		<div id="cph_LeftColumn_item_smal_vv_div_vorige" class="vorige">
			<a href="/nieuws/283330/wapenhandelaar-heeft-tientallen-wapens-in-woning-in-deventer" id="cph_LeftColumn_item_smal_vv_hl_vorige" title="Wapenhandelaar heeft tientallen wapens in woning in Deventer">
				<span class="pijlLinks">&laquo;</span> <span class="volg">Vorige</span> <span class="titel">
					Wapenhandelaar heeft tientallen wapens in woning in Deventer</span>
			</a>
		</div><div id="cph_LeftColumn_item_smal_vv_div_volgende" class="volgende">
			<a href="/nieuws/283324/zwolle-valt-opnieuw-in-de-prijzen-vrouw-wint-1-miljoen-euro" id="cph_LeftColumn_item_smal_vv_hl_volgende" title="Zwolle valt opnieuw in de prijzen; vrouw wint 1 miljoen euro">
				<span class="pijlRechts">&raquo;</span> <span class="volg">Volgende</span>
				<span class="titel">
					Zwolle valt opnieuw in de prijzen; vrouw wint 1 miljoen euro</span>
			</a>
		</div>
	</div>


		</div>
	
</div>


	
	
<div id="videoBlock">
	<h2>
		Laatste Video's</h2>
	<div id="videoscroller" class="videoscroll">
		
				<div class="items">
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283376/automobilist-rijdt-scooter-met-drie-mensen-omver-in-hengelo?p=267979' title='Ongeluk tussen auto en scooter in Hengelo' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267979.jpg?w=144&amp;h=81' alt='Ongeluk tussen auto en scooter in Hengelo'>
						</div>
					</div>
					Automobilist rijdt scooter met drie mensen omver in Hengelo
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283377/bestuurster-gewond-na-botsing-op-a1-bij-oldenzaal?p=267976' title='Ongeluk op A1 bij Oldenzaal' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267976.jpg?w=144&amp;h=81' alt='Ongeluk op A1 bij Oldenzaal'>
						</div>
					</div>
					Bestuurster gewond na botsing op A1 bij Oldenzaal
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283374/automobiliste-rijdt-van-schrik-deuk-in-muur-van-supermarkt-in-almelo?p=267974' title='Vrouw rijdt gat in muur in Almelo' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267974.jpg?w=144&amp;h=81' alt='Vrouw rijdt gat in muur in Almelo'>
						</div>
					</div>
					Automobiliste rijdt van schrik deuk in muur van supermarkt in Almelo
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283371/brandweer-blust-schoorsteenbrand-in-nijverdal?p=267973' title='Schoorsteenbrand in Nijverdal' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267973.jpg?w=144&amp;h=81' alt='Schoorsteenbrand in Nijverdal'>
						</div>
					</div>
					Brandweer blust schoorsteenbrand in Nijverdal
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283366/straat-afgesloten-voor-politieonderzoek-in-almelo-update?p=267971' title='Politie onderzoekt ongeval Almelo' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267971.jpg?w=144&amp;h=81' alt='Politie onderzoekt ongeval Almelo'>
						</div>
					</div>
					Straat afgesloten voor politieonderzoek in Almelo (UPDATE)
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283370/deventer-luidt-jubileumjaar-in-met-vuurwerk?p=267970' title='Vuurwerk in Deventer' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267970.jpg?w=144&amp;h=81' alt='Vuurwerk in Deventer'>
						</div>
					</div>
					Deventer luidt jubileumjaar in met vuurwerk
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283362/dieven-mestafsluiters-slaan-toe-bij-meer-bedrijven-in-hoge-hexel?p=267968' title='Gestolen mestafsluiters in Hoge Hexel' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267968.jpg?w=144&amp;h=81' alt='Gestolen mestafsluiters in Hoge Hexel'>
						</div>
					</div>
					Dieven mestafsluiters slaan toe bij meer bedrijven in Hoge Hexel
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283337/dijkwachters-inspecteren-opnieuw-de-dijken-langs-de-vecht?p=267967' title='Het waterpeil in de Vecht bij Dalfsen is flink gestegen' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267967.jpg?w=144&amp;h=81' alt='Het waterpeil in de Vecht bij Dalfsen is flink gestegen'>
						</div>
					</div>
					Dijkwachters inspecteren opnieuw de dijken langs de Vecht
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283345/recherche-onderzoekt-oorzaak-van-brand-die-gisteren-in-almelose-flat-woedde?p=267964' title='Recherche onderzoekt brand Almelo' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267964.jpg?w=144&amp;h=81' alt='Recherche onderzoekt brand Almelo'>
						</div>
					</div>
					Recherche onderzoekt oorzaak van brand die gisteren in Almelose flat woedde
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283265/tijdelijk-nieuw-onderkomen-voor-het-nije-huis-in-hengelo?p=267960' title='Het Nije Huis heeft een tijdelijk nieuw onderkomen' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267960.jpg?w=144&amp;h=81' alt='Het Nije Huis heeft een tijdelijk nieuw onderkomen'>
						</div>
					</div>
					Tijdelijk nieuw onderkomen voor het Nije Huis in Hengelo 
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283294/hoogoverijssel-uitstel-lelystad-airport-geeft-ruimte-overlast-te-beperken?p=267958' title='ChristenUnie wil uitstel opening Lelystad Airport ' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267958.jpg?w=144&amp;h=81' alt='ChristenUnie wil uitstel opening Lelystad Airport '>
						</div>
					</div>
					HoogOverijssel: uitstel Lelystad Airport geeft ruimte overlast te beperken
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283315/balgstuw-opgeruimd-ramsdiep-weer-vrijgegeven?p=267957' title='Balgstuw weg, scheepvaart mag er weer door ' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267957.jpg?w=144&amp;h=81' alt='Balgstuw weg, scheepvaart mag er weer door '>
						</div>
					</div>
					Balgstuw opgeruimd, Ramsdiep weer vrijgegeven
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283313/is-xtc-verdachte-de-pol-ook-een-grote-cokedealer?p=267955' title='Is Theo van D. de &#39;Polder-Pablo&#39;? ' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267955.jpg?w=144&amp;h=81' alt='Is Theo van D. de &#39;Polder-Pablo&#39;? '>
						</div>
					</div>
					Is XTC-verdachte De Pol ook een grote cokedealer?
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283318/mest-stroomt-weiland-in-door-diefstal-afsluiters-in-hoge-hexel?p=267954' title='Mest stroomt weiland in in Hoge Hexel' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267954.jpg?w=144&amp;h=81' alt='Mest stroomt weiland in in Hoge Hexel'>
						</div>
					</div>
					Mest stroomt weiland in door diefstal afsluiters in Hoge Hexel
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283313/is-xtc-verdachte-de-pol-ook-een-grote-cokedealer?p=267951' title='Politie ontdekt 44 kilo coke in container' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267951.jpg?w=144&amp;h=81' alt='Politie ontdekt 44 kilo coke in container'>
						</div>
					</div>
					Is XTC-verdachte De Pol ook een grote cokedealer?
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283313/is-xtc-verdachte-de-pol-ook-een-grote-cokedealer?p=267950' title='Politie ontdekt in oktober XTC lab in De Pol, Steenwijkerland' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267950.jpg?w=144&amp;h=81' alt='Politie ontdekt in oktober XTC lab in De Pol, Steenwijkerland'>
						</div>
					</div>
					Is XTC-verdachte De Pol ook een grote cokedealer?
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283189/klacht-ingediend-bij-gerechtshof-tegen-burgemeester-hengelo?p=267942' title='Advocaat familie Beernink dient klacht in tegen burgemeester Schelberg van Hengelo' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267942.jpg?w=144&amp;h=81' alt='Advocaat familie Beernink dient klacht in tegen burgemeester Schelberg van Hengelo'>
						</div>
					</div>
					Klacht ingediend bij Gerechtshof tegen burgemeester Hengelo
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283292/auto-botst-op-lantaarnpaal-en-belandt-in-de-sloot-in-almelo?p=267934' title='Auto in de sloot in Almelo' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267934.jpg?w=144&amp;h=81' alt='Auto in de sloot in Almelo'>
						</div>
					</div>
					Auto botst op lantaarnpaal en belandt in de sloot in Almelo
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283284/vrachtwagen-raakt-van-de-weg-en-belandt-in-de-sloot-bij-nieuw-heeten?p=267930' title='Vrachtwagen in de sloot' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267930.jpg?w=144&amp;h=81' alt='Vrachtwagen in de sloot'>
						</div>
					</div>
					Vrachtwagen raakt van de weg en belandt in de sloot bij Nieuw Heeten 
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/283279/groot-ongeval-op-a35-bij-borne-meerdere-autos-betrokken?p=267929' title='Ongeval A35 Borne' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/267929.jpg?w=144&amp;h=81' alt='Ongeval A35 Borne'>
						</div>
					</div>
					Groot ongeval op A35 bij Borne, meerdere auto's betrokken  
				</li>
				</ul></div>
			
				</div>
			
	</div>
	<!--paging-->
	<div class="videoPaging" id="divvideoscroller">
		<a title="pagina 1" class="videoNavActief" onclick='gotoScrollerPage(videoscroller, 0);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 2" onclick='gotoScrollerPage(videoscroller, 1);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 3" onclick='gotoScrollerPage(videoscroller, 2);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 4" onclick='gotoScrollerPage(videoscroller, 3);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 5" onclick='gotoScrollerPage(videoscroller, 4);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
	</div>
	<script type="text/javascript">
		$(function () {
			// initialize scrollable
			$(videoscroller).scrollable();
        });
	</script>
</div>

	<div id="banners">
		<div class="divLinks">
			
		</div>
		<div class="divMidden">
			
		</div>
	</div>
	<div id="cph_LeftColumn_extern_up_externBlock">
	
		<div id="externBlock">
			<div class="menuBalk">
				<ul>
					<a id="cph_LeftColumn_extern_lb_regionaal" title="Nieuws van de overige regionale omroepen" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_regionaal&#39;,&#39;&#39;)">Overige Provincies</a>
					<a id="cph_LeftColumn_extern_lb_binnenland" title="NOS nieuws binnenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_binnenland&#39;,&#39;&#39;)">Binnenland</a>
					<a id="cph_LeftColumn_extern_lb_buitenland" title="NOS nieuws buitenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_buitenland&#39;,&#39;&#39;)">Buitenland</a>
					<a id="cph_LeftColumn_extern_lb_sport" title="NOS sportnieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_sport&#39;,&#39;&#39;)">NOS sport</a>
					<a id="cph_LeftColumn_extern_lb_economie" title="NOS economisch nieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_economie&#39;,&#39;&#39;)">Economie</a>
				</ul>
			</div>
			
<div class="anplist">
    
    
    
            <ul>
        
            <li><a href='https://www.rijnmond.nl/nieuws/163286/De-Ketele-en-De-Pauw-steviger-aan-kop-in-Ahoy' target="_blank"><span class="tijd">0:46</span>
            <span class="titel">De Ketele en De Pauw steviger aan kop in Ahoy</span>
            <span class="bodykort">Kenny de Ketele en Moreno de Pauw staan ook ...</span></a></li>
        
            <li><a href='http://nos.nl/l/2210694' target="_blank"><span class="tijd">0:14</span>
            <span class="titel">Luhukay aan de slag bij Sheffield Wednesday</span>
            <span class="bodykort">Jos Luhukay is de nieuwe trainer van Sheffield ...</span></a></li>
        
            <li><a href='http://feedproxy.google.com/~r/nosnieuwsbinnenland/~3/pmwZe1Dv8ZE/2210693' target="_blank"><span class="tijd">0:08</span>
            <span class="titel">Explosieve stof onschadelijk gemaakt bij Landgraaf</span>
            <span class="bodykort">In het Limburgse dorp Eygelshoven, ten oosten ...</span></a></li>
        
            <li><a href='https://www.rtvnoord.nl/nieuws/188450/Auto-in-de-sloot-op-A7' target="_blank"><span class="tijd">23:56</span>
            <span class="titel">Auto in de sloot op A7</span>
            <span class="bodykort">Op de A7 ter hoogte van de Shell tussen Marum ...</span></a></li>
        
            <li><a href='https://www.rijnmond.nl/nieuws/163285/Leefbaar-Rotterdam-wil-debat-over-chaos-bij-Vervoer-op-Maat' target="_blank"><span class="tijd">23:46</span>
            <span class="titel">Leefbaar Rotterdam wil debat over 'chaos bij Vervoer op Maat'</span>
            <span class="bodykort">Raadslid Michel van Elck van Leefbaar Rotterdam ...</span></a></li>
        
            <li><a href='http://www.rtvdrenthe.nl/nieuws/129813/Burgemeester-Emmen-pleit-voor-verhuizen-raadszaal-raadsleden-horen-niet-op-twee-hoog-achter-te-vergaderen' target="_blank"><span class="tijd">23:37</span>
            <span class="titel">Burgemeester Emmen pleit voor verhuizen raadszaal: 'raadsleden horen niet op twee hoog achter te vergaderen'</span>
            <span class="bodykort">Als het aan burgemeester Eric van Oosterhout ...</span></a></li>
        
            </ul>
</div>
			
			
			
			
		</div>
	
</div>


				</div>
				<div class="main_right">
					
	
	<div id="cph_RightColumn_newslistkort_up_newslist">
	
	<div class="newslist">
	  <input type="hidden" name="ctl00$cph_RightColumn$newslistkort$hf_pagina" id="cph_RightColumn_newslistkort_hf_pagina" value="1">
	  <h2 class="underline">Nieuws</h2>
	  
		  <ul>
		
		  <li><a href='/nieuws/283347/drie-overijsselaars-genomineerd-voor-titel-beste-lokale-bestuurder-van-2017' class="articleLink"></a>
			<span class="tijd">
			  5 jan</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Drie Overijsselaars genomineerd voor titel Beste lokale bestuurder van 2017</span>
			</span></li>
		
		  <li><a href='/nieuws/283345/recherche-onderzoekt-oorzaak-van-brand-die-gisteren-in-almelose-flat-woedde' class="articleLink"></a>
			<span class="tijd">
			  5 jan</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Recherche onderzoekt oorzaak van brand die gisteren in Almelose flat woedde</span>
			</span></li>
		
		  <li><a href='/nieuws/283340/december-recordmaand-voor-rtv-oost' class="articleLink"></a>
			<span class="tijd">
			  5 jan</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">December recordmaand voor RTV Oost</span>
			</span></li>
		
		  <li><a href='/nieuws/283339/autohandelaar-wordt-platgebeld-na-advertentie-19-porsches-ik-kan-niet-even-eten-of-drinken' class="articleLink"></a>
			<span class="tijd">
			  5 jan</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Autohandelaar wordt platgebeld na advertentie 19 Porsches: "Ik kan niet even eten of drinken"</span>
			</span></li>
		
		  <li><a href='/nieuws/283313/is-xtc-verdachte-de-pol-ook-een-grote-cokedealer' class="articleLink"></a>
			<span class="tijd">
			  5 jan</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="3videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Is XTC-verdachte De Pol ook een grote cokedealer?</span>
			</span></li>
		
		  <li><a href='/nieuws/283336/boef-niet-welkom-op-dauwpop-hellendoorn' class="articleLink"></a>
			<span class="tijd">
			  5 jan</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Boef niet welkom op Dauwpop Hellendoorn</span>
			</span></li>
		
		  <li><a href='/nieuws/283330/wapenhandelaar-heeft-tientallen-wapens-in-woning-in-deventer' class="articleLink"></a>
			<span class="tijd">
			  5 jan</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Wapenhandelaar heeft tientallen wapens in woning in Deventer</span>
			</span></li>
		
		  <li class="selected"><a href='/nieuws/283331/ophef-over-inbraken-van-dierenactivisten-in-stallen-dom-en-gevaarlijk' class="articleLink"></a>
			<span class="tijd">
			  5 jan</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Ophef over inbraken van dierenactivisten in stallen: "dom en gevaarlijk"</span>
			</span></li>
		
		  <li><a href='/nieuws/283324/zwolle-valt-opnieuw-in-de-prijzen-vrouw-wint-1-miljoen-euro' class="articleLink"></a>
			<span class="tijd">
			  5 jan</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Zwolle valt opnieuw in de prijzen; vrouw wint 1 miljoen euro</span>
			</span></li>
		
		  <li><a href='/nieuws/283323/steeds-meer-wolven-in-overijssel-boeren-hebben-te-weinig-kennis' class="articleLink"></a>
			<span class="tijd">
			  5 jan</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Steeds meer wolven in Overijssel: boeren hebben te weinig kennis</span>
			</span></li>
		
		  <li><a href='/nieuws/283318/mest-stroomt-weiland-in-door-diefstal-afsluiters-in-hoge-hexel' class="articleLink"></a>
			<span class="tijd">
			  5 jan</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Mest stroomt weiland in door diefstal afsluiters in Hoge Hexel</span>
			</span></li>
		
		  <li><a href='/nieuws/283315/balgstuw-opgeruimd-ramsdiep-weer-vrijgegeven' class="articleLink"></a>
			<span class="tijd">
			  5 jan</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Balgstuw opgeruimd, Ramsdiep weer vrijgegeven</span>
			</span></li>
		
		  <li><a href='/nieuws/283299/landelijk-meldpunt-voor-schade-door-wolven' class="articleLink"></a>
			<span class="tijd">
			  5 jan</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Landelijk meldpunt voor schade door wolven</span>
			</span></li>
		
		  <li><a href='/nieuws/283300/wanhopige-familie-begint-nieuwe-zoekactie-naar-vermiste-man' class="articleLink"></a>
			<span class="tijd">
			  5 jan</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Wanhopige familie begint nieuwe zoekactie naar vermiste man</span>
			</span></li>
		
		  <li><a href='/nieuws/283296/scheepvaart-ramsdiep-blijft-voorlopig-gestremd' class="articleLink"></a>
			<span class="tijd">
			  5 jan</span>
			<span class="spanRechts">
			  
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
			  <span class="titel">Scheepvaart Ramsdiep blijft voorlopig gestremd</span>
			</span></li>
		
		  </ul>
		
	  <div id="cph_RightColumn_newslistkort_divpaging" class="divpaging">
		<a id="cph_RightColumn_newslistkort_lb_vorige" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_vorige&#39;,&#39;&#39;)"><img src="/images/buttons/links.png" width="21" height="21" alt="vorige"></a>
		<a id="cph_RightColumn_newslistkort_nummer0" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer0&#39;,&#39;&#39;)">1</a><a id="cph_RightColumn_newslistkort_nummer1" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer1&#39;,&#39;&#39;)">2</a><a id="cph_RightColumn_newslistkort_nummer2" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer2&#39;,&#39;&#39;)">3</a><a id="cph_RightColumn_newslistkort_nummer3" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer3&#39;,&#39;&#39;)">4</a><a id="cph_RightColumn_newslistkort_nummer4" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer4&#39;,&#39;&#39;)">5</a><a id="cph_RightColumn_newslistkort_nummer5" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer5&#39;,&#39;&#39;)">6</a><a id="cph_RightColumn_newslistkort_nummer6" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer6&#39;,&#39;&#39;)">7</a><a id="cph_RightColumn_newslistkort_nummer7" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer7&#39;,&#39;&#39;)">8</a><a id="cph_RightColumn_newslistkort_nummer8" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer8&#39;,&#39;&#39;)">9</a><a id="cph_RightColumn_newslistkort_nummer9" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer9&#39;,&#39;&#39;)">10</a>
		<a id="cph_RightColumn_newslistkort_lb_volgende" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_volgende&#39;,&#39;&#39;)"><img src="/images/buttons/rechts.png" width="21" height="21" alt="volgende"></a>
	  </div>
	</div>
	<script type="text/javascript">
	  function rtvo_load() {
	    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(rtvo_endRequest);
	  }
	  function rtvo_endRequest() {
	  	rtvo_updateDisqusCounters();
	  }
	  $("body").ready(function () { rtvo_load(); });
	  // how do I prevent adding this function twice???
	</script>
  
</div>

	

<div id="stellingTabs">
	<div class="menuBalk">
		<ul>
			<li><a class="t1 tab actief">Praat mee</a></li>
			<li><a class="t2 tab">Toelichting</a></li>
		</ul>
	</div>
	<div class="contentTabsNarrow">
		<div class="t1 tabblad actiefTabblad">
			<p>
<script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/9911314.js"></script>
</p>
<noscript><a href="https://polldaddy.com/poll/9911314/">Voor een vriend of familielid wil ik wel een nier afstaan</a></noscript>
		</div>
		<div class="t2 tabblad">
			<div class="stellingUitleg">
				<p><em>Ziet u geen mogelijkheid om te stemmen? Klik dan <a href="http://poll.fm/5wfma" target="_blank" rel="noopener">hier</a>.</em></p>
<p>
<p>Nierdonoren kunnen veel effectiever worden geworven door de inzet van speciale teams die voorlichting geven aan vrienden en familie van nierpati&euml;nten. Dat schrijft&nbsp;<a href="https://www.trouw.nl/samenleving/nierteams-leveren-tot-vijf-keer-meer-donoren-op-uit-naaste-omgeving-van-patient~ab8b43d8/" target="_blank" rel="noopener">Trouw</a>. De krant baseert zich op een initiatief van het Erasmus MC in Rotterdam. Normaal gesproken gaan medisch specialisten samen met de pati&euml;nt op zoek naar een donor.</p>
<p>
<p>"Het blijkt dat een bekende van een nierpati&euml;nt sneller een nier doneert wanneer hij van een nierteam met een onafhankelijke transplantatiedeskundige en een psycholoog hoort wat de ziekte werkelijk inhoudt, dan wanneer iemand het van de pati&euml;nt zelf hoort. Zeker wanneer ze horen dat als je niets doet, de bewuste neef of buurman binnen tien jaar overlijdt", zegt professor Willem Weimar, nierspecialist bij het Erasmus MC.</p>
<p>
<p>Zou u een nier afstaan? Waarom wel of niet?</p>
<p>
<p><strong>Laat het weten door te reageren!</strong></p>
			</div>
		</div>
	</div>
	<script type="text/javascript">
		$("#stellingTabs .tab").click(function () {
			var thisClass = this.className.slice(0, 2);
			if (!$(this).hasClass('actief')) {
				// tabs
				$('#stellingTabs .tab').removeClass("actief")
				$(this).addClass("actief")

				// tabbladen
				$('#stellingTabs .tabblad').removeClass("actiefTabblad")
				$('#stellingTabs .' + thisClass).toggleClass("actiefTabblad")
			}
		});
	</script>
	<a href="/nieuws/praat-mee" title="Geef uw mening" class="pm_btnLink">Praat mee</a>
</div>

	
<div class="prBlock">
	
</div>

	
	

<!--
	DIT WAREN 2 TABS met een tabblad 'Meest gereageerd'.
	Indien je deze terug wilt, dus even vergelijken met een oude versie in TFS
-->

<div id="populairTabs">
	<div class="menuBalk">
		<ul>
			<li><a class="t1 tab actief">Meest gelezen</a></li>
		</ul>
	</div>
	<div class="contentTabsNarrow">
		<div class="t1 tabblad actiefTabblad">
			
<div class="meestGelezen lijst">
	
			<ul>
		
			<li>
				<div>
					<a href="/nieuws/283300/wanhopige-familie-begint-nieuwe-zoekactie-naar-vermiste-man" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/503417.jpg?w=80" alt="meestGelezen">
						Wanhopige familie begint nieuwe zoekactie naar vermiste man
					<span class="datum">
						5 jan 2018 10:44</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/283339/autohandelaar-wordt-platgebeld-na-advertentie-19-porsches-ik-kan-niet-even-eten-of-drinken" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/503444.jpg?w=80" alt="meestGelezen">
						Autohandelaar wordt platgebeld na advertentie 19 Porsches: "Ik kan niet even eten of drinken"
					<span class="datum">
						5 jan 2018 15:06</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/283336/boef-niet-welkom-op-dauwpop-hellendoorn" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/436961.jpg?w=80" alt="meestGelezen">
						Boef niet welkom op Dauwpop Hellendoorn
					<span class="datum">
						5 jan 2018 14:40</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/283362/dieven-mestafsluiters-slaan-toe-bij-meer-bedrijven-in-hoge-hexel" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/503465.jpg?w=80" alt="meestGelezen">
						Dieven mestafsluiters slaan toe bij meer bedrijven in Hoge Hexel
					<span class="datum">
						5 jan 2018 19:35</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/283366/straat-afgesloten-voor-politieonderzoek-in-almelo-update" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/503472.jpg?w=80" alt="meestGelezen">
						Straat afgesloten voor politieonderzoek in Almelo (UPDATE)
					<span class="datum">
						5 jan 2018 20:39</span>
				</div>
			</li>
		
			</ul>
		
</div>

		</div>
	</div>
</div>


				</div>
				<div class="clear">
				</div>
			</div>
		</div>
		<div id="footer">
			<div class="centerWindow">
				
				
				


<div id="footerMenu">
	<div><a href="/nieuws/default.aspx" target="_self" class="nieuws">Nieuws</a><a href="/nieuws/regios.aspx" target="_self">Regio's</a><a href="/nieuws/default.aspx?rubriek=683" target="_self">112</a><a href="/archief/default.aspx" target="_self">Archief</a><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a><a href="/nieuws/video.aspx" target="_self">Video's</a><a href="/dossiers/default.aspx" target="_self">Dossiers</a><a href="/teletekst/default.aspx" target="_self">Teletekst</a><a href="/nieuws/dierennieuws/" target="_self">Dierennieuws</a><a href="/nieuws/tip.aspx" target="_self">Tip ons</a><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a><a href="/nieuws/map.aspx" target="_self">Nieuws op de kaart</a></div><div><a href="/sport/default.aspx" target="_self" class="sport">Sport</a><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a><a href="/voetbal/amateurvoetbal/" target="_self">Amateurvoetbal</a><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a><a href="/sport/video.aspx" target="_self">Video's</a><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></div><div><a href="/cultuur/default.aspx" target="_self" class="cultuur">Cultuur</a><a href="http://www.overuit.nl/" target="_blank">OverUit</a><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a><a href="/cultuur/default.aspx?tab=3" target="_self">Weblog</a><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel</a><a href="/cultuur/default.aspx?tab=7" target="_self">Contact</a><a href="/verhalen/default.aspx" target="_self">Verhalen</a><a href="/blogs/default.aspx" target="_self">weblogs</a></div><div><a href="/tv/default.aspx" target="_self" class="corporate">Radio en TV</a><a href="/tv/live.aspx" target="_self">TV Oost Live</a><a href="/tv/gids.aspx" target="_self">TV Gids</a><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/radio/live.aspx" target="_self">Radio Oost Live</a><a href="/radio/gids.aspx" target="_self">Radio Gids</a><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></div><div><a href="/acties/acties.aspx" target="_self" class="evenementen">Acties & Evenementen</a><a href="/acties/sportief-overijssel/" target="_self">Sportief Overijssel</a><a href="/acties/carnaval-2018/?tag=Carnaval&amp=" target="_self">Carnaval 2018</a><a href="/acties/winter-in-overijssel/?tag=Winter%20in%20Overijssel&amp=" target="_self">Winter in Overijssel</a><a href="/acties/foyerconcerten/?tag=Foyerconcert&amp=" target="_self">Foyerconcerten</a></div><div><a href="/meer/default.aspx" target="_self">RTV Oost</a><a href="/meer/default.aspx" target="_self">Over de omroep</a><a href="/meer/de-omroep/163427/contact" target="_self">Contact</a><a href="/meer/de-omroep/163424/rondleiding" target="_self">Rondleiding</a><a href="/meer/persberichten/" target="_self">Persberichten</a><a href="/omroep/HuisAanHuis.aspx" target="_self">Huis aan huis pagina's</a><a href="/meer/vacatures-en-stageplaatsen/" target="_self">Vacatures en stageplaatsen</a><a href="/meer/mobiel/" target="_self">Mobiel</a><a href="http://www.rtvoostreclame.nl/" target="_blank">Reclame</a><a href="http://www.overuit.nl/" target="_blank">Uitgaan</a><a href="/meer/paginas/169375/rss-feeds" target="_self">RSS feeds</a><a href="/meer/paginas/54162/disclaimer" target="_self">Disclaimer</a></div>
</div>
			</div>
		</div>
		
		
			<script type="text/javascript" src="/site/js/rtvoostCookie.js?v=1"></script>
			<div id="cookieBanner">
				<div class="container">
					<div class="cLinks">
						<h3 class="cookieHeader">www.rtvoost.nl maakt gebruik van cookies</h3>
						<p>Cookies die op rtvoost.nl worden gebruikt zijn bedoeld voor het beheer van statistieken, advertenties en social media. Door akkoord te gaan krijg je de website te zien zoals we die bedoeld hebben. Meer weten? Klik op informatie.</p>
					</div>
					<div class="cookieButtons">
						<button class="btnCookieAccept" onclick="akkoord();">Accepteren</button>
						<a href="/meer/paginas/253218/cookieverklaring">Informatie</a>
					</div>
				</div>
			</div>
		
	
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="38D86949">
</div></form>
	<!-- Begin comScore Inline Tag 1.1105.27 Voor Vinex/stir-->
	<script type="text/javascript">
		// <![CDATA[
		function comScore(t) { var b = "comScore", o = document, f = o.location, a = "", e = "undefined", g = 2048, s, k, p, h, r = "characterSet", n = "defaultCharset", m = (typeof encodeURIComponent != e ? encodeURIComponent : escape); if (o.cookie.indexOf(b + "=") != -1) { p = o.cookie.split(";"); for (h = 0, f = p.length; h < f; h++) { var q = p[h].indexOf(b + "="); if (q != -1) { a = "&" + unescape(p[h].substring(q + b.length + 1)) } } } t = t + "&ns__t=" + (new Date().getTime()); t = t + "&ns_c=" + (o[r] ? o[r] : (o[n] ? o[n] : "")) + "&c8=" + m(o.title) + a + "&c7=" + m(f && f.href ? f.href : o.URL) + "&c9=" + m(o.referrer); if (t.length > g && t.indexOf("&") > 0) { s = t.substr(0, g - 8).lastIndexOf("&"); t = (t.substring(0, s) + "&ns_cut=" + m(t.substring(s + 1))).substr(0, g) } if (o.images) { k = new Image(); if (typeof ns_p == e) { ns_p = k } k.src = t } else { o.write(["<", "p", "><", 'img src="', t, '" height="1" width="1" alt="*"', "><", "/p", ">"].join("")) } };
		comScore('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/p?c1=2&c2=14646783');
		// ]]>
	</script>
	<noscript>
		<p>
			<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=12646783" height="1" width="1" alt="*">
		</p>
	</noscript>
	<!-- End comScore Inline Tag -->
	<script type="text/javascript">
		if (typeof disqus_shortname === 'undefined') { var disqus_shortname = 'rtvoost'; }

		function rtvo_updateDisqusCounters() {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}
		rtvo_updateDisqusCounters();
	</script>
	
	<!--Adblock Check-->
	<script type="text/javascript" src="/site/js/ads.js"></script>
	<script type="text/javascript">
		$(function () {
			if ($('#adsense').length)
			{ ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 }); }
			else { ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 }); }
		});
	</script>
	<!--End Adblock Check-->

	<script src="https://content.jwplatform.com/libraries/14jvaWNI.js"></script>
</body>
</html>
