

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="nl">
<head>
	

<title>VIDEO: Zo ziet een landing op Twente Airport er vanuit de cockpit uit</title>
<meta name="description" content="Vliegtuigspotters togen eind januari dit jaar naar Twente Airport om de laatste landing van een Boeing 747 te aanschouwen. Het vliegtuig landde op 28 januari in Enschede voor ontmanteling door vliegtuigrecyclingbedrijf AELS. Dat bedrijf maakte een video van de laatste vlucht.">
<meta name="keywords" content="Overijssel, nieuws, video, audio, beeld, geluid, regio, Salland, Twente, Noordwest Overijssel, dossiers, weer, RTV Oost, verkeer, omroep, nieuwstips, Zwolle, Deventer, Enschede, Hengelo, Hardenberg, Almelo, Steenwijk, 112 nieuws, 112">
<link rel="amphtml" href="https://amp.rtvoost.nl/article.aspx?nid=289291">
<link rel="canonical" href="http://www.rtvoost.nl/pl.aspx?nid=289291">

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.rtvoost.nl/pl.aspx?nid=289291"
		},
		"headline": "VIDEO: Zo ziet een landing op Twente Airport er vanuit de cockpit uit",
		"image": {
			"@type": "ImageObject",
			"url": "http://img.rtvoost.nl/T3/520742.jpg?w=800&h=450",
			"width": 800,
			"height": 450
		},
		"datePublished": "1-4-2018 08:57:37",
		"dateModified": "1-4-2018 08:58:48",
		"author": {
			"@type": "Organization",
			"name": "RTV Oost"
		},
		"publisher": {
				"@type": "Organization",
				"name": "RTV Oost",
				"logo": {
					"@type": "ImageObject",
					"url": "https://img.rtvoost.nl/rtvoost.png?h=60",
					"width": 162, 
					"height": 60
			}
		},
		"inLanguage": "nl-nl"
	}
	</script>
	
<meta property="og:title" content="VIDEO: Zo ziet een landing op Twente Airport er vanuit de cockpit uit"><meta property="og:type" content="article"><meta property="og:url" content="https://www.rtvoost.nl/pl.aspx?nid=289291"><meta property="og:description" content="Vliegtuigspotters togen eind januari dit jaar naar Twente Airport om de laatste landing van een Boeing 747 te aanschouwen. Het vliegtuig landde op 28 januari in Enschede voor ontmanteling door vliegtuigrecyclingbedrijf AELS. Dat bedrijf maakte een video van de laatste vlucht."><meta property="og:locale" content="nl_NL"><meta property="og:site_name" content="RTV Oost"><meta property="article:published_time" content="2018-04-01T08:57"><meta property="article:modified_time" content="2018-04-01T08:58"><meta property="article:author" content="rtvoost"><meta property="og:image" content="https://img.rtvoost.nl/T3/520742.jpg?w=800">
<meta property="twitter:card" content="summary"><meta property="twitter:site" content="@rtvoost"><meta property="twitter:title" content="VIDEO: Zo ziet een landing op Twente Airport er vanuit de cockpit uit"><meta property="twitter:description" content="Vliegtuigspotters togen eind januari dit jaar naar Twente Airport om de laatste landing van een Boeing 747 te aanschouwen. Het vliegtuig landde op 28 januari in Enschede voor ontmanteling door vliegtuigrecyclingbedrijf AELS. Dat bedrijf maakte een video van de laatste vlucht."><meta property="twitter:image" content="https://img.rtvoost.nl/T3/520742.jpg"><meta property="twitter:url" content="https://www.rtvoost.nl/nieuws/default.aspx?nid=289291&amp;cat=1"><meta property="twitter:creator" content="@rtvoost"><meta property="twitter:app:name:iphone" content="RTV Oost"><meta property="twitter:app:id:iphone" content="421361261"><meta property="twitter:app:url:iphone" content="rtvoost://article/289291"><meta property="twitter:app:name:ipad" content="RTV Oost"><meta property="twitter:app:id:ipad" content="421361261"><meta property="twitter:app:url:ipad" content="rtvoost://article/289291"><meta property="twitter:app:name:googleplay" content="RTV Oost"><meta property="twitter:app:id:googleplay" content="nl.rtvoost.android"><meta property="twitter:app:url:googleplay" content="rtvoost://article/289291">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8"><meta name="author" content="RTV Oost"><meta name="verify-v1" content="g9Q3TXW5X5XvfCfXycXu9PdMDHbqb0w8EpoPkZu0px4="><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="apple-itunes-app" content="app-id=421361261"><meta name="google-play-app" content="app-id=nl.rtvoost.tablet"><link rel="alternate" title="RTV Oost nieuws" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nieuws.aspx"><link rel="alternate" title="RTV Oost sport" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/sport.aspx"><link rel="alternate" title="RTV Oost NW Overijssel" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nwo.aspx"><link rel="alternate" title="RTV Oost Salland" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/salland.aspx"><link rel="alternate" title="RTV Oost Twente" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/twente.aspx">
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<link href="/site/css/rtvoost.css?v=1.6" rel="stylesheet" type="text/css"><link rel="stylesheet" href="/site/css/prettyPhoto.css" type="text/css" media="screen" title="prettyPhoto main stylesheet">
	<!--<link href="/site/css/JWplayer/jw-skin-rtvoost.css" rel="stylesheet" />-->
	<style>
		.jw-state-idle .jw-controls {
			background: rgba(0,0,0,0.2) !important;
		}
	</style>
	<script src="/site/js/jquery.tools.min.js"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<script src="/site/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script type="text/javascript" src="/site/js/rtvoost.js?v=1.1"></script>
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		/* Google Search */
		(function () {
			var cx = '016382912436707412428:t6mok0gfveq';
			var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-2627293-1', 'rtvoost.nl', { 'allowLinker': true });
		ga('set', 'forceSSL', true); // Toelichting CBP: Gebruik altijd https voor Google Analytics
		ga('set', 'anonymizeIp', true); // Toelichting CBP: Zet de IP-maskering aan
		ga('send', 'pageview');
	</script>
	<link href="../../App_Themes/nieuws/nieuws.css" type="text/css" rel="stylesheet"></head>
<body id="body">
	

<header class="topbar" role="menubar">
	<div class="centerWindow">
		<div class="links">
			
		</div>
		<div class="rechts">
			<span class="datum">
				zondag 1 april 2018</span>
			<span class="weer">
				<a id="topbalk_weer_hl_vandaag" title="regen" href="/weer/default.aspx"><span class="i"></span>Vandaag 7&deg;C Later droog en opklaringen</a>

			</span>
			<span class="verkeer">
				<a id="topbalk_verkeer_hl_verkeer" title="Actuele informatie van het verkeer in Overijssel" href="/verkeer/verkeer.aspx">
    <span class="verkeericon"></span>
    0.0 km,
      0 flitsers
			</a>
			</span>
		</div>
	</div>
</header>

	<form method="post" action="#" id="frmOost">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTY3ODYzMzEwMGRkzz//krsCMZ9aD+NuRk6H+xQVCl9XdewHzb8Q65AOF2I=">
</div>


<script src="/ScriptResource.axd?d=op6tweEQVl4A-h2jPZHYriuql_B3x_1KUJRS1mNDY-23fC7zJm9SWpcdE4IxZ8oB94FdU6zysAkSd_jkvF1a7dc-hzPP1MiGzlQbh6JQn0ilRe4lQlL00Oac53BYgwJsLgpKlcVBEsbR6EOTMF4FACVNhm1Sr02J0JISLGEz6gc1&amp;t=72fc8ae3" type="text/javascript"></script>
		<!--nodig voor asp.net ajax-->
		
		<script type="text/javascript" lang="javascript">
			// ignore errors from asp.net ajax
			Sys.WebForms.PageRequestManager.getInstance().add_endRequest(EndRequestHandler);
			function EndRequestHandler(sender, args) {
				if (args.get_error() != undefined) {
					args.set_errorHandled(true);
				}
			}
		</script>
		<div id="logo_reclame_balk">
			<div class="centerWindow">
				


<div id="logo_balk">
	<a href="/" title="RTV Oost">
		<img src="https://img.rtvoost.nl/rtvoostwitschaduw.png?w=130" alt="RTV Oost logo" class="logo" width="130"></a>
	<div class="leaderboard">
	
	</div>
</div>

			</div>
		</div>
		<div id="menu">
			<div class="centerWindow">
				

<div id="hoofdmenu">
	

<div id="hoofdmenu">
	<div id="menuContainer">
		<ul class="ul_menu"><li><a href="/default.aspx" target="_self" class="corporate"></a><ul class="submenu"><li><a href="/tag/Regio%20Enschede" target="_self">Regio Enschede</a></li><li><a href="/tag/Regio%20Hengelo" target="_self">Regio Hengelo</a></li><li><a href="/tag/Zwolle" target="_self">Zwolle</a></li><li><a href="/tag/Deventer" target="_self">Deventer</a></li><li><a href="/tag/Salland" target="_self">Salland</a></li><li><a href="/tag/Vechtdal" target="_self">Vechtdal</a></li><li><a href="/tag/Reggestreek" target="_self">Reggestreek</a></li><li><a href="/tag/Regio%20Almelo" target="_self">Regio Almelo</a></li><li><a href="/tag/Noordoost-Twente" target="_self">Noordoost-Twente</a></li><li><a href="/tag/Kop%20van%20Overijssel" target="_self">Kop van Overijssel</a></li></ul></li><li><a href="/nieuws/default.aspx" target="_self" class="nieuws">Nieuws</a><ul class="submenu"><li><a href="/nieuws/regios.aspx" target="_self">Regio's</a></li><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/nieuws/video.aspx" target="_self">Video's</a></li><li><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a></li><li><a href="/dossiers/default.aspx" target="_self">Dossiers</a></li><li><a href="/nieuws/dierennieuws/" target="_self">Dierennieuws</a></li><li><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/nieuws/tip.aspx" target="_self">Tip ons</a></li></ul></li><li><a href="/nieuws/112-nieuws/" target="_self" class="nieuws">112</a><ul class="submenu"><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/videos/112-nieuws/" target="_self">Video's</a></li><li><a href="/kaart/112-nieuws/" target="_self">Kaart</a></li><li><a href="/tv/onder-de-loep" target="_self">Onder de Loep</a></li></ul></li><li><a href="/sport/default.aspx" target="_self" class="sport">Sport</a><ul class="submenu"><li><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a></li><li><a href="/voetbal/amateurvoetbal/" target="_self">Amateurvoetbal</a></li><li><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a></li><li><a href="/sport/overige-sporten/" target="_self">Overige sporten</a></li><li><a href="/sport/video.aspx" target="_self">Video's</a></li><li><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></li><li><a href="/sportdossiers/transferproat/" target="_self">Transferproat</a></li></ul></li><li><a href="/cultuur/default.aspx" target="_self" class="cultuur">Cultuur</a><ul class="submenu"><li><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a></li><li><a href="/verhalen/default.aspx" target="_self">Verhalen</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/verhalen/mooi-overijssel/" target="_blank">MooiOverijssel</a></li><li><a href="/cultuur/default.aspx?tab=7" target="_self">Tip ons</a></li><li><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel.nl</a></li><li><a href="http://www.overuit.nl/" target="_blank">OverUit.nl</a></li><li><a href="http://www.rtvoost.nl/hetverzetkraakt" target="_blank">Het Verzet Kraakt</a></li></ul></li><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self" class="corporate">Gemist</a><ul class="submenu"><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self">TV Gemist</a></li><li><a href="/radio/uitzendinggemist.aspx?m=5" target="_self">Radio Gemist</a></li><li><a href="/tv/live.aspx?m=5" target="_self">TV Oost Live</a></li><li><a href="/radio/live.aspx?m=5" target="_self">Radio Oost Live</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen?m=5" target="_self">Uitzending Bestellen</a></li></ul></li><li><a href="/radio/default.aspx" target="_self" class="corporate">Radio</a><ul class="submenu"><li><a href="/radio/live.aspx" target="_self">Radio Oost Live</a></li><li><a href="/radio/gids.aspx" target="_self">Radio Gids</a></li><li><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/radio/programmas.aspx" target="_self">Programma's</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a></li><li><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a></li><li><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></li></ul></li><li><a href="/tv/default.aspx" target="_self" class="corporate">TV</a><ul class="submenu"><li><a href="/tv/live.aspx" target="_self">TV Oost Live</a></li><li><a href="/tv/gids.aspx" target="_self">TV Gids</a></li><li><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/tv/programmas.aspx" target="_self">Programma's</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a></li><li><a href="/teletekst/default.aspx" target="_self">Teletekst</a></li><li><a href="/tv/ontvangst.aspx" target="_self">Ontvangst</a></li></ul></li><li><a href="/acties/acties.aspx" target="_self" class="evenementen">Acties & Evenementen</a><ul class="submenu"><li><a href="/acties/sportief-overijssel/" target="_self">Sportief Overijssel</a></li><li><a href="/acties/maart-dialectmaand/?tag=Maart%20Dialectmaand&amp=" target="_self">Maart Dialectmaand</a></li><li><a href="/acties/zoek-het-ei/" target="_self">Zoek het Ei</a></li><li><a href="/acties/sail-kampen/" target="_self">Sail Kampen</a></li><li><a href="/acties/sweet-seventies/" target="_self">Sweet Seventies</a></li><li><a href="/acties/foyerconcerten/?tag=Foyerconcert&amp=" target="_self">Foyerconcerten</a></li></ul></li></ul><script>$(".ul_menu > li:nth-child(2)").addClass("actief")</script>
	</div>
</div>
<script>
	$('#ul_menu').bind('touchstart', function () { });
	// fix top window
	$(window).bind('scroll', function () {
		if ($(window).scrollTop() > 117) {
			$(body).addClass('fixedMenu');
		} else {
			$(body).removeClass('fixedMenu');
		}
	});
</script>

	<div class="zoek">
		
<!-- Place this tag where you want the search box to render -->
<gcse:searchbox-only></gcse:searchbox-only>
	</div>
</div>

			</div>
		</div>
		<div id="header">
			<div class="centerWindow">
				<div class="header">
					
	

<div>
	
	<div id="itemNavTitle">
		<a href="/nieuws" title="Nieuws">Nieuws</a><span class="nav_seperator">&raquo;</span><h1>VIDEO: Zo ziet een landing op Twente Airport er vanuit de cockpit uit</h1>
	</div>
	
<div class="tekstBalk">
  
</div>

</div>


				</div>
			</div>
		</div>
		<div id="main">
			<div class="centerWindow">
				<div class="main_left">
					
	<div id="cph_LeftColumn_item_smal_newsItem" class="newsItem">
	

<div class="hightlightedMedia">
	
	
	
</div>

	<div class="divLinks">
		
<div>
	<div id="divSocial">
		
	</div>
	<div id="cph_LeftColumn_item_smal_text_divData">
		<span class="datumItem">
			zondag 1 april 2018 | 08:57</span>
		<span class="datumBijgewerkt">
			Laatst bijgewerkt: 1-4-2018 | 08:58</span>
	</div>
	
	<div id="cph_LeftColumn_item_smal_text_divTekstKort" class="tekstkort">
		
		<p>Vliegtuigspotters togen eind januari dit jaar naar Twente Airport om de laatste landing van een Boeing 747 te aanschouwen. Het vliegtuig landde op 28 januari in Enschede voor <a href="http://www.rtvoost.nl/nieuws/283951/twente-airport-verwelkomt-volgende-week-drie-vliegtuigen" target="_blank" rel="noopener">ontmanteling</a> door vliegtuigrecyclingbedrijf AELS. Dat bedrijf maakte een video van de laatste vlucht.</p>
	</div>
	<div id="cph_LeftColumn_item_smal_text_divTekstLang" class="tekstlang">
		<p>De Boeing 747-400 van KLM vertrok na 28 jaar trouwe dienst voor een laatste vlucht vanaf Schiphol naar Twente Airport, waar het in de avondschemering aan de grond kwam. Dat leverde unieke beelden op:</p>
<p>
<p>
	</div>
</div>

		<div id="divContentVerwijzingen">
    <h3>Gerelateerde artikelen</h3><a href="/nieuws/283951/twente-airport-verwelkomt-volgende-week-drie-vliegtuigen?amp=" target="_self"><span class="tijd">15 jan</span><span class="spanRechts">Twente Airport verwelkomt volgende week drie vliegtuigen</span></a>
</div>
		<div id="cph_LeftColumn_item_smal_tags_div_tags" class="tags">
		<b>Meer lezen over:</b>
		<ul>
			
					<a href="/tag/Twente%20Airport" target="_self">
						<li>Twente Airport</li>
					</a>
				
					<a href="/tag/Luchtvaart" target="_self">
						<li>Luchtvaart</li>
					</a>
				
					<a href="/tag/KLM" target="_self">
						<li>KLM</li>
					</a>
				
		</ul>
	</div>
	</div>
	<div class="divMidden">
		
<div class="itemMedia">
	
<div class="itemImages">
	
			<div class="imgnoshow imgshow" id="foto0">
				<div class="image">
					<a href="https://img.rtvoost.nl/T3/520742.jpg" rel="prettyPhoto[pp289291]" title="Twente Airport bord wegwijzer - RTV Oost"><img src="https://img.rtvoost.nl/T3/520742.jpg?w=320&amp;h=180&amp;bgcolor=fafbfd" class="itemImage" alt="Twente Airport bord wegwijzer" width="320" height="180"></a>
				</div>
					<span class="mediaTitle">Twente Airport bord wegwijzer</span>
					<span class="mediaSubTitle">Foto: RTV Oost</span>
			</div>
		

	
</div>


	
	
	
</div>

		<div id="itemLocatie" class="itemLocatie">
	<a href="/nieuws/itemkaart.aspx?long=52,27039&lat=6,876454&iframe=true&width=800&height=600" id="a_itemkaart" rel="prettyPhoto" data-lyte-options="width:800 height:600 scrollbars:no">
		<img src="/images/maps/289291.png" id="kaartje" width="320" height="180">
	</a>
	<a href="/nieuws/map.aspx" target="_self" title="Het laatste nieuws op de kaart van Overijssel" class="maplink">
		<span class="mediaTitle">nieuws op de kaart</span>
		<span class="mediaSubTitle">Het laatste nieuws op de kaart van Overijssel</span></a>
</div>


		

		<div class="linkZonderMedia">
			<a href="/nieuws/289291/video-zo-ziet-een-landing-op-twente-airport-er-vanuit-de-cockpit-uit?o=1" target="_self">verberg media</a>
		</div>
	</div>
	
		<div class="divOnder">
			
	<div id="ligatus">
		<script id='Ligatus_636'>
			create_yieldpro_adslot('Ligatus_636');
		</script>
	</div>


	<div id="itemNav">
		<div id="cph_LeftColumn_item_smal_vv_div_vorige" class="vorige">
			<a href="/nieuws/289228/oordeel-zelf-hard-nieuws-of-toch-een-1-april-grap" id="cph_LeftColumn_item_smal_vv_hl_vorige" title="Oordeel zelf: hard nieuws of toch een 1 april-grap?">
				<span class="pijlLinks">&laquo;</span> <span class="volg">Vorige</span> <span class="titel">
					Oordeel zelf: hard nieuws of toch een 1 april-grap?</span>
			</a>
		</div><div id="cph_LeftColumn_item_smal_vv_div_volgende" class="volgende">
			<a href="/nieuws/289290/persoon-zwaargewond-bij-steekpartij-in-den-ham" id="cph_LeftColumn_item_smal_vv_hl_volgende" title="Persoon zwaargewond bij steekpartij in Den Ham">
				<span class="pijlRechts">&raquo;</span> <span class="volg">Volgende</span>
				<span class="titel">
					Persoon zwaargewond bij steekpartij in Den Ham</span>
			</a>
		</div>
	</div>


		</div>
	
</div>


	
	
<div id="videoBlock">
	<h2>
		Laatste Video's</h2>
	<div id="videoscroller" class="videoscroll">
		
				<div class="items">
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/289288/woonkamer-volledig-uitgebrand-in-hengelo?p=271299' title='Woningbrand Hengelo' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/271299.jpg?w=144&amp;h=81' alt='Woningbrand Hengelo'>
						</div>
					</div>
					Woonkamer volledig uitgebrand in Hengelo
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/289290/persoon-zwaargewond-bij-steekpartij-in-den-ham?p=271298' title='Steekpartij in Den Ham' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/271298.jpg?w=144&amp;h=81' alt='Steekpartij in Den Ham'>
						</div>
					</div>
					Persoon zwaargewond bij steekpartij in Den Ham
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/289284/politie-rolt-hennepplantage-op-in-enschede-en-houdt-twee-personen-aan?p=271293' title='Twee aanhoudingen bij hennepplantage Enschede' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/271293.jpg?w=144&amp;h=81' alt='Twee aanhoudingen bij hennepplantage Enschede'>
						</div>
					</div>
					Politie rolt hennepplantage op in Enschede en houdt twee personen aan
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/289092/dijkerhoek-troeft-espelo-af-in-strijd-om-grootste-paasvuur?p=271292' title='Dijkerhoek bouwt grootste paasvuur en troeft Espelo af' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/271292.jpg?w=144&amp;h=81' alt='Dijkerhoek bouwt grootste paasvuur en troeft Espelo af'>
						</div>
					</div>
					Dijkerhoek troeft Espelo af in strijd om grootste paasvuur
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/289219/vierde-generatie-familie-bodde-nu-aan-de-beurt-als-stadsomroeper-ootmarsum?p=271284' title='Vierde generatie familie Bodde nu aan de beurt als stadsomroeper Ootmarsum' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/271284.jpg?w=144&amp;h=81' alt='Vierde generatie familie Bodde nu aan de beurt als stadsomroeper Ootmarsum'>
						</div>
					</div>
					Vierde generatie familie Bodde nu aan de beurt als stadsomroeper Ootmarsum
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/289257/motorrijder-naar-het-ziekenhuis-na-botsing-met-auto-in-haaksbergen?p=271282' title='Ongeval Haaksbergen' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/271282.jpg?w=144&amp;h=81' alt='Ongeval Haaksbergen'>
						</div>
					</div>
					Motorrijder naar het ziekenhuis na botsing met auto in Haaksbergen
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/289267/graven-op-algemene-begraafplaats-in-diepenheim-vernield?p=271281' title='Graven vernield in Diepenheim' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/271281.jpg?w=144&amp;h=81' alt='Graven vernield in Diepenheim'>
						</div>
					</div>
					Graven op algemene begraafplaats in Diepenheim vernield
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/289256/honderden-vliegers-in-de-lucht-tijdens-vliegerfeest-vroomshoop?p=271278' title='Interview met organisator Bennie Jansen' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/271278.jpg?w=144&amp;h=81' alt='Interview met organisator Bennie Jansen'>
						</div>
					</div>
					Honderden vliegers in de lucht tijdens Vliegerfeest Vroomshoop
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/289255/drie-autos-betrokken-bij-ongeval-in-goor-geen-gewonden?p=271277' title='Aanrijding in Goor' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/271277.jpg?w=144&amp;h=81' alt='Aanrijding in Goor'>
						</div>
					</div>
					Drie auto's betrokken bij ongeval in Goor, geen gewonden 
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/289256/honderden-vliegers-in-de-lucht-tijdens-vliegerfeest-vroomshoop?p=271276' title='Vliegerfestijn in Vroomshoop' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/271276.jpg?w=144&amp;h=81' alt='Vliegerfestijn in Vroomshoop'>
						</div>
					</div>
					Honderden vliegers in de lucht tijdens Vliegerfeest Vroomshoop
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/289249/familie-uit-vriezenveen-woont-gasloos-teleurgesteld-in-rol-overheid?p=271273' title='Familie Roolvink woont gasloos' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/271273.jpg?w=144&amp;h=81' alt='Familie Roolvink woont gasloos'>
						</div>
					</div>
					Familie uit Vriezenveen woont gasloos: 'teleurgesteld in rol overheid'
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/289248/auto-brandt--helemaal-uit-in-enschede?p=271271' title='Auto brandt uit in Enschede' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/271271.jpg?w=144&amp;h=81' alt='Auto brandt uit in Enschede'>
						</div>
					</div>
					Auto brandt  helemaal uit in Enschede
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/289237/auto-slaat-over-de-kop-in-almelo-na-aanrijding?p=271269' title='Beide auto&#39;s zijn weggesleept' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/271269.jpg?w=144&amp;h=81' alt='Beide auto&#39;s zijn weggesleept'>
						</div>
					</div>
					Auto slaat over de kop in Almelo na aanrijding
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/289218/honderden-mensen-komen-naar-passie-in-mariaparochie-we-geven-stof-tot-nadenken?p=271268' title='Passie Mariaparochie' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/271268.jpg?w=144&amp;h=81' alt='Passie Mariaparochie'>
						</div>
					</div>
					Honderden mensen komen naar Passie in Mariaparochie: 'We geven stof tot nadenken'
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/289235/appartementen-in-hengelo-ontruimd-vanwege-gaslucht?p=271263' title='Vermoedelijk zijn de gaskachels verkeerd aangesloten' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/271263.jpg?w=144&amp;h=81' alt='Vermoedelijk zijn de gaskachels verkeerd aangesloten'>
						</div>
					</div>
					Appartementen in Hengelo ontruimd vanwege gaslucht
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/289231/auto-ramt-muur-in-hengelo-bestuurder-naar-ziekenhuis?p=271262' title='Auto ramt muur bij verlaten parkeerplaats Hengelo' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/271262.jpg?w=144&amp;h=81' alt='Auto ramt muur bij verlaten parkeerplaats Hengelo'>
						</div>
					</div>
					Auto ramt muur in Hengelo, bestuurder naar ziekenhuis
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/289184/opnieuw-naar-de-stembus-supporters-ga-eagles-stemmen-voor-nieuwe-shirts?p=271261' title='Opnieuw naar de stembus: supporters GA Eagles stemmen voor nieuwe shirts' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/271261.jpg?w=144&amp;h=81' alt='Opnieuw naar de stembus: supporters GA Eagles stemmen voor nieuwe shirts'>
						</div>
					</div>
					Opnieuw naar de stembus: supporters GA Eagles stemmen voor nieuwe shirts
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/289222/motorrijder-naar-ziekenhuis-na-botsing-met-auto-in-haaksbergen?p=271260' title='Motor en auto botsen op elkaar in Haaksbergen' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/271260.jpg?w=144&amp;h=81' alt='Motor en auto botsen op elkaar in Haaksbergen'>
						</div>
					</div>
					Motorrijder naar ziekenhuis na botsing met auto in Haaksbergen
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/289221/niet-eerder-gepubliceerd-rapport-bij-degradatie-30-procent-minder-inkomsten-fc-twente?p=271259' title='Niet eerder gepubliceerd rapport: bij degradatie 30 procent minder inkomsten FC Twente' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/271259.jpg?w=144&amp;h=81' alt='Niet eerder gepubliceerd rapport: bij degradatie 30 procent minder inkomsten FC Twente'>
						</div>
					</div>
					Niet eerder gepubliceerd rapport: bij degradatie 30 procent minder inkomsten FC Twente
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/289014/lynn-valk-15-uit-nijverdal-naar-wk-motorcross-in-italie?p=271255' title='Lynn Valk (15) klaar voor WK motorcross' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/271255.jpg?w=144&amp;h=81' alt='Lynn Valk (15) klaar voor WK motorcross'>
						</div>
					</div>
					Lynn Valk (15) uit Nijverdal naar WK motorcross in Italië
				</li>
				</ul></div>
			
				</div>
			
	</div>
	<!--paging-->
	<div class="videoPaging" id="divvideoscroller">
		<a title="pagina 1" class="videoNavActief" onclick='gotoScrollerPage(videoscroller, 0);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 2" onclick='gotoScrollerPage(videoscroller, 1);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 3" onclick='gotoScrollerPage(videoscroller, 2);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 4" onclick='gotoScrollerPage(videoscroller, 3);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 5" onclick='gotoScrollerPage(videoscroller, 4);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
	</div>
	<script type="text/javascript">
		$(function () {
			// initialize scrollable
			$(videoscroller).scrollable();
        });
	</script>
</div>

	<div id="banners">
		<div class="divLinks">
			
		</div>
		<div class="divMidden">
			
		</div>
	</div>
	<div id="cph_LeftColumn_extern_up_externBlock">
	
		<div id="externBlock">
			<div class="menuBalk">
				<ul>
					<a id="cph_LeftColumn_extern_lb_regionaal" title="Nieuws van de overige regionale omroepen" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_regionaal&#39;,&#39;&#39;)">Overige Provincies</a>
					<a id="cph_LeftColumn_extern_lb_binnenland" title="NOS nieuws binnenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_binnenland&#39;,&#39;&#39;)">Binnenland</a>
					<a id="cph_LeftColumn_extern_lb_buitenland" title="NOS nieuws buitenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_buitenland&#39;,&#39;&#39;)">Buitenland</a>
					<a id="cph_LeftColumn_extern_lb_sport" title="NOS sportnieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_sport&#39;,&#39;&#39;)">NOS sport</a>
					<a id="cph_LeftColumn_extern_lb_economie" title="NOS economisch nieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_economie&#39;,&#39;&#39;)">Economie</a>
				</ul>
			</div>
			
<div class="anplist">
    
    
    
            <ul>
        
            <li><a href='http://nos.nl/l/2225308' target="_blank"><span class="tijd">10:08</span>
            <span class="titel">Hiele: het valt nu extra op dat Jones bij Feyenoord minder presteert</span>
            <span class="bodykort">Brad Jones staat symbool voor de terugval ...</span></a></li>
        
            <li><a href='https://www.omropfryslan.nl/nijs/801766-auto-slacht-oer-kop-en-brant-yn-greide-de-gordyk' target="_blank"><span class="tijd">10:05</span>
            <span class="titel">Auto slacht oer kop en brânt yn in greide by De Gordyk</span>
            <span class="bodykort">De brânwacht fan De Gordyk krige sneintemoarn ...</span></a></li>
        
            <li><a href='https://www.omroepgelderland.nl/nieuws/2311253/De-lente-zit-er-nu-echt-aan-te-komen-meer-dan-20-graden' target="_blank"><span class="tijd">10:00</span>
            <span class="titel">De lente zit er nu écht aan te komen; meer dan 20 graden!</span>
            <span class="bodykort">Het paasweekend is nog even doorkomen als ...</span></a></li>
        
            <li><a href='https://www.rtvnoord.nl/nieuws/192218/FC-Groningen-uit-is-geen-appeltje-eitje-meer-voor-Ajax' target="_blank"><span class="tijd">10:00</span>
            <span class="titel">FC Groningen-uit is geen 'appeltje-eitje' meer voor Ajax</span>
            <span class="bodykort">FC Groningen schreef op 25 augustus 1982 ...</span></a></li>
        
            <li><a href='https://www.omropfryslan.nl/nijs/801757-wes-wach-it-1-april' target="_blank"><span class="tijd">10:00</span>
            <span class="titel">Wês wach: it is 1 april</span>
            <span class="bodykort">It is net allinne earste peaskedei dizze ...</span></a></li>
        
            <li><a href='http://nos.nl/l/2225305' target="_blank"><span class="tijd">9:51</span>
            <span class="titel">Nederlandse curlingploeg start WK in Las Vegas met verlies</span>
            <span class="bodykort">De Nederlandse curlingmannen zijn de strijd ...</span></a></li>
        
            </ul>
</div>
			
			
			
			
		</div>
	
</div>


				</div>
				<div class="main_right">
					
	
	<div id="cph_RightColumn_newslistkort_up_newslist">
	
	<div class="newslist">
	  <input type="hidden" name="ctl00$cph_RightColumn$newslistkort$hf_pagina" id="cph_RightColumn_newslistkort_hf_pagina" value="0">
	  <h2 class="underline">Nieuws</h2>
	  
		  <ul>
		
		  <li><a href='/nieuws/289292/duitse-paasvuren-zorgen-voor-smog-en-brandlucht-in-de-grensregio' class="articleLink"></a>
			<span class="tijd">
			  9:44</span>
			<span class="spanRechts">
			  
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
			  <span class="titel">Duitse paasvuren zorgen voor smog en brandlucht in de grensregio</span>
			</span></li>
		
		  <li><a href='/nieuws/289228/oordeel-zelf-hard-nieuws-of-toch-een-1-april-grap' class="articleLink"></a>
			<span class="tijd">
			  9:42</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Oordeel zelf: hard nieuws of toch een 1 april-grap?</span>
			</span></li>
		
		  <li class="selected"><a href='/nieuws/289291/video-zo-ziet-een-landing-op-twente-airport-er-vanuit-de-cockpit-uit' class="articleLink"></a>
			<span class="tijd">
			  8:57</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">VIDEO: Zo ziet een landing op Twente Airport er vanuit de cockpit uit</span>
			</span></li>
		
		  <li><a href='/nieuws/289290/persoon-zwaargewond-bij-steekpartij-in-den-ham' class="articleLink"></a>
			<span class="tijd">
			  7:26</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Persoon zwaargewond bij steekpartij in Den Ham</span>
			</span></li>
		
		  <li><a href='/nieuws/289288/woonkamer-volledig-uitgebrand-in-hengelo' class="articleLink"></a>
			<span class="tijd">
			  31 mrt</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Woonkamer volledig uitgebrand in Hengelo</span>
			</span></li>
		
		  <li><a href='/nieuws/289092/dijkerhoek-troeft-espelo-af-in-strijd-om-grootste-paasvuur' class="articleLink"></a>
			<span class="tijd">
			  31 mrt</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Dijkerhoek troeft Espelo af in strijd om grootste paasvuur</span>
			</span></li>
		
		  <li><a href='/nieuws/289284/politie-rolt-hennepplantage-op-in-enschede-en-houdt-twee-personen-aan' class="articleLink"></a>
			<span class="tijd">
			  31 mrt</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Politie rolt hennepplantage op in Enschede en houdt twee personen aan</span>
			</span></li>
		
		  <li><a href='/nieuws/289282/auto-slaat-over-de-kop-in-dedemsvaart-bestuurder-met-hoofdletsel-naar-ziekenhuis' class="articleLink"></a>
			<span class="tijd">
			  31 mrt</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Auto slaat over de kop in Dedemsvaart, bestuurder met hoofdletsel naar ziekenhuis</span>
			</span></li>
		
		  <li><a href='/nieuws/289268/waar-zijn-dit-jaar-de-paasvuren-bekijk-onze-kaart' class="articleLink"></a>
			<span class="tijd">
			  31 mrt</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Waar zijn dit jaar de paasvuren? Bekijk onze kaart!</span>
			</span></li>
		
		  <li><a href='/nieuws/289281/zoutzuur-lekt-weg-bij-bedrijf-in-balkbrug-brandweer-gealarmeerd' class="articleLink"></a>
			<span class="tijd">
			  31 mrt</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Zoutzuur lekt weg bij bedrijf in Balkbrug, brandweer gealarmeerd</span>
			</span></li>
		
		  <li><a href='/nieuws/289269/brandweer-haalt-kat-uit-boom-aan-de-leidijk-in-westerhaar' class="articleLink"></a>
			<span class="tijd">
			  31 mrt</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Brandweer haalt kat uit boom aan de Leidijk in Westerhaar</span>
			</span></li>
		
		  <li><a href='/nieuws/289267/graven-op-algemene-begraafplaats-in-diepenheim-vernield' class="articleLink"></a>
			<span class="tijd">
			  31 mrt</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Graven op algemene begraafplaats in Diepenheim vernield</span>
			</span></li>
		
		  <li><a href='/nieuws/289219/vierde-generatie-familie-bodde-nu-aan-de-beurt-als-stadsomroeper-ootmarsum' class="articleLink"></a>
			<span class="tijd">
			  31 mrt</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Vierde generatie familie Bodde nu aan de beurt als stadsomroeper Ootmarsum</span>
			</span></li>
		
		  <li><a href='/nieuws/289266/tweede-dag-sail-kampen-mooi-weer-en-aardig-druk-in-de-binnenstad' class="articleLink"></a>
			<span class="tijd">
			  31 mrt</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Tweede dag Sail Kampen: mooi weer en aardig druk in de binnenstad</span>
			</span></li>
		
		  <li><a href='/nieuws/289257/motorrijder-naar-het-ziekenhuis-na-botsing-met-auto-in-haaksbergen' class="articleLink"></a>
			<span class="tijd">
			  31 mrt</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Motorrijder naar het ziekenhuis na botsing met auto in Haaksbergen</span>
			</span></li>
		
		  </ul>
		
	  <div id="cph_RightColumn_newslistkort_divpaging" class="divpaging">
		<a id="cph_RightColumn_newslistkort_lb_vorige" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_vorige&#39;,&#39;&#39;)"><img src="/images/buttons/links.png" width="21" height="21" alt="vorige"></a>
		<a id="cph_RightColumn_newslistkort_nummer0" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer0&#39;,&#39;&#39;)">1</a><a id="cph_RightColumn_newslistkort_nummer1" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer1&#39;,&#39;&#39;)">2</a><a id="cph_RightColumn_newslistkort_nummer2" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer2&#39;,&#39;&#39;)">3</a><a id="cph_RightColumn_newslistkort_nummer3" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer3&#39;,&#39;&#39;)">4</a><a id="cph_RightColumn_newslistkort_nummer4" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer4&#39;,&#39;&#39;)">5</a><a id="cph_RightColumn_newslistkort_nummer5" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer5&#39;,&#39;&#39;)">6</a><a id="cph_RightColumn_newslistkort_nummer6" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer6&#39;,&#39;&#39;)">7</a><a id="cph_RightColumn_newslistkort_nummer7" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer7&#39;,&#39;&#39;)">8</a><a id="cph_RightColumn_newslistkort_nummer8" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer8&#39;,&#39;&#39;)">9</a><a id="cph_RightColumn_newslistkort_nummer9" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer9&#39;,&#39;&#39;)">10</a>
		<a id="cph_RightColumn_newslistkort_lb_volgende" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_volgende&#39;,&#39;&#39;)"><img src="/images/buttons/rechts.png" width="21" height="21" alt="volgende"></a>
	  </div>
	</div>
	<script type="text/javascript">
	  function rtvo_load() {
	    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(rtvo_endRequest);
	  }
	  function rtvo_endRequest() {
	  	rtvo_updateDisqusCounters();
	  }
	  $("body").ready(function () { rtvo_load(); });
	  // how do I prevent adding this function twice???
	</script>
  
</div>

	

<div id="stellingTabs">
	<div class="menuBalk">
		<ul>
			<li><a class="t1 tab actief">Praat mee</a></li>
			<li><a class="t2 tab">Toelichting</a></li>
		</ul>
	</div>
	<div class="contentTabsNarrow">
		<div class="t1 tabblad actiefTabblad">
			<p>
<script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/9972715.js"></script>
</p>
<noscript><a href="https://polldaddy.com/poll/9972715/">Paasvuren zijn een mooie traditie</a></noscript>
		</div>
		<div class="t2 tabblad">
			<div class="stellingUitleg">
				<p><em>Ziet u geen mogelijkheid om te stemmen? Klik dan <a href="http://poll.fm/5xqzv" target="_blank" rel="noopener">hier</a>.&nbsp;</em></p>
<p><em></em></p>
<p>Paasvuren zijn zeer populair in Overijssel. Ook dit jaar worden er weer tientallen ontstoken. Maar ook in Brabant, Gelderland de noordelijke provincies en over de grens in Duitsland gaan tijdens de paasdagen brandstapels in vlammen op. Dat gaat in het westen van Nederland niet ongemerkt voorbij.&nbsp;</p>
<p>
<p>De milieudienst van de regio Rijnmond <a href="http://www.rtvoost.nl/nieuws/289206/milieudienst-waarschuwt-voor-smog-paasvuren-mogelijk-nog-in-rotterdam-te-ruiken" target="_blank" rel="noopener">waarschuwt</a> bij oostenwind voor smog en stankoverlast afkomstig van de paasvuren.</p>
<p>
<p>Wat vindt u? Horen de paasvuren bij Pasen, heeft u er niets mee of heeft u misschien wel last van de smog en de stank?</p>
<p>
<p><strong>Laat het weten door te reageren!&nbsp;</strong></p>
<p>
			</div>
		</div>
	</div>
	<script type="text/javascript">
		$("#stellingTabs .tab").click(function () {
			var thisClass = this.className.slice(0, 2);
			if (!$(this).hasClass('actief')) {
				// tabs
				$('#stellingTabs .tab').removeClass("actief")
				$(this).addClass("actief")

				// tabbladen
				$('#stellingTabs .tabblad').removeClass("actiefTabblad")
				$('#stellingTabs .' + thisClass).toggleClass("actiefTabblad")
			}
		});
	</script>
	<a href="/nieuws/praat-mee" title="Geef uw mening" class="pm_btnLink">Praat mee</a>
</div>

	
<div class="prBlock">
	
</div>

	
	

<!--
	DIT WAREN 2 TABS met een tabblad 'Meest gereageerd'.
	Indien je deze terug wilt, dus even vergelijken met een oude versie in TFS
-->

<div id="populairTabs">
	<div class="menuBalk">
		<ul>
			<li><a class="t1 tab actief">Meest gelezen</a></li>
		</ul>
	</div>
	<div class="contentTabsNarrow">
		<div class="t1 tabblad actiefTabblad">
			
<div class="meestGelezen lijst">
	
			<ul>
		
			<li>
				<div>
					<a href="/nieuws/289290/persoon-zwaargewond-bij-steekpartij-in-den-ham" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/520739.jpg?w=80" alt="meestGelezen">
						Persoon zwaargewond bij steekpartij in Den Ham
					<span class="datum">
						1 apr 2018 7:26</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/289268/waar-zijn-dit-jaar-de-paasvuren-bekijk-onze-kaart" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/520698.jpg?w=80" alt="meestGelezen">
						Waar zijn dit jaar de paasvuren? Bekijk onze kaart!
					<span class="datum">
						31 mrt 2018 19:01</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/289288/woonkamer-volledig-uitgebrand-in-hengelo" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/520736.jpg?w=80" alt="meestGelezen">
						Woonkamer volledig uitgebrand in Hengelo
					<span class="datum">
						31 mrt 2018 23:20</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/289092/dijkerhoek-troeft-espelo-af-in-strijd-om-grootste-paasvuur" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/520733.jpg?w=80" alt="meestGelezen">
						Dijkerhoek troeft Espelo af in strijd om grootste paasvuur
					<span class="datum">
						31 mrt 2018 21:05</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/289250/drie-schapen-gedood-in-staphorst-is-de-wolf-actief-in-de-kop-van-overijssel" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/520668.jpg?w=80" alt="meestGelezen">
						Drie schapen gedood in Staphorst: is de wolf actief in de Kop van Overijssel?
					<span class="datum">
						31 mrt 2018 11:58</span>
				</div>
			</li>
		
			</ul>
		
</div>

		</div>
	</div>
</div>


				</div>
				<div class="clear">
				</div>
			</div>
		</div>
		<div id="footer">
			<div class="centerWindow">
				
				
				


<div id="footerMenu">
	<div><a href="/nieuws/default.aspx" target="_self" class="nieuws">Nieuws</a><a href="/nieuws/regios.aspx" target="_self">Regio's</a><a href="/nieuws/default.aspx?rubriek=683" target="_self">112</a><a href="/archief/default.aspx" target="_self">Archief</a><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a><a href="/nieuws/video.aspx" target="_self">Video's</a><a href="/dossiers/default.aspx" target="_self">Dossiers</a><a href="/teletekst/default.aspx" target="_self">Teletekst</a><a href="/nieuws/dierennieuws/" target="_self">Dierennieuws</a><a href="/nieuws/tip.aspx" target="_self">Tip ons</a><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a><a href="/nieuws/map.aspx" target="_self">Nieuws op de kaart</a></div><div><a href="/sport/default.aspx" target="_self" class="sport">Sport</a><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a><a href="/voetbal/amateurvoetbal/" target="_self">Amateurvoetbal</a><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a><a href="/sport/video.aspx" target="_self">Video's</a><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></div><div><a href="/cultuur/default.aspx" target="_self" class="cultuur">Cultuur</a><a href="http://www.overuit.nl/" target="_blank">OverUit</a><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a><a href="/cultuur/default.aspx?tab=3" target="_self">Weblog</a><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel</a><a href="/cultuur/default.aspx?tab=7" target="_self">Contact</a><a href="/verhalen/default.aspx" target="_self">Verhalen</a><a href="/blogs/default.aspx" target="_self">weblogs</a></div><div><a href="/tv/default.aspx" target="_self" class="corporate">Radio en TV</a><a href="/tv/live.aspx" target="_self">TV Oost Live</a><a href="/tv/gids.aspx" target="_self">TV Gids</a><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/radio/live.aspx" target="_self">Radio Oost Live</a><a href="/radio/gids.aspx" target="_self">Radio Gids</a><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></div><div><a href="/acties/acties.aspx" target="_self" class="evenementen">Acties & Evenementen</a><a href="/acties/sportief-overijssel/" target="_self">Sportief Overijssel</a><a href="/acties/maart-dialectmaand/?tag=Maart%20Dialectmaand&amp=" target="_self">Maart Dialectmaand</a><a href="/acties/zoek-het-ei/" target="_self">Zoek het Ei</a><a href="/acties/sail-kampen/" target="_self">Sail Kampen</a><a href="/acties/sweet-seventies/" target="_self">Sweet Seventies</a><a href="/acties/foyerconcerten/?tag=Foyerconcert&amp=" target="_self">Foyerconcerten</a></div><div><a href="/meer/default.aspx" target="_self">RTV Oost</a><a href="/meer/default.aspx" target="_self">Over de omroep</a><a href="/meer/de-omroep/163427/contact" target="_self">Contact</a><a href="/meer/de-omroep/163424/rondleiding" target="_self">Rondleiding</a><a href="/meer/persberichten/" target="_self">Persberichten</a><a href="/omroep/HuisAanHuis.aspx" target="_self">Huis aan huis pagina's</a><a href="/meer/vacatures-en-stageplaatsen/" target="_self">Vacatures en stageplaatsen</a><a href="/meer/mobiel/" target="_self">Mobiel</a><a href="http://www.rtvoostreclame.nl/" target="_blank">Reclame</a><a href="http://www.overuit.nl/" target="_blank">Uitgaan</a><a href="/meer/paginas/169375/rss-feeds" target="_self">RSS feeds</a><a href="/meer/paginas/54162/disclaimer" target="_self">Disclaimer</a></div>
</div>
			</div>
		</div>
		
		
			<script type="text/javascript" src="/site/js/rtvoostCookie.js?v=1"></script>
			<div id="cookieBanner">
				<div class="container">
					<div class="cLinks">
						<h3 class="cookieHeader">www.rtvoost.nl maakt gebruik van cookies</h3>
						<p>Cookies die op rtvoost.nl worden gebruikt zijn bedoeld voor het beheer van statistieken, advertenties en social media. Door akkoord te gaan krijg je de website te zien zoals we die bedoeld hebben. Meer weten? Klik op informatie.</p>
					</div>
					<div class="cookieButtons">
						<button class="btnCookieAccept" onclick="akkoord();">Accepteren</button>
						<a href="/meer/paginas/253218/cookieverklaring">Informatie</a>
					</div>
				</div>
			</div>
		
	
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="38D86949">
</div></form>
	<!-- Begin comScore Inline Tag 1.1105.27 Voor Vinex/stir-->
	<script type="text/javascript">
		// <![CDATA[
		function comScore(t) { var b = "comScore", o = document, f = o.location, a = "", e = "undefined", g = 2048, s, k, p, h, r = "characterSet", n = "defaultCharset", m = (typeof encodeURIComponent != e ? encodeURIComponent : escape); if (o.cookie.indexOf(b + "=") != -1) { p = o.cookie.split(";"); for (h = 0, f = p.length; h < f; h++) { var q = p[h].indexOf(b + "="); if (q != -1) { a = "&" + unescape(p[h].substring(q + b.length + 1)) } } } t = t + "&ns__t=" + (new Date().getTime()); t = t + "&ns_c=" + (o[r] ? o[r] : (o[n] ? o[n] : "")) + "&c8=" + m(o.title) + a + "&c7=" + m(f && f.href ? f.href : o.URL) + "&c9=" + m(o.referrer); if (t.length > g && t.indexOf("&") > 0) { s = t.substr(0, g - 8).lastIndexOf("&"); t = (t.substring(0, s) + "&ns_cut=" + m(t.substring(s + 1))).substr(0, g) } if (o.images) { k = new Image(); if (typeof ns_p == e) { ns_p = k } k.src = t } else { o.write(["<", "p", "><", 'img src="', t, '" height="1" width="1" alt="*"', "><", "/p", ">"].join("")) } };
		comScore('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/p?c1=2&c2=14646783');
		// ]]>
	</script>
	<noscript>
		<p>
			<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=12646783" height="1" width="1" alt="*">
		</p>
	</noscript>
	<!-- End comScore Inline Tag -->
	<script type="text/javascript">
		if (typeof disqus_shortname === 'undefined') { var disqus_shortname = 'rtvoost'; }

		function rtvo_updateDisqusCounters() {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}
		rtvo_updateDisqusCounters();
	</script>
	
	<!--Adblock Check-->
	<script type="text/javascript" src="/site/js/ads.js"></script>
	<script type="text/javascript">
		$(function () {
			if ($('#adsense').length)
			{ ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 }); }
			else { ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 }); }
		});
	</script>
	<!--End Adblock Check-->

	<script src="https://content.jwplatform.com/libraries/14jvaWNI.js"></script>
</body>
</html>
