

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="nl">
<head>
	

<title>Laaiende chroom-6-slachtoffers sturen boze brief aan Defensie</title>
<meta name="description" content="Een stichting die de belangen van chroom-6-slachtoffers behartigt, is laaiend op het ministerie van Defensie. Deze mensen, die ooit werkten in onderhoudswerkplekken van het leger en daar ziek werden, vinden de deze week bekendgemaakte compensatieregeling van Defensie schandalig. Ze willen een betere regeling die recht doet aan het leed dat hun is aangedaan.">
<meta name="keywords" content="Overijssel, nieuws, video, audio, beeld, geluid, regio, Salland, Twente, Noordwest Overijssel, dossiers, weer, RTV Oost, verkeer, omroep, nieuwstips, Zwolle, Deventer, Enschede, Hengelo, Hardenberg, Almelo, Steenwijk, 112 nieuws, 112">
<link rel="amphtml" href="https://amp.rtvoost.nl/article.aspx?nid=293317">
<link rel="canonical" href="http://www.rtvoost.nl/pl.aspx?nid=293317">

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.rtvoost.nl/pl.aspx?nid=293317"
		},
		"headline": "Laaiende chroom-6-slachtoffers sturen boze brief aan Defensie",
		"image": {
			"@type": "ImageObject",
			"url": "http://img.rtvoost.nl/T3/527224.jpg?w=800&h=450",
			"width": 800,
			"height": 450
		},
		"datePublished": "7-6-2018 22:51:32",
		"dateModified": "7-6-2018 23:12:21",
		"author": {
			"@type": "Organization",
			"name": "RTV Oost"
		},
		"publisher": {
				"@type": "Organization",
				"name": "RTV Oost",
				"logo": {
					"@type": "ImageObject",
					"url": "https://img.rtvoost.nl/rtvoost.png?h=60",
					"width": 162, 
					"height": 60
			}
		},
		"inLanguage": "nl-nl"
	}
	</script>
	
<meta property="og:title" content="Laaiende chroom-6-slachtoffers sturen boze brief aan Defensie"><meta property="og:type" content="article"><meta property="og:url" content="https://www.rtvoost.nl/pl.aspx?nid=293317"><meta property="og:description" content="Een stichting die de belangen van chroom-6-slachtoffers behartigt, is laaiend op het ministerie van Defensie. Deze mensen, die ooit werkten in onderhoudswerkplekken van het leger en daar ziek werden, vinden de deze week bekendgemaakte compensatieregeling van Defensie schandalig. Ze willen een betere regeling die recht doet aan het leed dat hun is aangedaan."><meta property="og:locale" content="nl_NL"><meta property="og:site_name" content="RTV Oost"><meta property="article:published_time" content="2018-06-07T10:51"><meta property="article:modified_time" content="2018-06-07T11:12"><meta property="article:author" content="rtvoost"><meta property="og:image" content="https://img.rtvoost.nl/T3/527224.jpg?w=800">
<meta property="twitter:card" content="summary"><meta property="twitter:site" content="@rtvoost"><meta property="twitter:title" content="Laaiende chroom-6-slachtoffers sturen boze brief aan Defensie"><meta property="twitter:description" content="Een stichting die de belangen van chroom-6-slachtoffers behartigt, is laaiend op het ministerie van Defensie. Deze mensen, die ooit werkten in onderhoudswerkplekken van het leger en daar ziek werden, vinden de deze week bekendgemaakte compensatieregeling van Defensie schandalig. Ze willen een betere regeling die recht doet aan het leed dat hun is aangedaan."><meta property="twitter:image" content="https://img.rtvoost.nl/T3/527224.jpg"><meta property="twitter:url" content="https://www.rtvoost.nl/nieuws/default.aspx?nid=293317&amp;cat=1"><meta property="twitter:creator" content="@rtvoost"><meta property="twitter:app:name:iphone" content="RTV Oost"><meta property="twitter:app:id:iphone" content="421361261"><meta property="twitter:app:url:iphone" content="rtvoost://article/293317"><meta property="twitter:app:name:ipad" content="RTV Oost"><meta property="twitter:app:id:ipad" content="421361261"><meta property="twitter:app:url:ipad" content="rtvoost://article/293317"><meta property="twitter:app:name:googleplay" content="RTV Oost"><meta property="twitter:app:id:googleplay" content="nl.rtvoost.android"><meta property="twitter:app:url:googleplay" content="rtvoost://article/293317">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8"><meta name="author" content="RTV Oost"><meta name="verify-v1" content="g9Q3TXW5X5XvfCfXycXu9PdMDHbqb0w8EpoPkZu0px4="><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="apple-itunes-app" content="app-id=421361261"><meta name="google-play-app" content="app-id=nl.rtvoost.tablet"><link rel="alternate" title="RTV Oost nieuws" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nieuws.aspx"><link rel="alternate" title="RTV Oost sport" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/sport.aspx"><link rel="alternate" title="RTV Oost NW Overijssel" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nwo.aspx"><link rel="alternate" title="RTV Oost Salland" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/salland.aspx"><link rel="alternate" title="RTV Oost Twente" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/twente.aspx">
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<link href="/site/css/rtvoost.css?v=1.6" rel="stylesheet" type="text/css"><link rel="stylesheet" href="/site/css/prettyPhoto.css" type="text/css" media="screen" title="prettyPhoto main stylesheet">
	<!--<link href="/site/css/JWplayer/jw-skin-rtvoost.css" rel="stylesheet" />-->
	<style>
		.jw-state-idle .jw-controls {
			background: rgba(0,0,0,0.2) !important;
		}
	</style>
	<script src="/site/js/jquery.tools.min.js"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<script src="/site/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script type="text/javascript" src="/site/js/rtvoost.js?v=1.1"></script>
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		/* Google Search */
		(function () {
			var cx = '016382912436707412428:t6mok0gfveq';
			var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-2627293-1', 'rtvoost.nl', { 'allowLinker': true });
		ga('set', 'forceSSL', true); // Toelichting CBP: Gebruik altijd https voor Google Analytics
		ga('set', 'anonymizeIp', true); // Toelichting CBP: Zet de IP-maskering aan
		ga('send', 'pageview');
	</script>
	<link href="../../App_Themes/nieuws/nieuws.css" type="text/css" rel="stylesheet"></head>
<body id="body">
	

<header class="topbar" role="menubar">
	<div class="centerWindow">
		<div class="links">
			
		</div>
		<div class="rechts">
			<span class="datum">
				vrijdag 8 juni 2018</span>
			<span class="weer">
				<a id="topbalk_weer_hl_vandaag" title="buien" href="/weer/default.aspx"><span class="e"></span>Vandaag 25&deg;C Kans op onweer</a>

			</span>
			<span class="verkeer">
				<a id="topbalk_verkeer_hl_verkeer" title="Actuele informatie van het verkeer in Overijssel" href="/verkeer/verkeer.aspx">
    <span class="verkeericon"></span>
    0.0 km,
      0 flitsers
			</a>
			</span>
		</div>
	</div>
</header>

	<form method="post" action="#" id="frmOost">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTY3ODYzMzEwMGRkzz//krsCMZ9aD+NuRk6H+xQVCl9XdewHzb8Q65AOF2I=">
</div>


<script src="/ScriptResource.axd?d=op6tweEQVl4A-h2jPZHYriuql_B3x_1KUJRS1mNDY-23fC7zJm9SWpcdE4IxZ8oB94FdU6zysAkSd_jkvF1a7dc-hzPP1MiGzlQbh6JQn0ilRe4lQlL00Oac53BYgwJsLgpKlcVBEsbR6EOTMF4FACVNhm1Sr02J0JISLGEz6gc1&amp;t=ffffffffad4b7194" type="text/javascript"></script>
		<!--nodig voor asp.net ajax-->
		
		<script type="text/javascript" lang="javascript">
			// ignore errors from asp.net ajax
			Sys.WebForms.PageRequestManager.getInstance().add_endRequest(EndRequestHandler);
			function EndRequestHandler(sender, args) {
				if (args.get_error() != undefined) {
					args.set_errorHandled(true);
				}
			}
		</script>
		<div id="logo_reclame_balk">
			<div class="centerWindow">
				


<div id="logo_balk">
	<a href="/" title="RTV Oost">
		<img src="https://img.rtvoost.nl/rtvoostwitschaduw.png?w=130" alt="RTV Oost logo" class="logo" width="130"></a>
	<div class="leaderboard">
	
	</div>
</div>

			</div>
		</div>
		<div id="menu">
			<div class="centerWindow">
				

<div id="hoofdmenu">
	

<div id="hoofdmenu">
	<div id="menuContainer">
		<ul class="ul_menu"><li><a href="/default.aspx" target="_self" class="corporate"></a><ul class="submenu"><li><a href="/tag/Regio%20Enschede" target="_self">Regio Enschede</a></li><li><a href="/tag/Regio%20Hengelo" target="_self">Regio Hengelo</a></li><li><a href="/tag/Zwolle" target="_self">Zwolle</a></li><li><a href="/tag/Deventer" target="_self">Deventer</a></li><li><a href="/tag/Salland" target="_self">Salland</a></li><li><a href="/tag/Vechtdal" target="_self">Vechtdal</a></li><li><a href="/tag/Reggestreek" target="_self">Reggestreek</a></li><li><a href="/tag/Regio%20Almelo" target="_self">Regio Almelo</a></li><li><a href="/tag/Noordoost-Twente" target="_self">Noordoost-Twente</a></li><li><a href="/tag/Kop%20van%20Overijssel" target="_self">Kop van Overijssel</a></li></ul></li><li><a href="/nieuws/default.aspx" target="_self" class="nieuws">Nieuws</a><ul class="submenu"><li><a href="/nieuws/regios.aspx" target="_self">Regio's</a></li><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/nieuws/video.aspx" target="_self">Video's</a></li><li><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a></li><li><a href="/dossiers/default.aspx" target="_self">Dossiers</a></li><li><a href="/nieuws/dierennieuws/" target="_self">Dierennieuws</a></li><li><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/nieuws/tip.aspx" target="_self">Tip ons</a></li></ul></li><li><a href="/nieuws/112-nieuws/" target="_self" class="nieuws">112</a><ul class="submenu"><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/videos/112-nieuws/" target="_self">Video's</a></li><li><a href="/kaart/112-nieuws/" target="_self">Kaart</a></li><li><a href="/tv/onder-de-loep" target="_self">Onder de Loep</a></li></ul></li><li><a href="/sport/default.aspx" target="_self" class="sport">Sport</a><ul class="submenu"><li><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a></li><li><a href="/voetbal/amateurvoetbal/" target="_self">Amateurvoetbal</a></li><li><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a></li><li><a href="/sport/overige-sporten/" target="_self">Overige sporten</a></li><li><a href="/sport/video.aspx" target="_self">Video's</a></li><li><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></li><li><a href="/sportdossiers/transferproat/" target="_self">Transferproat</a></li></ul></li><li><a href="/cultuur/default.aspx" target="_self" class="cultuur">Cultuur</a><ul class="submenu"><li><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a></li><li><a href="/verhalen/default.aspx" target="_self">Verhalen</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/verhalen/mooi-overijssel/" target="_blank">MooiOverijssel</a></li><li><a href="/cultuur/default.aspx?tab=7" target="_self">Tip ons</a></li><li><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel.nl</a></li><li><a href="http://www.overuit.nl/" target="_blank">OverUit.nl</a></li><li><a href="http://www.rtvoost.nl/hetverzetkraakt" target="_blank">Het Verzet Kraakt</a></li></ul></li><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self" class="corporate">Gemist</a><ul class="submenu"><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self">TV Gemist</a></li><li><a href="/radio/uitzendinggemist.aspx?m=5" target="_self">Radio Gemist</a></li><li><a href="/tv/live.aspx?m=5" target="_self">TV Oost Live</a></li><li><a href="/radio/live.aspx?m=5" target="_self">Radio Oost Live</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen?m=5" target="_self">Uitzending Bestellen</a></li></ul></li><li><a href="/radio/default.aspx" target="_self" class="corporate">Radio</a><ul class="submenu"><li><a href="/radio/live.aspx" target="_self">Radio Oost Live</a></li><li><a href="/radio/gids.aspx" target="_self">Radio Gids</a></li><li><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/radio/programmas.aspx" target="_self">Programma's</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a></li><li><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a></li><li><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></li></ul></li><li><a href="/tv/default.aspx" target="_self" class="corporate">TV</a><ul class="submenu"><li><a href="/tv/live.aspx" target="_self">TV Oost Live</a></li><li><a href="/tv/gids.aspx" target="_self">TV Gids</a></li><li><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/tv/programmas.aspx" target="_self">Programma's</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a></li><li><a href="/teletekst/default.aspx" target="_self">Teletekst</a></li><li><a href="/tv/ontvangst.aspx" target="_self">Ontvangst</a></li></ul></li><li><a href="/acties/acties.aspx" target="_self" class="evenementen">Acties & Evenementen</a><ul class="submenu"><li><a href="/acties/expeditie-oost/?tag=Expeditie%20Oost&amp=" target="_self">Expeditie Oost</a></li><li><a href="/acties/sportief-overijssel/" target="_self">Sportief Overijssel</a></li><li><a href="/acties/scania-zwolse-halve-marathon/?tag=Zwolse%20Halve%20Marathon&amp=" target="_self">Scania Zwolse Halve Marathon</a></li><li><a href="/acties/back-to-the-80s/" target="_self">Back to the 80's</a></li><li><a href="/acties/foyerconcerten/?tag=Foyerconcert&amp=" target="_self">Foyerconcerten</a></li></ul></li></ul><script>$(".ul_menu > li:nth-child(2)").addClass("actief")</script>
	</div>
</div>
<script>
	$('#ul_menu').bind('touchstart', function () { });
	// fix top window
	$(window).bind('scroll', function () {
		if ($(window).scrollTop() > 117) {
			$(body).addClass('fixedMenu');
		} else {
			$(body).removeClass('fixedMenu');
		}
	});
</script>

	<div class="zoek">
		
<!-- Place this tag where you want the search box to render -->
<gcse:searchbox-only></gcse:searchbox-only>
	</div>
</div>

			</div>
		</div>
		<div id="header">
			<div class="centerWindow">
				<div class="header">
					
	

<div>
	
	<div id="itemNavTitle">
		<a href="/nieuws" title="Nieuws">Nieuws</a><span class="nav_seperator">&raquo;</span><h1>Laaiende chroom-6-slachtoffers sturen boze brief aan Defensie</h1>
	</div>
	
<div class="tekstBalk">
  
</div>

</div>


				</div>
			</div>
		</div>
		<div id="main">
			<div class="centerWindow">
				<div class="main_left">
					
	<div id="cph_LeftColumn_item_smal_newsItem" class="newsItem">
	

<div class="hightlightedMedia">
	
	
	
</div>

	<div class="divLinks">
		
<div>
	<div id="divSocial">
		
	</div>
	<div id="cph_LeftColumn_item_smal_text_divData">
		<span class="datumItem">
			donderdag 7 juni 2018 | 22:51</span>
		<span class="datumBijgewerkt">
			Laatst bijgewerkt: 7-6-2018 | 23:12</span>
	</div>
	
	<div id="cph_LeftColumn_item_smal_text_divTekstKort" class="tekstkort">
		
		<p>Een stichting die de belangen van chroom-6-slachtoffers behartigt, is laaiend op het ministerie van Defensie. Deze mensen, die ooit werkten in onderhoudswerkplekken van het leger en daar ziek werden, vinden de deze week bekendgemaakte compensatieregeling van Defensie schandalig. Ze willen een betere regeling die recht doet aan het leed dat hun is aangedaan.</p>
	</div>
	<div id="cph_LeftColumn_item_smal_text_divTekstLang" class="tekstlang">
		<p>Daarom schreven ze een <a href="http://nlpoms.nl/wp/wp-content/uploads/2018/06/Open-Brief-aan-Defensie-en-vakbonden.pdf?_sp=ac613d5e-47d0-4aef-a0e8-139cbe42f21e.1528404117459" target="_blank" rel="noopener">open brief</a> aan Defensie en de vakbonden. Het gaat om vele honderden oud-werknemers van zogenoemde POMS-sites, waar NAVO-legermaterieel decennialang werd onderhouden met de giftige stof chroom-6 zonder dat de werknemers voldoende bescherming kregen. Velen werden daarvan ziek of stierven eraan.</p>
<p>
<p>Defensie presenteerde deze week een compensatieregeling die echter veel ziekten uitsluit en volgens de slachtoffers een schijntje is. Volgens de stichting worden de zieke oud-werknemers opnieuw geschoffeerd en met een fooi weggestuurd. In Overijssel werd er met chroom-6 gewerkt op het NAVO-depot in Vriezenveen en op de Vliegbasis Twenthe.&nbsp;</p>
	</div>
</div>

		<div id="divContentVerwijzingen">
    <h3>Gerelateerde artikelen</h3><a href="/nieuws/293079/slachtoffer-chroom-6-theo-even-mea-culpa-van-defensie-is-toegangskaart-voor-claimafdeling?amp=" target="_self"><span class="tijd">4 jun</span><span class="spanRechts">Slachtoffer chroom-6 Theo Even: 'Mea Culpa' van defensie is toegangskaart voor claimafdeling</span></a><a href="/nieuws/293076/letselschadespecialist-over-smartengeld-slachtoffers-chroom-6-klap-in-gezicht?amp=" target="_self"><span class="tijd">4 jun</span><span class="spanRechts">Letselschadespecialist over smartengeld slachtoffers Chroom-6: "Klap in gezicht" </span></a><a href="/nieuws/293053/kabinet-biedt-excuses-aan-in-affaire-chroom-6?amp=" target="_self"><span class="tijd">4 jun</span><span class="spanRechts">Kabinet biedt excuses aan in affaire chroom-6</span></a><a href="/nieuws/293048/hoe-zat-het-ook-alweer-met-chroom-6-vijf-vragen-en-antwoorden?amp=" target="_self"><span class="tijd">4 jun</span><span class="spanRechts">Hoe zat het ook alweer met chroom-6? Vijf vragen en antwoorden</span></a><a href="/nieuws/293031/defensie-komt-met-schaderegeling-voor-gifverf-chroom-6?amp=" target="_self"><span class="tijd">4 jun</span><span class="spanRechts">Defensie komt met schaderegeling voor gifverf chroom-6</span></a><a href="/nieuws/292951/defensie-aansprakelijk-voor-schade-door-kankerverwekkende-verf-chroom-6?amp=" target="_self"><span class="tijd">1 jun</span><span class="spanRechts">Defensie aansprakelijk voor schade door kankerverwekkende verf chroom-6</span></a><a href="/nieuws/282471/defensie-haalde-registratie-gevaarlijke-stoffen-uit-dossiers-personeel?amp=" target="_self"><span class="tijd">2017</span><span class="spanRechts">Defensie haalde registratie gevaarlijke stoffen uit dossiers personeel </span></a><a href="/nieuws/282043/mogelijk-honderd-doden-bij-defensie-door-chroom-6?amp=" target="_self"><span class="tijd">2017</span><span class="spanRechts">"Mogelijk honderd doden bij Defensie door chroom-6"</span></a>
</div>
		<div id="cph_LeftColumn_item_smal_tags_div_tags" class="tags">
		<b>Meer lezen over:</b>
		<ul>
			
					<a href="/tag/Chroom%206" target="_self">
						<li>Chroom 6</li>
					</a>
				
					<a href="/tag/Vriezenveen" target="_self">
						<li>Vriezenveen</li>
					</a>
				
					<a href="/tag/vliegveld%20Twenthe" target="_self">
						<li>vliegveld Twenthe</li>
					</a>
				
					<a href="/tag/Regio%20Enschede" target="_self">
						<li>Regio Enschede</li>
					</a>
				
					<a href="/tag/Regio%20Almelo" target="_self">
						<li>Regio Almelo</li>
					</a>
				
					<a href="/tag/Vriezenveen" target="_self">
						<li>Vriezenveen</li>
					</a>
				
		</ul>
	</div>
	</div>
	<div class="divMidden">
		
<div class="itemMedia">
	
<div class="itemImages">
	
			<div class="imgnoshow imgshow" id="foto0">
				<div class="image">
					<a href="https://img.rtvoost.nl/T3/527224.jpg" rel="prettyPhoto[pp293317]" title="Laaiende chroom-6-slachtoffers sturen boze brief aan Defensie - RTV Oost"><img src="https://img.rtvoost.nl/T3/527224.jpg?w=320&amp;h=180&amp;bgcolor=fafbfd" class="itemImage" alt="Laaiende chroom-6-slachtoffers sturen boze brief aan Defensie" width="320" height="180"></a>
				</div>
					<span class="mediaTitle">Laaiende chroom-6-slachtoffers sturen boze brief aan Defensie</span>
					<span class="mediaSubTitle">Foto: RTV Oost</span>
			</div>
		

	
</div>


	
	
	
</div>

		<div id="itemLocatie" class="itemLocatie">
	<a href="/nieuws/itemkaart.aspx?long=52,26708&lat=6,90275&iframe=true&width=800&height=600" id="a_itemkaart" rel="prettyPhoto" data-lyte-options="width:800 height:600 scrollbars:no">
		<img src="/images/maps/293317.png" id="kaartje" width="320" height="180">
	</a>
	<a href="/nieuws/map.aspx" target="_self" title="Het laatste nieuws op de kaart van Overijssel" class="maplink">
		<span class="mediaTitle">nieuws op de kaart</span>
		<span class="mediaSubTitle">Het laatste nieuws op de kaart van Overijssel</span></a>
</div>


		

		<div class="linkZonderMedia">
			<a href="/nieuws/293317/laaiende-chroom-6-slachtoffers-sturen-boze-brief-aan-defensie?o=1" target="_self">verberg media</a>
		</div>
	</div>
	
		<div class="divOnder">
			
	<div id="ligatus">
		<script id='Ligatus_636'>
			create_yieldpro_adslot('Ligatus_636');
		</script>
	</div>


	<div id="itemNav">
		<div id="cph_LeftColumn_item_smal_vv_div_vorige" class="vorige">
			<a href="/nieuws/293318/ontploffingen-bij-camperbrand-in-nijverdal" id="cph_LeftColumn_item_smal_vv_hl_vorige" title="Ontploffingen bij camperbrand in Nijverdal">
				<span class="pijlLinks">&laquo;</span> <span class="volg">Vorige</span> <span class="titel">
					Ontploffingen bij camperbrand in Nijverdal</span>
			</a>
		</div><div id="cph_LeftColumn_item_smal_vv_div_volgende" class="volgende">
			<a href="/nieuws/293316/seizoenkaart-niet-verlengd-vriendenkring-fc-twente-gaat-fans-die-hebben-opgezegd-bellen" id="cph_LeftColumn_item_smal_vv_hl_volgende" title="Seizoenkaart niet verlengd? Vriendenkring FC Twente gaat fans die hebben opgezegd bellen">
				<span class="pijlRechts">&raquo;</span> <span class="volg">Volgende</span>
				<span class="titel">
					Seizoenkaart niet verlengd? Vriendenkring FC Twente gaat fans die hebben opgezegd bellen</span>
			</a>
		</div>
	</div>


		</div>
	
</div>


	
	
<div id="videoBlock">
	<h2>
		Laatste Video's</h2>
	<div id="videoscroller" class="videoscroll">
		
				<div class="items">
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/293309/kanaalweg-in-gramsbergen-ligt-vol-met-brandend-hooi-na-kortsluiting-tractor?p=273470' title='Kanaalweg in Gramsbergen ligt vol met brandend hooi' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/273470.jpg?w=144&amp;h=81' alt='Kanaalweg in Gramsbergen ligt vol met brandend hooi'>
						</div>
					</div>
					Kanaalweg in Gramsbergen ligt vol met brandend hooi na kortsluiting tractor
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/293306/vrouw-raakt-gewond-bij-frontale-botsing-tussen-twee-autos-in-enschede?p=273468' title='Vrouw raakt gewond bij frontale botsing tussen twee auto&#39;s in Enschede' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/273468.jpg?w=144&amp;h=81' alt='Vrouw raakt gewond bij frontale botsing tussen twee auto&#39;s in Enschede'>
						</div>
					</div>
					Vrouw raakt gewond bij frontale botsing tussen twee auto's in Enschede
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/293266/man-uit-delden-beschoten-in-almelo?p=273466' title='Man uit Delden beschoten in Almelo' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/273466.jpg?w=144&amp;h=81' alt='Man uit Delden beschoten in Almelo'>
						</div>
					</div>
					Man uit Delden beschoten in Almelo
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/293299/brandweer-in-enschede-moet-voor-de-derde-keer-dezelfde-schuur-blussen?p=273465' title='Voor de derde keer brand in dezelfde schuur' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/273465.jpg?w=144&amp;h=81' alt='Voor de derde keer brand in dezelfde schuur'>
						</div>
					</div>
					Brandweer in Enschede moet voor de derde keer dezelfde schuur blussen
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/293218/nog-voor-de-opening-is-de-giethoorn-express-al-een-megasucces?p=273464' title='videoreportage over de opening van buslijn 270' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/273464.jpg?w=144&amp;h=81' alt='videoreportage over de opening van buslijn 270'>
						</div>
					</div>
					Nog voor de opening is de Giethoorn Express al een megasucces
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/293223/college-voor-de-rechten-van-de-mens-oordeelt-over-zwolse-kerststal?p=273462' title='College voor de Rechten van de Mens buigt zich over de levende kerststal in Zwolle' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/273462.jpg?w=144&amp;h=81' alt='College voor de Rechten van de Mens buigt zich over de levende kerststal in Zwolle'>
						</div>
					</div>
					College voor de Rechten van de Mens oordeelt over Zwolse kerststal
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/293290/woestijnbuizerd-vernoemd-naar-trainer-excelsior31?p=273461' title='Buizerd vernoemd naar trainer Excelsior&#39;31 ' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/273461.jpg?w=144&amp;h=81' alt='Buizerd vernoemd naar trainer Excelsior&#39;31 '>
						</div>
					</div>
					Woestijnbuizerd vernoemd naar trainer Excelsior'31
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/293210/nationale-overblijfdag-kinderen-eten-steeds-vaker-hun-bammetjes-op-school?p=273460' title='Steeds meer kinderen eten een boterham op school, in plaats van thuis' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/273460.jpg?w=144&amp;h=81' alt='Steeds meer kinderen eten een boterham op school, in plaats van thuis'>
						</div>
					</div>
					Nationale Overblijfdag: kinderen eten steeds vaker hun bammetjes op school
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/293286/advocaat-van-voor-moord-veroordeelde-jayson-d-verwacht-hoger-beroep?p=273449' title='Advocaat Umut Ural' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/273449.jpg?w=144&amp;h=81' alt='Advocaat Umut Ural'>
						</div>
					</div>
					Advocaat van voor moord veroordeelde Jayson D. verwacht hoger beroep
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/293283/poepvlaggetjes-moeten-wijhe-van-rondslingerende-hondendrollen-verlossen?p=273447' title='&#39;Poepvlaggetjes&#39; moeten Wijhe van hondendrollen afhelpen' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/273447.jpg?w=144&amp;h=81' alt='&#39;Poepvlaggetjes&#39; moeten Wijhe van hondendrollen afhelpen'>
						</div>
					</div>
					'Poepvlaggetjes' moeten Wijhe van rondslingerende hondendrollen verlossen 
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/293098/almelo-hoopt-miljoenen-te-besparen-bij-aanpak-probleemgezinnen?p=273446' title='aanpak multiprobleemgezinnen' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/273446.jpg?w=144&amp;h=81' alt='aanpak multiprobleemgezinnen'>
						</div>
					</div>
					Almelo hoopt miljoenen te besparen bij aanpak probleemgezinnen
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/293198/20-jaar-cel-voor-jayson-d-voor-moord-op-sarah-kolenberg-uit-enschede?p=273445' title='Persrechter Mark Bosch over de uitspraak' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/273445.jpg?w=144&amp;h=81' alt='Persrechter Mark Bosch over de uitspraak'>
						</div>
					</div>
					20 jaar cel voor Jayson D. voor moord op Sarah Kolenberg uit Enschede
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/293198/20-jaar-cel-voor-jayson-d-voor-moord-op-sarah-kolenberg-uit-enschede?p=273444' title='Reactie advocaat Ural op het vonnis' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/273444.jpg?w=144&amp;h=81' alt='Reactie advocaat Ural op het vonnis'>
						</div>
					</div>
					20 jaar cel voor Jayson D. voor moord op Sarah Kolenberg uit Enschede
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/293257/ondernemers-enschede-we-verliezen-geld-door-uitblijven-koopzondag?p=273441' title='Joost Tiemersma - Woonplein Enschede' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/273441.jpg?w=144&amp;h=81' alt='Joost Tiemersma - Woonplein Enschede'>
						</div>
					</div>
					Ondernemers Enschede: "We verliezen geld door uitblijven koopzondag"
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/293257/ondernemers-enschede-we-verliezen-geld-door-uitblijven-koopzondag?p=273438' title='Joost Tiemersma - Woonplein Enschede' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/273438.jpg?w=144&amp;h=81' alt='Joost Tiemersma - Woonplein Enschede'>
						</div>
					</div>
					Ondernemers Enschede: "We verliezen geld door uitblijven koopzondag"
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/293267/tweeduizend-zinderende-zomerpakketten-voor-kinderen-ingepakt-in-deventer?p=273436' title='Tweeduizend zomerpakketten worden over heel Nederland verspreid' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/273436.jpg?w=144&amp;h=81' alt='Tweeduizend zomerpakketten worden over heel Nederland verspreid'>
						</div>
					</div>
					Tweeduizend zinderende zomerpakketten voor kinderen ingepakt in Deventer
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/293198/20-jaar-cel-voor-jayson-d-voor-moord-op-sarah-kolenberg-uit-enschede?p=273434' title='Uitspraak van de rechtbank in moordzaak Sarah Kolenberg' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/273434.jpg?w=144&amp;h=81' alt='Uitspraak van de rechtbank in moordzaak Sarah Kolenberg'>
						</div>
					</div>
					20 jaar cel voor Jayson D. voor moord op Sarah Kolenberg uit Enschede
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/293257/ondernemers-enschede-we-verliezen-geld-door-uitblijven-koopzondag?p=273433' title='Joost Tiemersma - Woonplein Enschede' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/273433.jpg?w=144&amp;h=81' alt='Joost Tiemersma - Woonplein Enschede'>
						</div>
					</div>
					Ondernemers Enschede: "We verliezen geld door uitblijven koopzondag"
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/293260/kwart-eeuw-na-eerste-idee-krijgt-deventer-een-geschiedenisboek-voor-kinderen?p=273431' title='René Berends over het Deventer geschiedenisboek voor kinderen' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/273431.jpg?w=144&amp;h=81' alt='René Berends over het Deventer geschiedenisboek voor kinderen'>
						</div>
					</div>
					Kwart eeuw na eerste idee krijgt Deventer een geschiedenisboek voor kinderen
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/293258/flamingos-op-bezoek-in-de-uiterwaarden-van-de-ijssel-bij-zwolle?p=273429' title='Flamingo&#39;s in Vreugderijkerwaard (Beelden: Sjoerd van der Wal)' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/273429.jpg?w=144&amp;h=81' alt='Flamingo&#39;s in Vreugderijkerwaard (Beelden: Sjoerd van der Wal)'>
						</div>
					</div>
					Flamingo's op bezoek in de uiterwaarden van de IJssel bij Zwolle
				</li>
				</ul></div>
			
				</div>
			
	</div>
	<!--paging-->
	<div class="videoPaging" id="divvideoscroller">
		<a title="pagina 1" class="videoNavActief" onclick='gotoScrollerPage(videoscroller, 0);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 2" onclick='gotoScrollerPage(videoscroller, 1);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 3" onclick='gotoScrollerPage(videoscroller, 2);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 4" onclick='gotoScrollerPage(videoscroller, 3);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 5" onclick='gotoScrollerPage(videoscroller, 4);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
	</div>
	<script type="text/javascript">
		$(function () {
			// initialize scrollable
			$(videoscroller).scrollable();
        });
	</script>
</div>

	<div id="banners">
		<div class="divLinks">
			
		</div>
		<div class="divMidden">
			
		</div>
	</div>
	<div id="cph_LeftColumn_extern_up_externBlock">
	
		<div id="externBlock">
			<div class="menuBalk">
				<ul>
					<a id="cph_LeftColumn_extern_lb_regionaal" title="Nieuws van de overige regionale omroepen" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_regionaal&#39;,&#39;&#39;)">Overige Provincies</a>
					<a id="cph_LeftColumn_extern_lb_binnenland" title="NOS nieuws binnenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_binnenland&#39;,&#39;&#39;)">Binnenland</a>
					<a id="cph_LeftColumn_extern_lb_buitenland" title="NOS nieuws buitenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_buitenland&#39;,&#39;&#39;)">Buitenland</a>
					<a id="cph_LeftColumn_extern_lb_sport" title="NOS sportnieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_sport&#39;,&#39;&#39;)">NOS sport</a>
					<a id="cph_LeftColumn_extern_lb_economie" title="NOS economisch nieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_economie&#39;,&#39;&#39;)">Economie</a>
				</ul>
			</div>
			
<div class="anplist">
    
    
    
            <ul>
        
            <li><a href='http://www.omroepwest.nl/nieuws/3645492/Duel-ODB-en-Nicolaas-Boys-gestaakt' target="_blank"><span class="tijd">0:07</span>
            <span class="titel">Duel ODB en Nicolaas Boys gestaakt</span>
            <span class="bodykort">De nacompetitiewedstrijd tussen ODB uit Den ...</span></a></li>
        
            <li><a href='https://nos.nl/l/2235546' target="_blank"><span class="tijd">0:04</span>
            <span class="titel">Engeland en Portugal winnen WK-generale</span>
            <span class="bodykort">Engeland en Portugal hebben hun laatste oefenduel ...</span></a></li>
        
            <li><a href='https://www.omropfryslan.nl/nijs/820841-mooie-plaatsys-leafdesferklearring-oan-it-bilt' target="_blank"><span class="tijd">0:00</span>
            <span class="titel">Mooie Plaatsys: in leafdesferklearring oan It Bilt</span>
            <span class="bodykort">Wat docht it mei dy as de gemeentenamme 'It ...</span></a></li>
        
            <li><a href='https://www.rijnmond.nl/nieuws/169380/Nederlandse-volleybaldames-langs-Servie-na-thriller' target="_blank"><span class="tijd">23:44</span>
            <span class="titel">Nederlandse volleybaldames langs Servië na thriller</span>
            <span class="bodykort">De Nederlandse volleybalvrouwen hebben donderdagavond ...</span></a></li>
        
            <li><a href='https://nos.nl/l/2235545' target="_blank"><span class="tijd">23:36</span>
            <span class="titel">Regering schorst Ghanese voetbalbond vanwege corruptie</span>
            <span class="bodykort">De nationale voetbalfederatie van Ghana is ...</span></a></li>
        
            <li><a href='https://www.rtvdrenthe.nl/nieuws/135513/Cel-geeist-tegen-notoire-oplichter-in-stokoude-zaak' target="_blank"><span class="tijd">23:28</span>
            <span class="titel">Cel geëist tegen notoire oplichter in stokoude zaak</span>
            <span class="bodykort">Eén jaar cel, waarvan tien maanden voorwaardelijk; ...</span></a></li>
        
            </ul>
</div>
			
			
			
			
		</div>
	
</div>


				</div>
				<div class="main_right">
					
	
	<div id="cph_RightColumn_newslistkort_up_newslist">
	
	<div class="newslist">
	  <input type="hidden" name="ctl00$cph_RightColumn$newslistkort$hf_pagina" id="cph_RightColumn_newslistkort_hf_pagina" value="0">
	  <h2 class="underline">Nieuws</h2>
	  
		  <ul>
		
		  <li><a href='/nieuws/293318/ontploffingen-bij-camperbrand-in-nijverdal' class="articleLink"></a>
			<span class="tijd">
			  7 jun</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Ontploffingen bij camperbrand in Nijverdal</span>
			</span></li>
		
		  <li class="selected"><a href='/nieuws/293317/laaiende-chroom-6-slachtoffers-sturen-boze-brief-aan-defensie' class="articleLink"></a>
			<span class="tijd">
			  7 jun</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Laaiende chroom-6-slachtoffers sturen boze brief aan Defensie</span>
			</span></li>
		
		  <li><a href='/nieuws/293316/seizoenkaart-niet-verlengd-vriendenkring-fc-twente-gaat-fans-die-hebben-opgezegd-bellen' class="articleLink"></a>
			<span class="tijd">
			  7 jun</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Seizoenkaart niet verlengd? Vriendenkring FC Twente gaat fans die hebben opgezegd bellen</span>
			</span></li>
		
		  <li><a href='/nieuws/293312/auschwitz-overlevende-leny-polak-99-uit-bathmen-overleden' class="articleLink"></a>
			<span class="tijd">
			  7 jun</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Auschwitz-overlevende Leny Polak (99) uit Bathmen overleden</span>
			</span></li>
		
		  <li><a href='/nieuws/293297/gemeente-dalfsen-start-per-1-juli-met-innen-dwangsom-bij-illegale-permanente-bewoning' class="articleLink"></a>
			<span class="tijd">
			  7 jun</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Gemeente Dalfsen start per 1 juli met innen dwangsom bij illegale permanente bewoning</span>
			</span></li>
		
		  <li><a href='/nieuws/293310/oud-rechercheur-onderzoekt-cold-case-deventer-putmoord' class="articleLink"></a>
			<span class="tijd">
			  7 jun</span>
			<span class="spanRechts">
			  
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
			  <span class="titel">Oud-rechercheur onderzoekt cold-case 'Deventer Putmoord'</span>
			</span></li>
		
		  <li><a href='/nieuws/293309/kanaalweg-in-gramsbergen-ligt-vol-met-brandend-hooi-na-kortsluiting-tractor' class="articleLink"></a>
			<span class="tijd">
			  7 jun</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Kanaalweg in Gramsbergen ligt vol met brandend hooi na kortsluiting tractor</span>
			</span></li>
		
		  <li><a href='/nieuws/293190/de-stad-vertelt-in-zwolle-is-mooiste-cultuurproject-in-overijssel-en-wint-gouden-caleidoscoop' class="articleLink"></a>
			<span class="tijd">
			  7 jun</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">De Stad Vertelt in Zwolle is mooiste cultuurproject in Overijssel en wint Gouden Caleidoscoop</span>
			</span></li>
		
		  <li><a href='/nieuws/293306/vrouw-raakt-gewond-bij-frontale-botsing-tussen-twee-autos-in-enschede' class="articleLink"></a>
			<span class="tijd">
			  7 jun</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Vrouw raakt gewond bij frontale botsing tussen twee auto's in Enschede</span>
			</span></li>
		
		  <li><a href='/nieuws/293275/patrick-uit-kampen-na-diefstal-nu-trotse-bezitter-van-fonkelnieuwe-driewieler' class="articleLink"></a>
			<span class="tijd">
			  7 jun</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Patrick uit Kampen na diefstal nu trotse bezitter van fonkelnieuwe driewieler</span>
			</span></li>
		
		  <li><a href='/nieuws/293210/nationale-overblijfdag-kinderen-eten-steeds-vaker-hun-bammetjes-op-school' class="articleLink"></a>
			<span class="tijd">
			  7 jun</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
			  <span class="titel">Nationale Overblijfdag: kinderen eten steeds vaker hun bammetjes op school</span>
			</span></li>
		
		  <li><a href='/nieuws/293300/uitkomst-poll-politie-enschede-gaat-in-drie-straten-op-snelheid-controleren' class="articleLink"></a>
			<span class="tijd">
			  7 jun</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Uitkomst poll: Politie Enschede gaat in drie straten op snelheid controleren</span>
			</span></li>
		
		  <li><a href='/nieuws/293299/brandweer-in-enschede-moet-voor-de-derde-keer-dezelfde-schuur-blussen' class="articleLink"></a>
			<span class="tijd">
			  7 jun</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Brandweer in Enschede moet voor de derde keer dezelfde schuur blussen</span>
			</span></li>
		
		  <li><a href='/nieuws/293298/politiek-is-bezorgd-over-gevolgen-duitse-stroomtransportleiding-voor-twents-natuurgebied' class="articleLink"></a>
			<span class="tijd">
			  7 jun</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Politiek is bezorgd over gevolgen Duitse stroomtransportleiding voor Twents natuurgebied </span>
			</span></li>
		
		  <li><a href='/nieuws/293292/man-die-therapeut-met-kokend-water-overgoot-in-balkbrug-krijgt-dubbel-tbs' class="articleLink"></a>
			<span class="tijd">
			  7 jun</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Man die therapeut met kokend water overgoot in Balkbrug krijgt 'dubbel' tbs</span>
			</span></li>
		
		  </ul>
		
	  <div id="cph_RightColumn_newslistkort_divpaging" class="divpaging">
		<a id="cph_RightColumn_newslistkort_lb_vorige" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_vorige&#39;,&#39;&#39;)"><img src="/images/buttons/links.png" width="21" height="21" alt="vorige"></a>
		<a id="cph_RightColumn_newslistkort_nummer0" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer0&#39;,&#39;&#39;)">1</a><a id="cph_RightColumn_newslistkort_nummer1" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer1&#39;,&#39;&#39;)">2</a><a id="cph_RightColumn_newslistkort_nummer2" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer2&#39;,&#39;&#39;)">3</a><a id="cph_RightColumn_newslistkort_nummer3" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer3&#39;,&#39;&#39;)">4</a><a id="cph_RightColumn_newslistkort_nummer4" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer4&#39;,&#39;&#39;)">5</a><a id="cph_RightColumn_newslistkort_nummer5" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer5&#39;,&#39;&#39;)">6</a><a id="cph_RightColumn_newslistkort_nummer6" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer6&#39;,&#39;&#39;)">7</a><a id="cph_RightColumn_newslistkort_nummer7" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer7&#39;,&#39;&#39;)">8</a><a id="cph_RightColumn_newslistkort_nummer8" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer8&#39;,&#39;&#39;)">9</a><a id="cph_RightColumn_newslistkort_nummer9" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer9&#39;,&#39;&#39;)">10</a>
		<a id="cph_RightColumn_newslistkort_lb_volgende" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_volgende&#39;,&#39;&#39;)"><img src="/images/buttons/rechts.png" width="21" height="21" alt="volgende"></a>
	  </div>
	</div>
	<script type="text/javascript">
	  function rtvo_load() {
	    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(rtvo_endRequest);
	  }
	  function rtvo_endRequest() {
	  	rtvo_updateDisqusCounters();
	  }
	  $("body").ready(function () { rtvo_load(); });
	  // how do I prevent adding this function twice???
	</script>
  
</div>

	

<div id="stellingTabs">
	<div class="menuBalk">
		<ul>
			<li><a class="t1 tab actief">Praat mee</a></li>
			<li><a class="t2 tab">Toelichting</a></li>
		</ul>
	</div>
	<div class="contentTabsNarrow">
		<div class="t1 tabblad actiefTabblad">
			<p>
<script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/10025412.js"></script>
</p>
<noscript><a href="https://polldaddy.com/poll/10025412/">Het is van de zotte dat politie maatregelen door Facebookvolgers laat bepalen</a></noscript>
		</div>
		<div class="t2 tabblad">
			<div class="stellingUitleg">
				<p><em>Zie je geen mogelijkheid om te stemmen? Klik dan <a href="Zie%20je geen mogelijkheid om te stemmen? Klik dan hier." target="_blank" rel="noopener">hier</a>.</em></p>
<p><em></em></p>
<p>De Enschedese politie gaat snelheidscontroles uitvoeren in drie straten die zijn uitgekozen door haar Facebookvolgers. Uit een selectie van tien straten konden bezoekers van de Facebookpagina kiezen waar volgens hen de controles moesten plaatsvinden.</p>
<p>
<p>Is dat een opmerkelijk besluit? Moet de politie deze informatie niet zelf inwinnen en tot deze conclusie komen? Het is relatief eenvoudig zo'n poll te manipuleren, denkt de advocaat van de duivel. Of is Facebook nou eenmaal de nieuwe manier waarop tips binnenkomen en moet de politie daar gebruik van maken?</p>
<p>
<p><strong>Laat het weten door te reageren!</strong></p>
			</div>
		</div>
	</div>
	<script type="text/javascript">
		$("#stellingTabs .tab").click(function () {
			var thisClass = this.className.slice(0, 2);
			if (!$(this).hasClass('actief')) {
				// tabs
				$('#stellingTabs .tab').removeClass("actief")
				$(this).addClass("actief")

				// tabbladen
				$('#stellingTabs .tabblad').removeClass("actiefTabblad")
				$('#stellingTabs .' + thisClass).toggleClass("actiefTabblad")
			}
		});
	</script>
	<a href="/nieuws/praat-mee" title="Geef uw mening" class="pm_btnLink">Praat mee</a>
</div>

	
<div class="prBlock">
	
</div>

	
	

<!--
	DIT WAREN 2 TABS met een tabblad 'Meest gereageerd'.
	Indien je deze terug wilt, dus even vergelijken met een oude versie in TFS
-->

<div id="populairTabs">
	<div class="menuBalk">
		<ul>
			<li><a class="t1 tab actief">Meest gelezen</a></li>
		</ul>
	</div>
	<div class="contentTabsNarrow">
		<div class="t1 tabblad actiefTabblad">
			
<div class="meestGelezen lijst">
	
			<ul>
		
			<li>
				<div>
					<a href="/nieuws/293198/20-jaar-cel-voor-jayson-d-voor-moord-op-sarah-kolenberg-uit-enschede" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/525944.jpg?w=80" alt="meestGelezen">
						20 jaar cel voor Jayson D. voor moord op Sarah Kolenberg uit Enschede
					<span class="datum">
						7 jun 2018 13:53</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/293263/vermiste-vrouw-en-kinderen-uit-vollenhove-zijn-na-twee-weken-nog-steeds-niet-terecht" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/527187.jpg?w=80" alt="meestGelezen">
						Vermiste vrouw en kinderen uit Vollenhove zijn na twee weken nog steeds niet terecht
					<span class="datum">
						7 jun 2018 13:22</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/293243/fietsen-gestolen-van-deelnemers-alpe-dhuzes-we-waren-in-shock" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/525992.jpg?w=80" alt="meestGelezen">
						Fietsen gestolen van deelnemers Alpe d'HuZes: "We waren in shock"
					<span class="datum">
						7 jun 2018 8:59</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/verhalen/293187/expeditie-oost-hellendoornse-supermarktondernemer-wil-open-op-zondag" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/525934.jpg?w=80" alt="meestGelezen">
						Expeditie Oost: Hellendoornse supermarktondernemer wil open op zondag
					<span class="datum">
						6 jun 2018 14:48</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/293248/koekenbakker-verslikt-zich-in-deventer-koek-en-trekt-nieuwe-verpakking-terug" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/526003.jpg?w=80" alt="meestGelezen">
						Koekenbakker verslikt zich in Deventer Koek en trekt nieuwe verpakking terug
					<span class="datum">
						7 jun 2018 10:40</span>
				</div>
			</li>
		
			</ul>
		
</div>

		</div>
	</div>
</div>


				</div>
				<div class="clear">
				</div>
			</div>
		</div>
		<div id="footer">
			<div class="centerWindow">
				
				
				


<div id="footerMenu">
	<div><a href="/nieuws/default.aspx" target="_self" class="nieuws">Nieuws</a><a href="/nieuws/regios.aspx" target="_self">Regio's</a><a href="/nieuws/default.aspx?rubriek=683" target="_self">112</a><a href="/archief/default.aspx" target="_self">Archief</a><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a><a href="/nieuws/video.aspx" target="_self">Video's</a><a href="/dossiers/default.aspx" target="_self">Dossiers</a><a href="/teletekst/default.aspx" target="_self">Teletekst</a><a href="/nieuws/dierennieuws/" target="_self">Dierennieuws</a><a href="/nieuws/tip.aspx" target="_self">Tip ons</a><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a><a href="/nieuws/map.aspx" target="_self">Nieuws op de kaart</a></div><div><a href="/sport/default.aspx" target="_self" class="sport">Sport</a><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a><a href="/voetbal/amateurvoetbal/" target="_self">Amateurvoetbal</a><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a><a href="/sport/video.aspx" target="_self">Video's</a><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></div><div><a href="/cultuur/default.aspx" target="_self" class="cultuur">Cultuur</a><a href="http://www.overuit.nl/" target="_blank">OverUit</a><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a><a href="/cultuur/default.aspx?tab=3" target="_self">Weblog</a><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel</a><a href="/cultuur/default.aspx?tab=7" target="_self">Contact</a><a href="/verhalen/default.aspx" target="_self">Verhalen</a><a href="/blogs/default.aspx" target="_self">weblogs</a></div><div><a href="/tv/default.aspx" target="_self" class="corporate">Radio en TV</a><a href="/tv/live.aspx" target="_self">TV Oost Live</a><a href="/tv/gids.aspx" target="_self">TV Gids</a><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/radio/live.aspx" target="_self">Radio Oost Live</a><a href="/radio/gids.aspx" target="_self">Radio Gids</a><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></div><div><a href="/acties/acties.aspx" target="_self" class="evenementen">Acties & Evenementen</a><a href="/acties/expeditie-oost/?tag=Expeditie%20Oost&amp=" target="_self">Expeditie Oost</a><a href="/acties/sportief-overijssel/" target="_self">Sportief Overijssel</a><a href="/acties/scania-zwolse-halve-marathon/?tag=Zwolse%20Halve%20Marathon&amp=" target="_self">Scania Zwolse Halve Marathon</a><a href="/acties/back-to-the-80s/" target="_self">Back to the 80's</a><a href="/acties/foyerconcerten/?tag=Foyerconcert&amp=" target="_self">Foyerconcerten</a></div><div><a href="/meer/default.aspx" target="_self">RTV Oost</a><a href="/meer/default.aspx" target="_self">Over de omroep</a><a href="/meer/de-omroep/163427/contact" target="_self">Contact</a><a href="/meer/de-omroep/163424/rondleiding" target="_self">Rondleiding</a><a href="/meer/persberichten/" target="_self">Persberichten</a><a href="/omroep/HuisAanHuis.aspx" target="_self">Huis aan huis pagina's</a><a href="/meer/vacatures-en-stageplaatsen/" target="_self">Vacatures en stageplaatsen</a><a href="/meer/mobiel/" target="_self">Mobiel</a><a href="http://www.rtvoostreclame.nl/" target="_blank">Reclame</a><a href="http://www.overuit.nl/" target="_blank">Uitgaan</a><a href="/meer/paginas/169375/rss-feeds" target="_self">RSS feeds</a><a href="/meer/paginas/54162/disclaimer" target="_self">Disclaimer</a></div>
</div>
			</div>
		</div>
		
		
			<script type="text/javascript" src="/site/js/rtvoostCookie.js?v=1"></script>
			<div id="cookieBanner">
				<div class="container">
					<div class="cLinks">
						<h3 class="cookieHeader">www.rtvoost.nl maakt gebruik van cookies</h3>
						<p>Cookies die op rtvoost.nl worden gebruikt zijn bedoeld voor het beheer van statistieken, advertenties en social media. Door akkoord te gaan krijg je de website te zien zoals we die bedoeld hebben. Meer weten? Klik op informatie.</p>
					</div>
					<div class="cookieButtons">
						<button class="btnCookieAccept" onclick="akkoord();">Accepteren</button>
						<a href="/meer/paginas/253218/cookieverklaring">Informatie</a>
					</div>
				</div>
			</div>
		
	
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="38D86949">
</div></form>
	<!-- Begin comScore Inline Tag 1.1105.27 Voor Vinex/stir-->
	<script type="text/javascript">
		// <![CDATA[
		function comScore(t) { var b = "comScore", o = document, f = o.location, a = "", e = "undefined", g = 2048, s, k, p, h, r = "characterSet", n = "defaultCharset", m = (typeof encodeURIComponent != e ? encodeURIComponent : escape); if (o.cookie.indexOf(b + "=") != -1) { p = o.cookie.split(";"); for (h = 0, f = p.length; h < f; h++) { var q = p[h].indexOf(b + "="); if (q != -1) { a = "&" + unescape(p[h].substring(q + b.length + 1)) } } } t = t + "&ns__t=" + (new Date().getTime()); t = t + "&ns_c=" + (o[r] ? o[r] : (o[n] ? o[n] : "")) + "&c8=" + m(o.title) + a + "&c7=" + m(f && f.href ? f.href : o.URL) + "&c9=" + m(o.referrer); if (t.length > g && t.indexOf("&") > 0) { s = t.substr(0, g - 8).lastIndexOf("&"); t = (t.substring(0, s) + "&ns_cut=" + m(t.substring(s + 1))).substr(0, g) } if (o.images) { k = new Image(); if (typeof ns_p == e) { ns_p = k } k.src = t } else { o.write(["<", "p", "><", 'img src="', t, '" height="1" width="1" alt="*"', "><", "/p", ">"].join("")) } };
		comScore('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/p?c1=2&c2=14646783');
		// ]]>
	</script>
	<noscript>
		<p>
			<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=12646783" height="1" width="1" alt="*">
		</p>
	</noscript>
	<!-- End comScore Inline Tag -->
	<script type="text/javascript">
		if (typeof disqus_shortname === 'undefined') { var disqus_shortname = 'rtvoost'; }

		function rtvo_updateDisqusCounters() {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}
		rtvo_updateDisqusCounters();
	</script>
	
	<!--Adblock Check-->
	<script type="text/javascript" src="/site/js/ads.js"></script>
	<script type="text/javascript">
		$(function () {
			if ($('#adsense').length)
			{ ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 }); }
			else { ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 }); }
		});
	</script>
	<!--End Adblock Check-->

	<script src="https://content.jwplatform.com/libraries/14jvaWNI.js"></script>
</body>
</html>
