

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="nl">
<head>
	

<title>Burgemeester van Staphorst komt met de schrik vrij bij carbidschieten</title>
<meta name="description" content="Burgemeester Theo Segers van Staphorst heeft vandaag zelf ondervonden hoe gevaarlijk carbidschieten kan zijn. Segers deed vandaag voor de gelegenheid zelf even mee met het carbidschieten en dat ging bijna fout." />
<meta name="keywords" content="Overijssel, nieuws, video, audio, beeld, geluid, regio, Salland, Twente, Noordwest Overijssel, dossiers, weer, RTV Oost, verkeer, omroep, nieuwstips, Zwolle, Deventer, Enschede, Hengelo, Hardenberg, Almelo, Steenwijk, 112 nieuws, 112" />
<link rel="amphtml" href="https://amp.rtvoost.nl/article.aspx?nid=260156" />
<link rel="canonical" href="http://www.rtvoost.nl/pl.aspx?nid=260156" />

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.rtvoost.nl/pl.aspx?nid=260156"
		},
		"headline": "Burgemeester van Staphorst komt met de schrik vrij bij carbidschieten",
		"image": {
			"@type": "ImageObject",
			"url": "http://img.rtvoost.nl/T3/253814.jpg?w=800&h=450",
			"width": 800,
			"height": 450
		},
		"datePublished": "31-12-2016 20:20:01",
		"dateModified": "31-12-2016 20:34:03",
		"author": {
			"@type": "Organization",
			"name": "RTV Oost"
		},
		"publisher": {
				"@type": "Organization",
				"name": "RTV Oost",
				"logo": {
					"@type": "ImageObject",
					"url": "https://img.rtvoost.nl/rtvoost.png?h=60",
					"width": 162, 
					"height": 60
			}
		},
		"inLanguage": "nl-nl"
	}
	</script>
	
<meta property="og:title" content="Burgemeester van Staphorst komt met de schrik vrij bij carbidschieten" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.rtvoost.nl/nieuws/default.aspx?nid=260156&amp;cat=1" /><meta property="og:description" content="Burgemeester Theo Segers van Staphorst heeft vandaag zelf ondervonden hoe gevaarlijk carbidschieten kan zijn. Segers&amp;#160;deed vandaag voor de gelegenheid zelf even mee met het carbidschieten en dat ging bijna fout." /><meta property="og:locale" content="nl_NL" /><meta property="og:site_name" content="RTV Oost" /><meta property="article:published_time" content="2016-12-31T08:20" /><meta property="article:modified_time" content="2016-12-31T08:34" /><meta property="article:author" content="rtvoost" /><meta property="og:image" content="http://img.rtvoost.nl/T3/253814.jpg?w=800" /><meta property="og:video" content="http://video.rtvoost.nl/hi/255248.mp4" />
<meta property="twitter:card" content="summary" /><meta property="twitter:site" content="@rtvoost" /><meta property="twitter:title" content="Burgemeester van Staphorst komt met de schrik vrij bij carbidschieten" /><meta property="twitter:description" content="Burgemeester Theo Segers van Staphorst heeft vandaag zelf ondervonden hoe gevaarlijk carbidschieten kan zijn. Segers&amp;#160;deed vandaag voor de gelegenheid zelf even mee met het carbidschieten en dat ging bijna fout." /><meta property="twitter:image" content="http://img.rtvoost.nl/T3/253814.jpg" /><meta property="twitter:url" content="http://www.rtvoost.nl/nieuws/default.aspx?nid=260156&amp;cat=1" /><meta property="twitter:creator" content="@rtvoost" /><meta property="twitter:app:name:iphone" content="RTV Oost" /><meta property="twitter:app:id:iphone" content="421361261" /><meta property="twitter:app:url:iphone" content="rtvoost://article/260156" /><meta property="twitter:app:name:ipad" content="RTV Oost" /><meta property="twitter:app:id:ipad" content="421361261" /><meta property="twitter:app:url:ipad" content="rtvoost://article/260156" /><meta property="twitter:app:name:googleplay" content="RTV Oost" /><meta property="twitter:app:id:googleplay" content="nl.rtvoost.android" /><meta property="twitter:app:url:googleplay" content="rtvoost://article/260156" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><meta name="author" content="RTV Oost" /><meta name="verify-v1" content="g9Q3TXW5X5XvfCfXycXu9PdMDHbqb0w8EpoPkZu0px4=" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="apple-itunes-app" content="app-id=421361261" /><meta name="google-play-app" content="app-id=nl.rtvoost.tablet" /><link rel="alternate" title="RTV Oost nieuws" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nieuws.aspx" /><link rel="alternate" title="RTV Oost sport" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/sport.aspx" /><link rel="alternate" title="RTV Oost NW Overijssel" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nwo.aspx" /><link rel="alternate" title="RTV Oost Salland" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/salland.aspx" /><link rel="alternate" title="RTV Oost Twente" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/twente.aspx" />
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<link href="/site/css/rtvoost.css?v=1.2" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/site/css/prettyPhoto.css" type="text/css" media="screen" title="prettyPhoto main stylesheet" /><link href="/site/css/JWplayer/jw-skin-rtvoost.css" rel="stylesheet" />
	<script src="/site/js/jquery.tools.min.js"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script src="/site/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script type="text/javascript" src="/site/js/rtvoost.js?v=1.1"></script>
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		/* Google Search */
		(function () {
			var cx = '016382912436707412428:t6mok0gfveq';
			var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-2627293-1', 'rtvoost.nl', { 'allowLinker': true });
		ga('set', 'forceSSL', true); // Toelichting CBP: Gebruik altijd https voor Google Analytics
		ga('set', 'anonymizeIp', true); // Toelichting CBP: Zet de IP-maskering aan
		ga('send', 'pageview');
	</script>
	<link href="../App_Themes/nieuws/nieuws.css" type="text/css" rel="stylesheet" /></head>
<body id="body">
	

<header class="topbar" role="menubar">
	<div class="centerWindow">
		<div class="links">
			
		</div>
		<div class="rechts">
			<span class="datum">
				zaterdag 31 december 2016</span>
			<span class="weer">
				<a id="topbalk_weer_hl_vandaag" title="mist" href="/weer/default.aspx"><span class="d"></span>Vandaag 3&deg;C Grijze jaarwisseling</a>

			</span>
			<span class="verkeer">
				<a id="topbalk_verkeer_hl_verkeer" title="Actuele informatie van het verkeer in Overijssel" href="/verkeer/verkeer.aspx">
    <span class="verkeericon"></span>
    0.0 km,
      0 flitsers
			</a>
			</span>
		</div>
	</div>
</header>

	<form method="post" action="#" id="frmOost">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTY3ODYzMzEwMGRkSk97D+t3tXFnB7xgTiTh81yP+CYHvovGOSu9qzgNmyk=" />


<script src="/ScriptResource.axd?d=SOzIsREEjdiEnrReEQ-I6LGAxTS42aLokhfb3ZJNHFH5-QBY1B6b5oTtvlxXLQT-8LgMZm9pOIP9EbwUaDoGzeTLmXR5QcKpQVEB8_rp8TTTzLbc0vMSYR0yLc7Qec-bTffiPZ_X0NgFHQ2edA3_lEGc1x2mJiv_hovAQRWu2Iw1&amp;t=2a48f442" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="38D86949" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABRGVKaB1ISeUjgvfsT6JsmxhsgDs9wiO+JrT8F/AKArj7pmqopwqglVwK4eij/Pb6ldqt+hR9DyJ2kf5+G+xIdl6IFvg24Q413KI+bBQdc3h7Srrl0ybOGy036FNQzACE8npAVvIFGLWzSGbO+Ug5b9xJ/yGv6nlRb0XD+Jpw1hvwD1wPgtxU61k3AnjW5aUfLc8+HC0QCg7yXNqby6KBQBfkcb4XP0Un+PRvatfs7Gz8LdBs3j8uRkoHiBl35y67eUEV8DaRCe1infoe9I58FoyGvjVY88AW3NtS2uV4fFd2QLOW2w2CmSiFuHrONCK66kENLNUccJt+j76Fqay4UmAboVEtS4FMmmNiAc3UBFtmrGx5XNbledKVRy2aDG9VV2rm7y4XtqbcawfyLRLFCBp0j8SazfCN9qPs0WWjzVmK81Wzio+SOrbcrMR07xUTN2aU0rU0FXrbSS4Gd4o8UX" />
		<!--nodig voor asp.net ajax-->
		
		<script type="text/javascript" lang="javascript">
			// ignore errors from asp.net ajax
			Sys.WebForms.PageRequestManager.getInstance().add_endRequest(EndRequestHandler);
			function EndRequestHandler(sender, args) {
				if (args.get_error() != undefined) {
					args.set_errorHandled(true);
				}
			}
		</script>
		<div id="logo_reclame_balk">
			<div class="centerWindow">
				

<div id="logo_balk">
	<a href="/" title="RTV Oost">
		<img src="http://img.rtvoost.nl/rtvoostwitschaduw.png?w=130" alt="RTV Oost logo" class="logo" width="130" height="48" /></a>
		
</div>

			</div>
		</div>
		<div id="menu">
			<div class="centerWindow">
				

<div id="hoofdmenu">
	

<div id="hoofdmenu">
	<div id="menuContainer">
		<ul class="ul_menu"><li><a href="/nieuws/default.aspx" target="_self" class="nieuws" >Nieuws</a><ul class="submenu"><li><a href="/nieuws/default.aspx?rubriek=1" target="_self">Twente</a></li><li><a href="/nieuws/default.aspx?rubriek=2" target="_self">Salland</a></li><li><a href="/nieuws/default.aspx?rubriek=3" target="_self">NW Overijssel</a></li><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a></li><li><a href="/nieuws/video.aspx" target="_self">Video's</a></li><li><a href="/dossiers/default.aspx" target="_self">Dossiers</a></li><li><a href="/nieuws/default.aspx?cat=677" target="_self">Dierennieuws</a></li><li><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a></li><li><a href="/nieuws/tip.aspx" target="_self">Tip ons</a></li></ul></li><li><a href="/nieuws/default.aspx?cat=683" target="_self" class="nieuws" >112</a><ul class="submenu"><li><a href="/nieuws/default.aspx?cat=683&rubriek=1" target="_self">Twente</a></li><li><a href="/nieuws/default.aspx?cat=683&rubriek=2" target="_self">Salland</a></li><li><a href="/nieuws/default.aspx?cat=683&rubriek=3" target="_self">NW Overijssel</a></li><li><a href="/nieuws/video.aspx?cat=683" target="_self">Video's</a></li><li><a href="/nieuws/map.aspx?cat=683" target="_self">Kaart</a></li><li><a href="/tv/programma.aspx?pid=110" target="_self">Onder de Loep</a></li></ul></li><li><a href="/sport/default.aspx" target="_self" class="sport" >Sport</a><ul class="submenu"><li><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a></li><li><a href="/sport/default.aspx?cat=552" target="_self">Amateurvoetbal</a></li><li><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a></li><li><a href="/sport/default.aspx?cat=790" target="_self">Overige sporten</a></li><li><a href="/sport/video.aspx" target="_self">Video's</a></li><li><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></li><li><a href="/sport/default.aspx?cat=650" target="_self">Transferproat</a></li></ul></li><li><a href="/cultuur/default.aspx" target="_self" class="cultuur" >Cultuur</a><ul class="submenu"><li><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a></li><li><a href="/verhalen/default.aspx" target="_self">Verhalen</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/verhalen/default.aspx?cat=893" target="_blank">MooiOverijssel</a></li><li><a href="/cultuur/default.aspx?tab=7" target="_self">Tip ons</a></li><li><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel.nl</a></li><li><a href="http://www.overuit.nl/" target="_blank">OverUit.nl</a></li></ul></li><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self" class="corporate" >Gemist</a><ul class="submenu"><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self">TV Gemist</a></li><li><a href="/radio/uitzendinggemist.aspx?m=5" target="_self">Radio Gemist</a></li><li><a href="/tv/live.aspx?m=5" target="_self">TV Oost Live</a></li><li><a href="/radio/live.aspx?m=5" target="_self">Radio Oost Live</a></li><li><a href="/tv/ontvangst.aspx?nid=52130&m=5" target="_self">Uitzending Bestellen</a></li></ul></li><li><a href="/radio/default.aspx" target="_self" class="corporate" >Radio</a><ul class="submenu"><li><a href="/radio/live.aspx" target="_self">Radio Oost Live</a></li><li><a href="/radio/gids.aspx" target="_self">Radio Gids</a></li><li><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/radio/programmas.aspx" target="_self">Programma's</a></li><li><a href="/radio/ontvangst.aspx?nid=52130" target="_self">Uitzending Bestellen</a></li><li><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a></li><li><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></li></ul></li><li><a href="/tv/default.aspx" target="_self" class="corporate" >TV</a><ul class="submenu"><li><a href="/tv/live.aspx" target="_self">TV Oost Live</a></li><li><a href="/tv/gids.aspx" target="_self">TV Gids</a></li><li><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/tv/programmas.aspx" target="_self">Programma's</a></li><li><a href="/tv/ontvangst.aspx?nid=52130" target="_self">Uitzending Bestellen</a></li><li><a href="/teletekst/default.aspx" target="_self">Teletekst</a></li><li><a href="/tv/ontvangst.aspx" target="_self">Ontvangst</a></li></ul></li><li><a href="/acties/acties.aspx" target="_self" class="evenementen" >Acties & Evenementen</a><ul class="submenu"><li><a href="/sport/sportief.aspx?cat=941" target="_self">Sportief Overijssel</a></li><li><a href="/acties/tabstag.aspx?tag=voedselbank&amp;cat=829" target="_self">Samen voor de Voedselbank</a></li><li><a href="/acties/tabs.aspx?cat=954" target="_self">Sportmoment 2016</a></li><li><a href="/acties/tabstag.aspx?tag=Carnaval&amp;cat=841" target="_self">Carnaval 2017</a></li><li><a href="/acties/tabs.aspx?cat=933" target="_self">Buurtsuper</a></li></ul></li></ul><script>$(".ul_menu > li:nth-child(1)").addClass("actief")</script>
	</div>
</div>
<script>
	$('#ul_menu').bind('touchstart', function () { });
	// fix top window
	$(window).bind('scroll', function () {
		if ($(window).scrollTop() > 117) {
			$(body).addClass('fixedMenu');
		} else {
			$(body).removeClass('fixedMenu');
		}
	});
</script>

	<div class="zoek">
		
<!-- Place this tag where you want the search box to render -->
<gcse:searchbox-only></gcse:searchbox-only>
	</div>
</div>

			</div>
		</div>
		<div id="header">
			<div class="centerWindow">
				<div class="header">
					
	

<div>
	<!--
	<div id="submenuVast">
		
        <ul class="submenu">
    
        <li><a href="/nieuws/default.aspx?rubriek=3" target="_self">
            NW Overijssel</a> </li>
    
        <li><a href="/nieuws/default.aspx?rubriek=2" target="_self">
            Salland</a> </li>
    
        <li><a href="/nieuws/default.aspx?rubriek=1" target="_self">
            Twente</a> </li>
    
        <li><a href="/nieuws/default.aspx?cat=683" target="_self">
            112 nieuws</a> </li>
    
        <li><a href="/nieuws/default.aspx?cat=677" target="_self">
            Dierennieuws</a> </li>
    
        <li><a href="/nieuws/default.aspx?cat=723" target="_self">
            Overijssel in cijfers</a> </li>
    
        <li><a href="/dossiers/default.aspx" target="_self">
            Dossiers</a> </li>
    
        <li><a href="/nieuws/map.aspx" target="_self">
            Kaart</a> </li>
    
        <li><a href="/nieuws/bb.aspx" target="_self">
            Binnen-/buitenland</a> </li>
    
        <li><a href="/archief/default.aspx" target="_self">
            Archief</a> </li>
    
        <li><a href="/nieuws/tip.aspx" target="_self">
            Tip ons</a> </li>
    
        <li><a href="/nieuws/foto.aspx" target="_self">
            Foto</a> </li>
    
        </ul>

		
	</div>
	-->
	
		<div id="itemNavTitle">
			<a href="/nieuws/default.aspx?cat=1" title="Nieuws">Nieuws</a><span class="nav_seperator">&raquo;</span><h1>Burgemeester van Staphorst komt met de schrik vrij bij carbidschieten</h1>
		</div>
	
</div>


				</div>
			</div>
		</div>
		<div id="main">
			<div class="centerWindow">
				<div class="main_left">
					
	<div id="cph_LeftColumn_item_smal_newsItem" class="newsItem">
	

<div class="hightlightedMedia">
	
	
	
</div>

	<div class="divLinks">
		
<div>
	<div id="divSocial">
		
	</div>
	<div id="cph_LeftColumn_item_smal_text_divData">
		<span class="datumItem">
			zaterdag 31 december 2016 | 20:20</span>
		<span class="datumBijgewerkt">
			Laatst bijgewerkt: 31-12-2016 | 20:34</span>
	</div>
	
	<div id="cph_LeftColumn_item_smal_text_divTekstKort" class="tekstkort">
		
		<p>Burgemeester Theo Segers van Staphorst heeft vandaag zelf ondervonden hoe gevaarlijk carbidschieten kan zijn. Segers&nbsp;deed vandaag voor de gelegenheid zelf even mee met het carbidschieten en dat ging bijna fout.</p>
	</div>
	<div id="cph_LeftColumn_item_smal_text_divTekstLang" class="tekstlang">
		<p>Op Twitter plaatste hij een filmpje van het moment waarop hij zich letterlijk 'een hoedje schrok'. "Burgemeester pleegt aanslag op zichzelf", schrijft Segers bij de video.&nbsp;</p>
<p><br>De burgemeester maakt direct van het moment gebruik om iedereen te wijzen op de gevaren. "Carbid ontploft te snel. Wees aub voorzichtig met vuurwerk en carbid."</p>
<blockquote class="twitter-tweet" data-partner="tweetdeck">
<p lang="nl" dir="ltr">Burgemeester pleegt aanslag op zichzelf. Carbid ontploft te snel. Wees aub voorzichtig met vuurwerk en carbid. <a href="https://t.co/moU4bBfhal">pic.twitter.com/moU4bBfhal</a></p>
&mdash; Bgm Theo Segers (@tcsegers) <a href="https://twitter.com/tcsegers/status/815235606930423809">December 31, 2016</a></blockquote>

	</div>
</div>

		
		<div id="cph_LeftColumn_item_smal_tags_div_tags" class="tags">
		<b>Meer lezen over:</b>
		<ul>
			
					<a href="/tag/theo%20segers" target="_self">
						<li>theo segers</li>
					</a>
				
					<a href="/tag/Burgemeester" target="_self">
						<li>Burgemeester</li>
					</a>
				
					<a href="/tag/staphorst" target="_self">
						<li>staphorst</li>
					</a>
				
					<a href="/tag/Carbid" target="_self">
						<li>Carbid</li>
					</a>
				
		</ul>
	</div>
	</div>
	<div class="divMidden">
		
<div class="itemMedia">
	
<div class="itemImages">
	
			<div class="imgnoshow imgshow" id="foto0">
				<div class="image">
					<a href="http://img.rtvoost.nl/T3/253814.jpg" rel="prettyPhoto[pp260156]" title="Burgemeester Theo Segers kwam met de schrik vrij - Gemeente Staphorst"><img src="http://img.rtvoost.nl/T3/253814.jpg?w=320&amp;h=180&amp;bgcolor=fafbfd" class="itemImage" alt="Burgemeester Theo Segers kwam met de schrik vrij" width="320" height="180" /></a>
				</div>
					<span class="mediaTitle">Burgemeester Theo Segers kwam met de schrik vrij</span>
					<span class="mediaSubTitle">Foto: Gemeente Staphorst</span>
			</div>
		

	
</div>


	
			<div id="video1" class="itemVideo">
				<div class="itemMediaVideo">
					
<div id="dplayer255248">De video wordt geladen ...</div>
<script type="text/javascript">
	$(document).ready(function () {
		var vplayer255248 = jwplayer("dplayer255248");
		$.ajax("http://api.rtvoost.nl/jwplayer/api/video?mediaId=255248").done(function (data) { vplayer255248.setup(data); });
	});
</script>

					<!--<iframe src='http://www.rtvoost.nl/embed/video.aspx?mid=255248' frameborder='0' marginheight='0' marginwidth='0' width='320' height='180' allowfullscreen="true" scrolling='no'></iframe>-->
				</div>
				<span class="mediaTitle">Burgemeester Staphorst komt met de schrik vrij</span>
				<span class="mediaSubTitle">
					Toegevoegd op 31-12-2016
					
						<a href='https://www.youtube.com/watch?v=gixvtWsUyUM' target="_blank" class="youtubeLink">Bekijk op</a>
					
				</span>
			</div>
		
	
	
</div>

		<div id="itemLocatie" class="itemLocatie">
	<a href="/nieuws/itemkaart.aspx?long=52,64291&lat=6,199494&iframe=true&width=800&height=600" id="a_itemkaart" rel="prettyPhoto" data-lyte-options="width:800 height:600 scrollbars:no">
		<img src="/images/maps/260156.png" id="kaartje" width="320" height="180" />
	</a>
	<a href="/nieuws/map.aspx" target="_self" title="Het laatste nieuws op de kaart van Overijssel" class="maplink">
		<span class="mediaTitle">nieuws op de kaart</span>
		<span class="mediaSubTitle">Het laatste nieuws op de kaart van Overijssel</span></a>
</div>


		

		<div class="linkZonderMedia">
			<a href="/nieuws/default.aspx?nid=260156&o=1" target="_self">verberg media</a>
		</div>
	</div>
	
		<div class="divOnder">
			
	<div id="ligatus">
		<script type='text/javascript'><!--    //<![CDATA[
			var m3_u = 'http://servedby.orn-adserver.nl/ajs.php';
			var m3_r = Math.floor(Math.random() * 99999999999);
			if (!document.MAX_used) document.MAX_used = ',';
			document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
			document.write("?zoneid=340");
			document.write('&amp;cb=' + m3_r);
			if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
			document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
			document.write("&amp;loc=" + escape(window.location));
			if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
			if (document.context) document.write("&context=" + escape(document.context));
			if (document.mmm_fo) document.write("&amp;mmm_fo=1");
			document.write("'><\/scr" + "ipt>");
			//]]>--></script>
	</div>


<div id="reacties">
	<div id="cph_LeftColumn_item_smal_reacties_up_reacties">
	
			<div id="reactieButtons" class="gradient">
				<a id="cph_LeftColumn_item_smal_reacties_lb_toggle" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$item$smal$reacties$lb_toggle&#39;,&#39;&#39;)">Toon reacties</a>
				<a href="/nieuws/tip.aspx" target="_self">Weet u meer hierover?</a>
			</div>
			
			<script type="text/javascript">
				var disqus_shortname = 'rtvoost'; // required
				var disqus_identifier = '1_260156';
				var disqus_title = 'Burgemeester van Staphorst komt met de schrik vrij bij carbidschieten';
				var disqus_url = 'http://www.rtvoost.nl/nieuws/default.aspx?nid=260156&cat=1';
				var disqus_category_id = '844958';

				function loadDisqus() {
					/* * * DON'T EDIT BELOW THIS LINE * * */
					(function () {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
				}
			</script>
			<noscript>
				Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments
                    powered by Disqus.</a>
			</noscript>
		
</div>
</div>

	<div id="itemNav">
		<div id="cph_LeftColumn_item_smal_vv_div_vorige" class="vorige">
			<a href="/nieuws/default.aspx?nid=260154&cat=1" id="cph_LeftColumn_item_smal_vv_hl_vorige" title="Ruim 3.400 meldingen van vuurwerkoverlast in Overijssel">
				<span class="pijlLinks">&laquo;</span> <span class="volg">Vorige</span> <span class="titel">
					Ruim 3.400 meldingen van vuurwerkoverlast in Overijssel</span>
			</a>
		</div><div id="cph_LeftColumn_item_smal_vv_div_volgende" class="volgende">
			<a href="/nieuws/default.aspx?nid=260155&cat=1" id="cph_LeftColumn_item_smal_vv_hl_volgende" title="KNMI waarschuwt voor mist na de jaarwisseling door vuurwerk">
				<span class="pijlRechts">&raquo;</span> <span class="volg">Volgende</span>
				<span class="titel">
					KNMI waarschuwt voor mist na de jaarwisseling door vuurwerk</span>
			</a>
		</div>
	</div>


		</div>
	
</div>


	
	
<div id="videoBlock">
	<h2>
		Laatste Video's</h2>
	<div id="videoscroller" class="videoscroll">
		
				<div class="items">
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=260156&p=255248'
								title='Burgemeester Staphorst komt met de schrik vrij' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/255248.jpg?w=144&amp;h=81' alt='Burgemeester Staphorst komt met de schrik vrij'>
						</div>
					</div>
					Burgemeester van Staphorst komt met de schrik vrij bij carbidschieten
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=260152&p=255247'
								title='Auto in de sloot bij Buurse' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/255247.jpg?w=144&amp;h=81' alt='Auto in de sloot bij Buurse'>
						</div>
					</div>
					Auto belandt in sloot bij Buurse; twee gewonden
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=260151&p=255246'
								title='Brand in schuur Hengelo' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/255246.jpg?w=144&amp;h=81' alt='Brand in schuur Hengelo'>
						</div>
					</div>
					Uitslaande brand in schuur in Hengelo
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=260140&p=255245'
								title='Ongeluk op A1 bij Enter' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/255245.jpg?w=144&amp;h=81' alt='Ongeluk op A1 bij Enter'>
						</div>
					</div>
					Auto belandt op de kant langs A1 bij Enter
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=260147&p=255244'
								title='Brand in Glanerbrug' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/255244.jpg?w=144&amp;h=81' alt='Brand in Glanerbrug'>
						</div>
					</div>
					Brandweer rukt uit voor brand in kelderbox flat Glanerbrug
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=260134&p=255243'
								title='Videoreportage minder leegstand Enschede' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/255243.jpg?w=144&amp;h=81' alt='Videoreportage minder leegstand Enschede'>
						</div>
					</div>
					Leegstand binnenstad Enschede loopt terug
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=259990&p=255242'
								title='Enschede ruimt de prullenbakken preventief op' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/255242.jpg?w=144&amp;h=81' alt='Enschede ruimt de prullenbakken preventief op'>
						</div>
					</div>
					Enschede ruimt prullenbakken preventief op 
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=260129&p=255241'
								title='Grote brand in Denekamp' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/255241.jpg?w=144&amp;h=81' alt='Grote brand in Denekamp'>
						</div>
					</div>
					Flinke brand in appartementengebouw Denekamp, pand verwoest
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=260127&p=255240'
								title='Schuur in lichterlaaie in Haaksbergen' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/255240.jpg?w=144&amp;h=81' alt='Schuur in lichterlaaie in Haaksbergen'>
						</div>
					</div>
					Schuur in lichterlaaie in Haaksbergen
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=260126&p=255239'
								title='Overval tankstation Enschede' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/255239.jpg?w=144&amp;h=81' alt='Overval tankstation Enschede'>
						</div>
					</div>
					Overval op tankstation Enschede, dader voortvluchtig
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=260121&p=255236'
								title='Verslaggever Rob Vorkink in gesprek met bestuurslid Visser van de Goorse huurdersvereniging' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/255236.jpg?w=144&amp;h=81' alt='Verslaggever Rob Vorkink in gesprek met bestuurslid Visser van de Goorse huurdersvereniging'>
						</div>
					</div>
					'Penningmeester gebruikte kas huurdersclub Viverion voor privé-uitgaven'
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=260109&p=255234'
								title='Auto tegen boom in Staphorst' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/255234.jpg?w=144&amp;h=81' alt='Auto tegen boom in Staphorst'>
						</div>
					</div>
					Twee gewonden in Staphorst na auto-ongeluk
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=260107&p=255226'
								title='Özcan Akyol blikt terug op 2016' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/255226.jpg?w=144&amp;h=81' alt='Özcan Akyol blikt terug op 2016'>
						</div>
					</div>
					Özcan Akyol: "Ik heb een hekel aan de bekrompenheid van Randstedelingen"
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=260100&p=255224'
								title='Drie gewonden na auto-ongeluk in Albergen' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/255224.jpg?w=144&amp;h=81' alt='Drie gewonden na auto-ongeluk in Albergen'>
						</div>
					</div>
					Drie gewonden na auto-ongeluk in Albergen
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=260044&p=255220'
								title='VIDEO: schapen aan de wandel door Deventer' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/255220.jpg?w=144&amp;h=81' alt='VIDEO: schapen aan de wandel door Deventer'>
						</div>
					</div>
					Schaapskudde wandelt door Deventer vanwege verhuizing
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=260079&p=255215'
								title='Winters landschap vanuit de trein tussen Heinoo en Zwolle' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/255215.jpg?w=144&amp;h=81' alt='Winters landschap vanuit de trein tussen Heinoo en Zwolle'>
						</div>
					</div>
					Koude vrijdagmorgen: Overijssel kleurt prachtig wit 
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=260074&p=255212'
								title='Drie ongelukken op de A1 bij Oldenzaal' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/255212.jpg?w=144&amp;h=81' alt='Drie ongelukken op de A1 bij Oldenzaal'>
						</div>
					</div>
					Derde ongeluk op de A1 bij Oldenzaal, weer glijdt auto van de weg
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=260057&p=255210'
								title='Run vanuit Twente op Duits vuurwerk' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/255210.jpg?w=144&amp;h=81' alt='Run vanuit Twente op Duits vuurwerk'>
						</div>
					</div>
					Veel Nederlanders Duitse grens over naar Gronau voor vuurwerk
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=260039&p=255207'
								title='Enschedeërs schuiven aan voor stadsbuffet gemeentehuis Enschede' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/255207.jpg?w=144&amp;h=81' alt='Enschedeërs schuiven aan voor stadsbuffet gemeentehuis Enschede'>
						</div>
					</div>
					Warm welkom Enschedeërs tijdens buffet in gemeentehuis als stadsherberg
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=260000&p=255205'
								title='Reportage: Carbid knalt weer in Kampen' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/255205.jpg?w=144&amp;h=81' alt='Reportage: Carbid knalt weer in Kampen'>
						</div>
					</div>
					Knallen met carbid in Kampen en meteen geld ophalen voor het goede doel
				</li>
				</ul></div>
			
				</div>
			
	</div>
	<!--paging-->
	<div class="videoPaging" id="divvideoscroller">
		<a title="pagina 1" class="videoNavActief" onclick='gotoScrollerPage(videoscroller, 0);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 2" onclick='gotoScrollerPage(videoscroller, 1);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 3" onclick='gotoScrollerPage(videoscroller, 2);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 4" onclick='gotoScrollerPage(videoscroller, 3);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 5" onclick='gotoScrollerPage(videoscroller, 4);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
	</div>
	<script type="text/javascript">
		$(function () {
			// initialize scrollable
			$(videoscroller).scrollable();
        });
	</script>
</div>

	<div id="banners">
		<div class="divLinks">
			
		</div>
		<div class="divMidden">
			
		</div>
	</div>
	<div id="cph_LeftColumn_extern_up_externBlock">
	
		<div id="externBlock">
			<div class="menuBalk">
				<ul>
					<a id="cph_LeftColumn_extern_lb_regionaal" title="Nieuws van de overige regionale omroepen" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_regionaal&#39;,&#39;&#39;)">Overige Provincies</a>
					<a id="cph_LeftColumn_extern_lb_binnenland" title="NOS nieuws binnenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_binnenland&#39;,&#39;&#39;)">Binnenland</a>
					<a id="cph_LeftColumn_extern_lb_buitenland" title="NOS nieuws buitenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_buitenland&#39;,&#39;&#39;)">Buitenland</a>
					<a id="cph_LeftColumn_extern_lb_sport" title="NOS sportnieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_sport&#39;,&#39;&#39;)">NOS sport</a>
					<a id="cph_LeftColumn_extern_lb_economie" title="NOS economisch nieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_economie&#39;,&#39;&#39;)">Economie</a>
				</ul>
			</div>
			
<div class="anplist">
    
    
    
            <ul>
        
            <li><a href='http://rtvu.nl/n/1560704/' target="_blank"><span class="tijd">21:21</span>
            <span class="titel">Brand in woning Utrechtse Pelikaanstraat</span>
            <span class="bodykort">UTRECHT - De brandweer in Utrecht is negen ...</span></a></li>
        
            <li><a href='http://feedproxy.google.com/~r/nosnieuwsbinnenland/~3/G2yj7nY47v0/2150946' target="_blank"><span class="tijd">21:06</span>
            <span class="titel">Week in beeld: een brug, veel mist en een kapotte stuw</span>
            <span class="bodykort">Er ging een hoop de mist in deze laatste ...</span></a></li>
        
            <li><a href='http://feedproxy.google.com/~r/nosnieuwsbinnenland/~3/Bx5364NnSkk/2150945' target="_blank"><span class="tijd">21:05</span>
            <span class="titel">Steeds weer nieuwe autobranden in Utrecht</span>
            <span class="bodykort">Ook op Oudejaarsdag zijn er weer auto's in ...</span></a></li>
        
            <li><a href='http://www.rtvdrenthe.nl/nieuws/116957/Brandje-bij-vuurwerkverkoper-en-rijwielzaak-in-Borger' target="_blank"><span class="tijd">20:59</span>
            <span class="titel">Brandje bij vuurwerkverkoper en rijwielzaak in Borger</span>
            <span class="bodykort">Even leek er brand te zijn bij Rijwielspeciaalzaak ...</span></a></li>
        
            <li><a href='http://feedproxy.google.com/~r/nosnieuwsbinnenland/~3/mwzLP43goLY/2150944' target="_blank"><span class="tijd">20:58</span>
            <span class="titel">Flatbewoners geëvacueerd vanwege brand in Lent</span>
            <span class="bodykort">Bewoners van een flat in Lent, bij Nijmegen, ...</span></a></li>
        
            <li><a href='http://www.rijnmond.nl/nieuws/150239/Brandweerman-gewond-bij-brand-in-Rotterdam' target="_blank"><span class="tijd">20:52</span>
            <span class="titel">Brandweerman gewond bij brand in Rotterdam</span>
            <span class="bodykort">Een brandweerman is zaterdag gewond geraakt ...</span></a></li>
        
            </ul>
</div>
			
			
			
			
		</div>
	
</div>


				</div>
				<div class="main_right">
					
	

<div class="reclame">
	<iframe scrolling="no" border="0" src="/site/extern/NieuwsBoven.html" width="300" height="250"></iframe>
	<span>reclame</span>
</div>
	<div id="cph_RightColumn_newslistkort_up_newslist">
	
	<div class="newslist">
	  <input type="hidden" name="ctl00$cph_RightColumn$newslistkort$hf_pagina" id="cph_RightColumn_newslistkort_hf_pagina" value="0" />
	  <h2 class="underline">Nieuws</h2>
	  
		  <ul>
		
		  <li><a href='/nieuws/default.aspx?nid=260157&cat=1' class="articleLink"></a>
			<span class="tijd">
			  20:47</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=260157&cat=1#disqus_thread' data-disqus-identifier="1_260157" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Ruiten van basisschool in Enschede vernield, buurtbewoners vermoeden door vuurwerk</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=260154&cat=1' class="articleLink"></a>
			<span class="tijd">
			  20:38</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=260154&cat=1#disqus_thread' data-disqus-identifier="1_260154" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Ruim 3.400 meldingen van vuurwerkoverlast in Overijssel</span>
			</span></li>
		
		  <li class="selected"><a href='/nieuws/default.aspx?nid=260156&cat=1' class="articleLink"></a>
			<span class="tijd">
			  20:20</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
				<a href='/nieuws/default.aspx?nid=260156&cat=1#disqus_thread' data-disqus-identifier="1_260156" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Burgemeester van Staphorst komt met de schrik vrij bij carbidschieten</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=260155&cat=1' class="articleLink"></a>
			<span class="tijd">
			  19:56</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=260155&cat=1#disqus_thread' data-disqus-identifier="1_260155" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">KNMI waarschuwt voor mist na de jaarwisseling door vuurwerk</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=260152&cat=1' class="articleLink"></a>
			<span class="tijd">
			  18:51</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
				<a href='/nieuws/default.aspx?nid=260152&cat=1#disqus_thread' data-disqus-identifier="1_260152" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Auto belandt in sloot bij Buurse; twee gewonden</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=260151&cat=1' class="articleLink"></a>
			<span class="tijd">
			  17:27</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
				<a href='/nieuws/default.aspx?nid=260151&cat=1#disqus_thread' data-disqus-identifier="1_260151" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Uitslaande brand in schuur in Hengelo</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=260150&cat=1' class="articleLink"></a>
			<span class="tijd">
			  17:03</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=260150&cat=1#disqus_thread' data-disqus-identifier="1_260150" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Automobilisten met de schrik vrij bij botsing in Enschede</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=260149&cat=1' class="articleLink"></a>
			<span class="tijd">
			  16:13</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=260149&cat=1#disqus_thread' data-disqus-identifier="1_260149" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Twee auto's botsen op elkaar in Almelo</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=260148&cat=1' class="articleLink"></a>
			<span class="tijd">
			  15:46</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=260148&cat=1#disqus_thread' data-disqus-identifier="1_260148" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Uitslaande brand in bijgebouw basisschool Enschede</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=259990&cat=1' class="articleLink"></a>
			<span class="tijd">
			  15:13</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
				<a href='/nieuws/default.aspx?nid=259990&cat=1#disqus_thread' data-disqus-identifier="1_259990" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Enschede ruimt prullenbakken preventief op </span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=260147&cat=1' class="articleLink"></a>
			<span class="tijd">
			  14:50</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
				<a href='/nieuws/default.aspx?nid=260147&cat=1#disqus_thread' data-disqus-identifier="1_260147" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Brandweer rukt uit voor brand in kelderbox flat Glanerbrug</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=260054&cat=1' class="articleLink"></a>
			<span class="tijd">
			  10:15</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=260054&cat=1#disqus_thread' data-disqus-identifier="1_260054" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Lees terug: Oudejaarsdag 2016 in Overijssel</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=260146&cat=1' class="articleLink"></a>
			<span class="tijd">
			  14:39</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=260146&cat=1#disqus_thread' data-disqus-identifier="1_260146" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Man in Almelo aangehouden voor heling scooter en drugsbezit</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=260144&cat=1' class="articleLink"></a>
			<span class="tijd">
			  14:38</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=260144&cat=1#disqus_thread' data-disqus-identifier="1_260144" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Deze week in het nieuws: auto met kind vliegt in brand en mislukte wisseltruc in Raalte</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=260145&cat=1' class="articleLink"></a>
			<span class="tijd">
			  14:16</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=260145&cat=1#disqus_thread' data-disqus-identifier="1_260145" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Gewonde door carbidschieten bij Wijhe</span>
			</span></li>
		
		  </ul>
		
	  <div id="cph_RightColumn_newslistkort_divpaging" class="divpaging">
		<a id="cph_RightColumn_newslistkort_lb_vorige" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_vorige&#39;,&#39;&#39;)"><img src="/images/buttons/links.png" width="21" height="21" alt="vorige" /></a>
		<a id="cph_RightColumn_newslistkort_nummer0" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer0&#39;,&#39;&#39;)">1</a><a id="cph_RightColumn_newslistkort_nummer1" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer1&#39;,&#39;&#39;)">2</a><a id="cph_RightColumn_newslistkort_nummer2" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer2&#39;,&#39;&#39;)">3</a><a id="cph_RightColumn_newslistkort_nummer3" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer3&#39;,&#39;&#39;)">4</a><a id="cph_RightColumn_newslistkort_nummer4" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer4&#39;,&#39;&#39;)">5</a><a id="cph_RightColumn_newslistkort_nummer5" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer5&#39;,&#39;&#39;)">6</a><a id="cph_RightColumn_newslistkort_nummer6" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer6&#39;,&#39;&#39;)">7</a><a id="cph_RightColumn_newslistkort_nummer7" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer7&#39;,&#39;&#39;)">8</a><a id="cph_RightColumn_newslistkort_nummer8" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer8&#39;,&#39;&#39;)">9</a><a id="cph_RightColumn_newslistkort_nummer9" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer9&#39;,&#39;&#39;)">10</a>
		<a id="cph_RightColumn_newslistkort_lb_volgende" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_volgende&#39;,&#39;&#39;)"><img src="/images/buttons/rechts.png" width="21" height="21" alt="volgende" /></a>
	  </div>
	</div>
	<script type="text/javascript">
	  function rtvo_load() {
	    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(rtvo_endRequest);
	  }
	  function rtvo_endRequest() {
	  	rtvo_updateDisqusCounters();
	  }
	  $("body").ready(function () { rtvo_load(); });
	  // how do I prevent adding this function twice???
	</script>
  
</div>

	

<div id="stellingTabs">
	<div class="menuBalk">
		<ul>
			<li><a class="t1 tab actief">Praat mee</a></li>
			<li><a class="t2 tab">Toelichting</a></li>
		</ul>
	</div>
	<div class="contentTabsNarrow">
		<div class="t1 tabblad actiefTabblad">
			<p>
<script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/p/9622743.js"></script>
</p>
<noscript><a href="http://polldaddy.com/poll/9622743/">2016 was voor mij een topjaar!</a></noscript>
		</div>
		<div class="t2 tabblad">
			<div class="stellingUitleg">
				<p><em>Ziet u geen mogelijkheid om te stemmen? Klik dan <a href="http://poll.fm/5q8yf" target="_blank">hier</a>.</em></p>
<p></p>
<p>2016, het zit er bijna op. In het nieuws overheersten vooral negatieve gebeurtenissen, zowel regionaal als internationaal. Het treinongeluk in Dalfsen en de crisis binnen de gemeenteraad van Dinkelland, maar ook de aanslagen in Brussel, Nice en Berlijn.&nbsp;</p>
<p></p>
<p>Maar hoe was 2016 voor u persoonlijk? Had u een topjaar? Of juist helemaal niet? Welk moment tekende dit jaar voor u?</p>
<p></p>
<p><strong>Laat het weten door te reageren!</strong></p>
			</div>
		</div>
	</div>
	<script type="text/javascript">
		$("#stellingTabs .tab").click(function () {
			var thisClass = this.className.slice(0, 2);
			if (!$(this).hasClass('actief')) {
				// tabs
				$('#stellingTabs .tab').removeClass("actief")
				$(this).addClass("actief")

				// tabbladen
				$('#stellingTabs .tabblad').removeClass("actiefTabblad")
				$('#stellingTabs .' + thisClass).toggleClass("actiefTabblad")
			}
		});
	</script>
	<a href="/stelling/stellingen.aspx" title="Geef uw mening" class="pm_btnLink">Praat mee</a>
</div>

	
<div class="prBlock">
	
</div>

	

<div class="reclame">
	<iframe scrolling="no" border="0" src="/site/extern/NieuwsOnder.html" width="300" height="250"></iframe>
	<span>reclame</span>
</div>
	

<div id="populairTabs">
    <div class="menuBalk">
        <ul>
            <li><a class="t1 tab actief">Meest gelezen</a></li>
            <li><a class="t2 tab">Meest gereageerd</a></li>
        </ul>
    </div>
    <div class="contentTabsNarrow">
        <div class="t1 tabblad actiefTabblad">
            
<div class="meestGelezen lijst">
	
			<ul>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=260132&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/352998.jpg?w=80" alt="meestGelezen" />
						Politie: veel ongelukken door gladheid
					<span class="datum">
						31 dec 2016 8:44</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=260145&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/353019.jpg?w=80" alt="meestGelezen" />
						Gewonde door carbidschieten bij Wijhe
					<span class="datum">
						31 dec 2016 14:16</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=260126&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/352975.jpg?w=80" alt="meestGelezen" />
						Overval op tankstation Enschede, dader voortvluchtig
					<span class="datum">
						30 dec 2016 21:46</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=260108&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/352980.jpg?w=80" alt="meestGelezen" />
						QUIZ: Wat laten we achter in 2016 en nemen we mee naar 2017?
					<span class="datum">
						31 dec 2016 11:00</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=260156&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/253814.jpg?w=80" alt="meestGelezen" />
						Burgemeester van Staphorst komt met de schrik vrij bij carbidschieten
					<span class="datum">
						31 dec 2016 20:20</span>
				</div>
			</li>
		
			</ul>
		
</div>

        </div>
        <div class="t2 tabblad">
            

<div class="meestGelezen lijst">
	
			<ul>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=260057&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/352886.jpg?w=80" alt="meestGelezen" />
						Veel Nederlanders Duitse grens over naar Gronau voor vuurwerk
					<span class="datum">
						29 dec 2016 17:39</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=260063&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/352899.jpg?w=80" alt="meestGelezen" />
						Hoe zit het ook alweer met vuurwerk: wat mag wel en wat mag niet
					<span class="datum">
						29 dec 2016 22:11</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/stelling/stellingen.aspx?nid=260064&cat=945"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/268146.jpg?w=80" alt="meestGelezen" />
						Praat mee: Je eigen buurt in de gaten houden is je burgerplicht
					<span class="datum">
						29 dec 2016 22:01</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=260050&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/264047.jpg?w=80" alt="meestGelezen" />
						Klachten over vuurwerk lopen binnen bij meldpunt, Enschede is koploper 
					<span class="datum">
						29 dec 2016 21:51</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=260024&cat=907"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/352853.jpg?w=80" alt="meestGelezen" />
						Caissière tankstation Raalte heeft wisseltruc door en stuurt oplichter met lege handen weg
					<span class="datum">
						29 dec 2016 11:31</span>
				</div>
			</li>
		
			</ul>
		
</div>


        </div>
    </div>
    <script type="text/javascript">
        $("#populairTabs .tab").click(function () {
            var thisClass = this.className.slice(0, 2);
            if (!$(this).hasClass('actief')) {
                // tabs
                $('#populairTabs .tab').removeClass("actief")
                $(this).toggleClass("actief")

                // tabbladen
                $('#populairTabs .tabblad').removeClass("actiefTabblad")
                $('#populairTabs .' + thisClass).toggleClass("actiefTabblad")
            }
        });
    </script>
</div>


				</div>
				<div class="clear">
				</div>
			</div>
		</div>
		<div id="footer">
			<div class="centerWindow">
				
				
				


<div id="footerMenu">
	<div><a href="/nieuws/default.aspx" target="_self" class="nieuws" >Nieuws</a><a href="/nieuws/default.aspx?rubriek=1" target="_self">Twente</a><a href="/nieuws/default.aspx?rubriek=2" target="_self">Salland</a><a href="/nieuws/default.aspx?rubriek=3" target="_self">NW Overijssel</a><a href="/nieuws/default.aspx?rubriek=683" target="_self">112</a><a href="/archief/default.aspx" target="_self">Archief</a><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a><a href="/nieuws/video.aspx" target="_self">Video's</a><a href="/dossiers/default.aspx" target="_self">Dossiers</a><a href="/teletekst/default.aspx" target="_self">Teletekst</a><a href="/nieuws/default.aspx?cat=677" target="_self">Dierennieuws</a><a href="/nieuws/tip.aspx" target="_self">Tip ons</a><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a><a href="/nieuws/map.aspx" target="_self">Nieuws op de kaart</a></div><div><a href="/sport/default.aspx" target="_self" class="sport" >Sport</a><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a><a href="/sport/default.aspx?cat=552" target="_self">Amateurvoetbal</a><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a><a href="/sport/video.aspx" target="_self">Video's</a><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></div><div><a href="/cultuur/default.aspx" target="_self" class="cultuur" >Cultuur</a><a href="http://www.overuit.nl/" target="_blank">OverUit</a><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a><a href="/cultuur/default.aspx?tab=3" target="_self">Weblog</a><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel</a><a href="/cultuur/default.aspx?tab=7" target="_self">Contact</a><a href="/verhalen/default.aspx" target="_self">Verhalen</a><a href="/blogs/default.aspx" target="_self">weblogs</a></div><div><a href="/tv/default.aspx" target="_self" class="corporate" >Radio en TV</a><a href="/tv/live.aspx" target="_self">TV Oost Live</a><a href="/tv/gids.aspx" target="_self">TV Gids</a><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/radio/live.aspx" target="_self">Radio Oost Live</a><a href="/radio/gids.aspx" target="_self">Radio Gids</a><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/radio/ontvangst.aspx?nid=52130" target="_self">Uitzending Bestellen</a><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></div><div><a href="/acties/acties.aspx" target="_self" class="evenementen" >Acties & Evenementen</a><a href="/sport/sportief.aspx?cat=941" target="_self">Sportief Overijssel</a><a href="/acties/tabstag.aspx?tag=voedselbank&amp;cat=829" target="_self">Samen voor de Voedselbank</a><a href="/acties/tabs.aspx?cat=954" target="_self">Sportmoment 2016</a><a href="/acties/tabstag.aspx?tag=Carnaval&amp;cat=841" target="_self">Carnaval 2017</a><a href="/acties/tabs.aspx?cat=933" target="_self">Buurtsuper</a></div><div><a href="/meer/default.aspx" target="_self">RTV Oost</a><a href="/meer/default.aspx" target="_self">Over de omroep</a><a href="/meer/cat.aspx?nid=163427&cat=728" target="_self">Contact</a><a href="/omroep/default.aspx?nid=163424&cat=728" target="_self">Rondleiding</a><a href="/meer/list.aspx?cat=417" target="_self">Persberichten</a><a href="/meer/default.aspx?cat=731" target="_self">Vacatures en stageplaatsen</a><a href="/meer/cat.aspx?cat=730" target="_self">Mobiel</a><a href="http://www.rtvoostreclame.nl/" target="_blank">Reclame</a><a href="http://www.overuit.nl/" target="_blank">Uitgaan</a><a href="/omroep/default.aspx?nid=169375" target="_self">RSS feeds</a><a href="/omroep/default.aspx?nid=54162" target="_self">Disclaimer</a></div>
</div>
			</div>
		</div>
		
		
			<script type="text/javascript" src="/site/js/rtvoostCookie.js?v=1"></script>
			<div id="cookieBanner">
				<div class="container">
					<h3 class="cookieHeader">www.rtvoost.nl maakt gebruik van cookies</h3>
					<p>Cookies die op rtvoost.nl en rtvoost.mobi worden gebruikt zijn bedoeld voor het beheer van statistieken, advertenties en social media. Door akkoord te gaan krijg je de website te zien zoals we die bedoeld hebben. Meer weten? Klik op informatie.</p>
					<div class="cookieButtons">
						<button class="btnCookieAccept" onclick="akkoord();">Accepteren</button>
						<a href="/meer/default.aspx?nid=253218">Informatie</a>
					</div>
				</div>
			</div>
		
	</form>
	<!-- Begin comScore Inline Tag 1.1105.27 Voor Vinex/stir-->
	<script type="text/javascript">
		// <![CDATA[
		function comScore(t) { var b = "comScore", o = document, f = o.location, a = "", e = "undefined", g = 2048, s, k, p, h, r = "characterSet", n = "defaultCharset", m = (typeof encodeURIComponent != e ? encodeURIComponent : escape); if (o.cookie.indexOf(b + "=") != -1) { p = o.cookie.split(";"); for (h = 0, f = p.length; h < f; h++) { var q = p[h].indexOf(b + "="); if (q != -1) { a = "&" + unescape(p[h].substring(q + b.length + 1)) } } } t = t + "&ns__t=" + (new Date().getTime()); t = t + "&ns_c=" + (o[r] ? o[r] : (o[n] ? o[n] : "")) + "&c8=" + m(o.title) + a + "&c7=" + m(f && f.href ? f.href : o.URL) + "&c9=" + m(o.referrer); if (t.length > g && t.indexOf("&") > 0) { s = t.substr(0, g - 8).lastIndexOf("&"); t = (t.substring(0, s) + "&ns_cut=" + m(t.substring(s + 1))).substr(0, g) } if (o.images) { k = new Image(); if (typeof ns_p == e) { ns_p = k } k.src = t } else { o.write(["<", "p", "><", 'img src="', t, '" height="1" width="1" alt="*"', "><", "/p", ">"].join("")) } };
		comScore('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/p?c1=2&c2=14646783');
		// ]]>
	</script>
	<noscript>
		<p>
			<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=12646783" height="1" width="1" alt="*" />
		</p>
	</noscript>
	<!-- End comScore Inline Tag -->
	<script type="text/javascript">
		if (typeof disqus_shortname === 'undefined') { var disqus_shortname = 'rtvoost'; }

		function rtvo_updateDisqusCounters() {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}
		rtvo_updateDisqusCounters();
	</script>
	
	<!--Adblock Check-->
	<script type="text/javascript" src="/site/js/ads.js"></script>
	<script type="text/javascript">
		$(function () {
			if ($('#adsense').length)
			{ ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 }); }
			else { ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 }); }
		});
	</script>
	<!--End Adblock Check-->
	<script src="http://content.jwplatform.com/libraries/czpU4IIM.js"></script>
</body>
</html>
