

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="nl">
<head>
	

<title>Brandweer rukt uit na melding koolmonoxide in Almelo</title>
<meta name="description" content="De brandweer is vrijdag uitgerukt voor een melding van koolmonoxide in een huis aan de M.th. Steynstraat in Almelo." />
<meta name="keywords" content="Overijssel, nieuws, video, audio, beeld, geluid, regio, Salland, Twente, Noordwest Overijssel, dossiers, weer, RTV Oost, verkeer, omroep, nieuwstips, Zwolle, Deventer, Enschede, Hengelo, Hardenberg, Almelo, Steenwijk, 112 nieuws, 112" />
<link rel="amphtml" href="https://amp.rtvoost.nl/article.aspx?nid=261820" />
<link rel="canonical" href="http://www.rtvoost.nl/pl.aspx?nid=261820" />

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.rtvoost.nl/pl.aspx?nid=261820"
		},
		"headline": "Brandweer rukt uit na melding koolmonoxide in Almelo",
		"image": {
			"@type": "ImageObject",
			"url": "http://img.rtvoost.nl/T3/354892.jpg?w=800&h=450",
			"width": 800,
			"height": 450
		},
		"datePublished": "27-1-2017 20:53:30",
		"dateModified": "27-1-2017 20:59:26",
		"author": {
			"@type": "Organization",
			"name": "RTV Oost"
		},
		"publisher": {
				"@type": "Organization",
				"name": "RTV Oost",
				"logo": {
					"@type": "ImageObject",
					"url": "https://img.rtvoost.nl/rtvoost.png?h=60",
					"width": 162, 
					"height": 60
			}
		},
		"inLanguage": "nl-nl"
	}
	</script>
	
<meta property="og:title" content="Brandweer rukt uit na melding koolmonoxide in Almelo" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.rtvoost.nl/nieuws/default.aspx?nid=261820&amp;cat=1" /><meta property="og:description" content="De brandweer is vrijdag uitgerukt voor een melding van koolmonoxide in een huis aan de M.th. Steynstraat in Almelo." /><meta property="og:locale" content="nl_NL" /><meta property="og:site_name" content="RTV Oost" /><meta property="article:published_time" content="2017-01-27T08:53" /><meta property="article:modified_time" content="2017-01-27T08:59" /><meta property="article:author" content="rtvoost" /><meta property="og:image" content="http://img.rtvoost.nl/T3/354892.jpg?w=800" /><meta property="og:image" content="http://img.rtvoost.nl/T3/354893.jpg?w=800" /><meta property="og:image" content="http://img.rtvoost.nl/T3/354894.jpg?w=800" />
<meta property="twitter:card" content="summary" /><meta property="twitter:site" content="@rtvoost" /><meta property="twitter:title" content="Brandweer rukt uit na melding koolmonoxide in Almelo" /><meta property="twitter:description" content="De brandweer is vrijdag uitgerukt voor een melding van koolmonoxide in een huis aan de M.th. Steynstraat in Almelo." /><meta property="twitter:image" content="http://img.rtvoost.nl/T3/354892.jpg" /><meta property="twitter:url" content="http://www.rtvoost.nl/nieuws/default.aspx?nid=261820&amp;cat=1" /><meta property="twitter:creator" content="@rtvoost" /><meta property="twitter:app:name:iphone" content="RTV Oost" /><meta property="twitter:app:id:iphone" content="421361261" /><meta property="twitter:app:url:iphone" content="rtvoost://article/261820" /><meta property="twitter:app:name:ipad" content="RTV Oost" /><meta property="twitter:app:id:ipad" content="421361261" /><meta property="twitter:app:url:ipad" content="rtvoost://article/261820" /><meta property="twitter:app:name:googleplay" content="RTV Oost" /><meta property="twitter:app:id:googleplay" content="nl.rtvoost.android" /><meta property="twitter:app:url:googleplay" content="rtvoost://article/261820" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><meta name="author" content="RTV Oost" /><meta name="verify-v1" content="g9Q3TXW5X5XvfCfXycXu9PdMDHbqb0w8EpoPkZu0px4=" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="apple-itunes-app" content="app-id=421361261" /><meta name="google-play-app" content="app-id=nl.rtvoost.tablet" /><link rel="alternate" title="RTV Oost nieuws" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nieuws.aspx" /><link rel="alternate" title="RTV Oost sport" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/sport.aspx" /><link rel="alternate" title="RTV Oost NW Overijssel" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nwo.aspx" /><link rel="alternate" title="RTV Oost Salland" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/salland.aspx" /><link rel="alternate" title="RTV Oost Twente" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/twente.aspx" />
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<link href="/site/css/rtvoost.css?v=1.2" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/site/css/prettyPhoto.css" type="text/css" media="screen" title="prettyPhoto main stylesheet" /><link href="/site/css/JWplayer/jw-skin-rtvoost.css" rel="stylesheet" />
	<script src="/site/js/jquery.tools.min.js"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script src="/site/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script type="text/javascript" src="/site/js/rtvoost.js?v=1.1"></script>
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		/* Google Search */
		(function () {
			var cx = '016382912436707412428:t6mok0gfveq';
			var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-2627293-1', 'rtvoost.nl', { 'allowLinker': true });
		ga('set', 'forceSSL', true); // Toelichting CBP: Gebruik altijd https voor Google Analytics
		ga('set', 'anonymizeIp', true); // Toelichting CBP: Zet de IP-maskering aan
		ga('send', 'pageview');
	</script>
	<link href="../App_Themes/nieuws/nieuws.css" type="text/css" rel="stylesheet" /></head>
<body id="body">
	

<header class="topbar" role="menubar">
	<div class="centerWindow">
		<div class="links">
			
		</div>
		<div class="rechts">
			<span class="datum">
				vrijdag 27 januari 2017</span>
			<span class="weer">
				<a id="topbalk_weer_hl_vandaag" title="onbewolkt" href="/weer/default.aspx"><span class="a"></span>Vandaag 7&deg;C Vorst verdwijnt</a>

			</span>
			<span class="verkeer">
				<a id="topbalk_verkeer_hl_verkeer" title="Actuele informatie van het verkeer in Overijssel" href="/verkeer/verkeer.aspx">
    <span class="verkeericon"></span>
    0.0 km,
      0 flitsers
			</a>
			</span>
		</div>
	</div>
</header>

	<form method="post" action="#" id="frmOost">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTY3ODYzMzEwMGRkzz//krsCMZ9aD+NuRk6H+xQVCl9XdewHzb8Q65AOF2I=" />


<script src="/ScriptResource.axd?d=op6tweEQVl4A-h2jPZHYriuql_B3x_1KUJRS1mNDY-23fC7zJm9SWpcdE4IxZ8oB94FdU6zysAkSd_jkvF1a7dc-hzPP1MiGzlQbh6JQn0ilRe4lQlL00Oac53BYgwJsLgpKlcVBEsbR6EOTMF4FACVNhm1Sr02J0JISLGEz6gc1&amp;t=2a48f442" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="38D86949" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABRXwRB8xZL5bpYDauZCAMpAhsgDs9wiO+JrT8F/AKArj7pmqopwqglVwK4eij/Pb6ldqt+hR9DyJ2kf5+G+xIdl6IFvg24Q413KI+bBQdc3h7Srrl0ybOGy036FNQzACE8npAVvIFGLWzSGbO+Ug5b9xJ/yGv6nlRb0XD+Jpw1hvwD1wPgtxU61k3AnjW5aUfLc8+HC0QCg7yXNqby6KBQBfkcb4XP0Un+PRvatfs7Gz8LdBs3j8uRkoHiBl35y67eUEV8DaRCe1infoe9I58FoyGvjVY88AW3NtS2uV4fFd2QLOW2w2CmSiFuHrONCK66kENLNUccJt+j76Fqay4UmAboVEtS4FMmmNiAc3UBFtmrGx5XNbledKVRy2aDG9VV2rm7y4XtqbcawfyLRLFCBp0j8SazfCN9qPs0WWjzVmBc3d/Stq6R381qFPhTdznFhLebubwfLWN2nyuJw1ceE" />
		<!--nodig voor asp.net ajax-->
		
		<script type="text/javascript" lang="javascript">
			// ignore errors from asp.net ajax
			Sys.WebForms.PageRequestManager.getInstance().add_endRequest(EndRequestHandler);
			function EndRequestHandler(sender, args) {
				if (args.get_error() != undefined) {
					args.set_errorHandled(true);
				}
			}
		</script>
		<div id="logo_reclame_balk">
			<div class="centerWindow">
				

<div id="logo_balk">
	<a href="/" title="RTV Oost">
		<img src="http://img.rtvoost.nl/rtvoostwitschaduw.png?w=130" alt="RTV Oost logo" class="logo" width="130" height="48" /></a>
		
</div>

			</div>
		</div>
		<div id="menu">
			<div class="centerWindow">
				

<div id="hoofdmenu">
	

<div id="hoofdmenu">
	<div id="menuContainer">
		<ul class="ul_menu"><li><a href="/nieuws/default.aspx" target="_self" class="nieuws" >Nieuws</a><ul class="submenu"><li><a href="/nieuws/default.aspx?rubriek=1" target="_self">Twente</a></li><li><a href="/nieuws/default.aspx?rubriek=2" target="_self">Salland</a></li><li><a href="/nieuws/default.aspx?rubriek=3" target="_self">NW Overijssel</a></li><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a></li><li><a href="/nieuws/video.aspx" target="_self">Video's</a></li><li><a href="/dossiers/default.aspx" target="_self">Dossiers</a></li><li><a href="/nieuws/default.aspx?cat=677" target="_self">Dierennieuws</a></li><li><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a></li><li><a href="/nieuws/tip.aspx" target="_self">Tip ons</a></li></ul></li><li><a href="/nieuws/default.aspx?cat=683" target="_self" class="nieuws" >112</a><ul class="submenu"><li><a href="/nieuws/default.aspx?cat=683&rubriek=1" target="_self">Twente</a></li><li><a href="/nieuws/default.aspx?cat=683&rubriek=2" target="_self">Salland</a></li><li><a href="/nieuws/default.aspx?cat=683&rubriek=3" target="_self">NW Overijssel</a></li><li><a href="/nieuws/video.aspx?cat=683" target="_self">Video's</a></li><li><a href="/nieuws/map.aspx?cat=683" target="_self">Kaart</a></li><li><a href="/tv/programma.aspx?pid=110" target="_self">Onder de Loep</a></li></ul></li><li><a href="/sport/default.aspx" target="_self" class="sport" >Sport</a><ul class="submenu"><li><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a></li><li><a href="/sport/default.aspx?cat=552" target="_self">Amateurvoetbal</a></li><li><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a></li><li><a href="/sport/default.aspx?cat=790" target="_self">Overige sporten</a></li><li><a href="/sport/video.aspx" target="_self">Video's</a></li><li><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></li><li><a href="/sport/default.aspx?cat=650" target="_self">Transferproat</a></li></ul></li><li><a href="/cultuur/default.aspx" target="_self" class="cultuur" >Cultuur</a><ul class="submenu"><li><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a></li><li><a href="/verhalen/default.aspx" target="_self">Verhalen</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/verhalen/default.aspx?cat=893" target="_blank">MooiOverijssel</a></li><li><a href="/cultuur/default.aspx?tab=7" target="_self">Tip ons</a></li><li><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel.nl</a></li><li><a href="http://www.overuit.nl/" target="_blank">OverUit.nl</a></li></ul></li><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self" class="corporate" >Gemist</a><ul class="submenu"><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self">TV Gemist</a></li><li><a href="/radio/uitzendinggemist.aspx?m=5" target="_self">Radio Gemist</a></li><li><a href="/tv/live.aspx?m=5" target="_self">TV Oost Live</a></li><li><a href="/radio/live.aspx?m=5" target="_self">Radio Oost Live</a></li><li><a href="/tv/ontvangst.aspx?nid=52130&m=5" target="_self">Uitzending Bestellen</a></li></ul></li><li><a href="/radio/default.aspx" target="_self" class="corporate" >Radio</a><ul class="submenu"><li><a href="/radio/live.aspx" target="_self">Radio Oost Live</a></li><li><a href="/radio/gids.aspx" target="_self">Radio Gids</a></li><li><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/radio/programmas.aspx" target="_self">Programma's</a></li><li><a href="/radio/ontvangst.aspx?nid=52130" target="_self">Uitzending Bestellen</a></li><li><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a></li><li><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></li></ul></li><li><a href="/tv/default.aspx" target="_self" class="corporate" >TV</a><ul class="submenu"><li><a href="/tv/live.aspx" target="_self">TV Oost Live</a></li><li><a href="/tv/gids.aspx" target="_self">TV Gids</a></li><li><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/tv/programmas.aspx" target="_self">Programma's</a></li><li><a href="/tv/ontvangst.aspx?nid=52130" target="_self">Uitzending Bestellen</a></li><li><a href="/teletekst/default.aspx" target="_self">Teletekst</a></li><li><a href="/tv/ontvangst.aspx" target="_self">Ontvangst</a></li></ul></li><li><a href="/acties/acties.aspx" target="_self" class="evenementen" >Acties & Evenementen</a><ul class="submenu"><li><a href="/acties/tabstag.aspx?tag=Carnaval&amp;cat=841" target="_self">Carnaval 2017</a></li><li><a href="/sport/sportief.aspx?cat=941" target="_self">Sportief Overijssel</a></li><li><a href="/acties/tabstag.aspx?tag=voedselbank&amp;cat=829" target="_self">Samen voor de Voedselbank</a></li></ul></li></ul><script>$(".ul_menu > li:nth-child(1)").addClass("actief")</script>
	</div>
</div>
<script>
	$('#ul_menu').bind('touchstart', function () { });
	// fix top window
	$(window).bind('scroll', function () {
		if ($(window).scrollTop() > 117) {
			$(body).addClass('fixedMenu');
		} else {
			$(body).removeClass('fixedMenu');
		}
	});
</script>

	<div class="zoek">
		
<!-- Place this tag where you want the search box to render -->
<gcse:searchbox-only></gcse:searchbox-only>
	</div>
</div>

			</div>
		</div>
		<div id="header">
			<div class="centerWindow">
				<div class="header">
					
	

<div>
	<!--
	<div id="submenuVast">
		
        <ul class="submenu">
    
        <li><a href="/nieuws/default.aspx?rubriek=3" target="_self">
            NW Overijssel</a> </li>
    
        <li><a href="/nieuws/default.aspx?rubriek=2" target="_self">
            Salland</a> </li>
    
        <li><a href="/nieuws/default.aspx?rubriek=1" target="_self">
            Twente</a> </li>
    
        <li><a href="/nieuws/default.aspx?cat=683" target="_self">
            112 nieuws</a> </li>
    
        <li><a href="/nieuws/default.aspx?cat=677" target="_self">
            Dierennieuws</a> </li>
    
        <li><a href="/nieuws/default.aspx?cat=723" target="_self">
            Overijssel in cijfers</a> </li>
    
        <li><a href="/dossiers/default.aspx" target="_self">
            Dossiers</a> </li>
    
        <li><a href="/nieuws/map.aspx" target="_self">
            Kaart</a> </li>
    
        <li><a href="/nieuws/bb.aspx" target="_self">
            Binnen-/buitenland</a> </li>
    
        <li><a href="/archief/default.aspx" target="_self">
            Archief</a> </li>
    
        <li><a href="/nieuws/tip.aspx" target="_self">
            Tip ons</a> </li>
    
        <li><a href="/nieuws/foto.aspx" target="_self">
            Foto</a> </li>
    
        </ul>

		
	</div>
	-->
	
		<div id="itemNavTitle">
			<a href="/nieuws/default.aspx?cat=1" title="Nieuws">Nieuws</a><span class="nav_seperator">&raquo;</span><h1>Brandweer rukt uit na melding koolmonoxide in Almelo</h1>
		</div>
	
</div>


				</div>
			</div>
		</div>
		<div id="main">
			<div class="centerWindow">
				<div class="main_left">
					
	<div id="cph_LeftColumn_item_smal_newsItem" class="newsItem">
	

<div class="hightlightedMedia">
	
	
	
</div>

	<div class="divLinks">
		
<div>
	<div id="divSocial">
		
	</div>
	<div id="cph_LeftColumn_item_smal_text_divData">
		<span class="datumItem">
			vrijdag 27 januari 2017 | 20:53</span>
		<span class="datumBijgewerkt">
			Laatst bijgewerkt: 27-1-2017 | 20:59</span>
	</div>
	
	<div id="cph_LeftColumn_item_smal_text_divTekstKort" class="tekstkort">
		
		<p>De brandweer is vrijdag uitgerukt voor een melding van koolmonoxide in een huis aan de M.th. Steynstraat in Almelo.</p>
	</div>
	<div id="cph_LeftColumn_item_smal_text_divTekstLang" class="tekstlang">
		<p>De brandweer&nbsp;heeft metingen in en rond de woning verricht. Volgens de brandweer is er een verhoogde concentratie koolmonoxide gemeten. Er is ook een ambulance opgeroepen. Twee volwassenen en drie kinderen&nbsp;zijn door ambulancepersoneel nagekeken. Het vijftal hoefde niet mee naar het ziekenhuis. Er is een installatiebedrijf opgeroepen om de cv-ketel onder de loep te nemen.</p>
<blockquote class="twitter-tweet" data-partner="tweetdeck">
<p lang="nl" dir="ltr">In een woning aan de <a href="https://twitter.com/hashtag/MthSteynstraat?src=hash">#MthSteynstraat</a> in <a href="https://twitter.com/hashtag/Almelo?src=hash">#Almelo</a> is het alarm van een CO-melder afgegaan. We hebben verhoogde concentratie gemeten. 1/2</p>
&mdash; Brandweer Twente (@BrandweerTwente) <a href="https://twitter.com/BrandweerTwente/status/825062097096695808">January 27, 2017</a></blockquote>

<blockquote class="twitter-tweet" data-partner="tweetdeck">
<p lang="nl" dir="ltr">Koolmonoxide (CO) is een gevaarlijk gas. Meer weten? Kijk op <a href="https://t.co/sinFcTtc0q">https://t.co/sinFcTtc0q</a> <a href="https://twitter.com/hashtag/koolmonoxide?src=hash">#koolmonoxide</a> <a href="https://twitter.com/hashtag/Almelo?src=hash">#Almelo</a></p>
&mdash; Brandweer Twente (@BrandweerTwente) <a href="https://twitter.com/BrandweerTwente/status/825062771624652802">January 27, 2017</a></blockquote>

	</div>
</div>

		
		<div id="cph_LeftColumn_item_smal_tags_div_tags" class="tags">
		<b>Meer lezen over:</b>
		<ul>
			
					<a href="/tag/Regio%20Almelo" target="_self">
						<li>Regio Almelo</li>
					</a>
				
					<a href="/tag/brandweer" target="_self">
						<li>brandweer</li>
					</a>
				
		</ul>
	</div>
	</div>
	<div class="divMidden">
		
<div class="itemMedia">
	
<div class="itemImages">
	
			<div class="imgnoshow imgshow" id="foto0">
				<div class="image">
					<a href="http://img.rtvoost.nl/T3/354892.jpg" rel="prettyPhoto[pp261820]" title="Melding koolmonoxide in Almelo - GinoPress "><img src="http://img.rtvoost.nl/T3/354892.jpg?w=320&amp;h=180&amp;bgcolor=fafbfd" class="itemImage" alt="Melding koolmonoxide in Almelo" width="320" height="180" /></a>
				</div>
					<span class="mediaTitle">Melding koolmonoxide in Almelo</span>
					<span class="mediaSubTitle">Foto: GinoPress</span>
			</div>
		
			<div class="imgnoshow" id="foto1">
				<div class="image">
					<a href="http://img.rtvoost.nl/T3/354893.jpg" rel="prettyPhoto[pp261820]" title="Melding koolmonoxide in Almelo - GinoPress "><img src="http://img.rtvoost.nl/T3/354893.jpg?w=320&amp;h=180&amp;bgcolor=fafbfd" class="itemImage" alt="Melding koolmonoxide in Almelo" width="320" height="180" /></a>
				</div>
					<span class="mediaTitle">Melding koolmonoxide in Almelo</span>
					<span class="mediaSubTitle">Foto: GinoPress</span>
			</div>
		
			<div class="imgnoshow" id="foto2">
				<div class="image">
					<a href="http://img.rtvoost.nl/T3/354894.jpg" rel="prettyPhoto[pp261820]" title="Melding koolmonoxide in Almelo - GinoPress "><img src="http://img.rtvoost.nl/T3/354894.jpg?w=320&amp;h=180&amp;bgcolor=fafbfd" class="itemImage" alt="Melding koolmonoxide in Almelo" width="320" height="180" /></a>
				</div>
					<span class="mediaTitle">Melding koolmonoxide in Almelo</span>
					<span class="mediaSubTitle">Foto: GinoPress</span>
			</div>
		

	
			<div class="fotoNav">
		
			<a title="Melding koolmonoxide in Almelo" onclick='$(".imgshow").removeClass("imgshow");$("#foto0").addClass("imgshow");$(".fotoNavActief").removeClass("fotoNavActief");$(this).addClass("fotoNavActief")'  class="fotoNavActief"></a>
		
			<a title="Melding koolmonoxide in Almelo" onclick='$(".imgshow").removeClass("imgshow");$("#foto1").addClass("imgshow");$(".fotoNavActief").removeClass("fotoNavActief");$(this).addClass("fotoNavActief")' ></a>
		
			<a title="Melding koolmonoxide in Almelo" onclick='$(".imgshow").removeClass("imgshow");$("#foto2").addClass("imgshow");$(".fotoNavActief").removeClass("fotoNavActief");$(this).addClass("fotoNavActief")' ></a>
		</div>
</div>


	
	
	
</div>

		<div id="itemLocatie" class="itemLocatie">
	<a href="/nieuws/itemkaart.aspx?long=52,3449&lat=6,659118&iframe=true&width=800&height=600" id="a_itemkaart" rel="prettyPhoto" data-lyte-options="width:800 height:600 scrollbars:no">
		<img src="/images/maps/261820.png" id="kaartje" width="320" height="180" />
	</a>
	<a href="/nieuws/map.aspx" target="_self" title="Het laatste nieuws op de kaart van Overijssel" class="maplink">
		<span class="mediaTitle">nieuws op de kaart</span>
		<span class="mediaSubTitle">Het laatste nieuws op de kaart van Overijssel</span></a>
</div>


		

		<div class="linkZonderMedia">
			<a href="/nieuws/default.aspx?nid=261820&o=1" target="_self">verberg media</a>
		</div>
	</div>
	
		<div class="divOnder">
			
	<div id="ligatus">
		<script type='text/javascript'><!--    //<![CDATA[
			var m3_u = 'http://servedby.orn-adserver.nl/ajs.php';
			var m3_r = Math.floor(Math.random() * 99999999999);
			if (!document.MAX_used) document.MAX_used = ',';
			document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
			document.write("?zoneid=340");
			document.write('&amp;cb=' + m3_r);
			if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
			document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
			document.write("&amp;loc=" + escape(window.location));
			if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
			if (document.context) document.write("&context=" + escape(document.context));
			if (document.mmm_fo) document.write("&amp;mmm_fo=1");
			document.write("'><\/scr" + "ipt>");
			//]]>--></script>
	</div>


<div id="reacties">
	<div id="cph_LeftColumn_item_smal_reacties_up_reacties">
	
			<div id="reactieButtons" class="gradient">
				<a id="cph_LeftColumn_item_smal_reacties_lb_toggle" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$item$smal$reacties$lb_toggle&#39;,&#39;&#39;)">Toon reacties</a>
				<a href="/nieuws/tip.aspx" target="_self">Weet u meer hierover?</a>
			</div>
			
			<script type="text/javascript">
				var disqus_shortname = 'rtvoost'; // required
				var disqus_identifier = '1_261820';
				var disqus_title = 'Brandweer rukt uit na melding koolmonoxide in Almelo';
				var disqus_url = 'http://www.rtvoost.nl/nieuws/default.aspx?nid=261820&cat=1';
				var disqus_category_id = '844958';

				function loadDisqus() {
					/* * * DON'T EDIT BELOW THIS LINE * * */
					(function () {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
				}
			</script>
			<noscript>
				Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments
                    powered by Disqus.</a>
			</noscript>
		
</div>
</div>

	<div id="itemNav">
		<div id="cph_LeftColumn_item_smal_vv_div_volgende" class="volgende">
			<a href="/nieuws/default.aspx?nid=261795&cat=1" id="cph_LeftColumn_item_smal_vv_hl_volgende" title="Burgemeester Meijer van Zwolle: &#39;Motorclubs voelen zich opgejaagd&#39;">
				<span class="pijlRechts">&raquo;</span> <span class="volg">Volgende</span>
				<span class="titel">
					Burgemeester Meijer van Zwolle: 'Motorclubs voelen zich opgejaagd'</span>
			</a>
		</div>
	</div>


		</div>
	
</div>


	
	
<div id="videoBlock">
	<h2>
		Laatste Video's</h2>
	<div id="videoscroller" class="videoscroll">
		
				<div class="items">
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=261697&p=256113'
								title='Chinees nieuwjaar Enschede' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256113.jpg?w=144&amp;h=81' alt='Chinees nieuwjaar Enschede'>
						</div>
					</div>
					Chinese drakendans doet harten sneller kloppen in binnenstad Enschede
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=261765&p=256111'
								title='Fred Kerkhof 50PLUS in Overijssel Vandaag' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256111.jpg?w=144&amp;h=81' alt='Fred Kerkhof 50PLUS in Overijssel Vandaag'>
						</div>
					</div>
					Fred Kerkhof (50PLUS): we hebben nu een hele sterke lijst
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=261692&p=256110'
								title='Open huis Twentse zorgacademie' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256110.jpg?w=144&amp;h=81' alt='Open huis Twentse zorgacademie'>
						</div>
					</div>
					Twentse zorgacademie houdt open huis in Enschede
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=261778&p=256107'
								title='Hennie Stamsnijder in Overijssel Vandaag' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256107.jpg?w=144&amp;h=81' alt='Hennie Stamsnijder in Overijssel Vandaag'>
						</div>
					</div>
					Hennie Stamsnijder juicht dit weekend voor Mathieu van der Poel
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=261582&p=256106'
								title='Sander Bast in Overijssel Vandaag' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256106.jpg?w=144&amp;h=81' alt='Sander Bast in Overijssel Vandaag'>
						</div>
					</div>
					DNA-test bepaalt welke sport en voeding bij je past
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=261791&p=256102'
								title='Zieke medewerkers weer aan het werk; grondig onderzoek naar gifgrond' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256102.jpg?w=144&amp;h=81' alt='Zieke medewerkers weer aan het werk; grondig onderzoek naar gifgrond'>
						</div>
					</div>
					"Heiwerkers die ziek werden bij bouw parkeergarage Kampen weer aan het werk'"
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=261754&p=256101'
								title='Gaslek Enschede' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256101.jpg?w=144&amp;h=81' alt='Gaslek Enschede'>
						</div>
					</div>
					Auto rijdt tegen gaskastje in Enschede, aanrijding veroorzaakt gaslek
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=261689&p=256099'
								title='Australische delegatie bezoekt buurtzorg Tubbergen.' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256099.jpg?w=144&amp;h=81' alt='Australische delegatie bezoekt buurtzorg Tubbergen.'>
						</div>
					</div>
					Delegatie Australiërs bezoekt buurtzorg Tubbergen
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=261798&p=256097'
								title='Gewapende overval Almelo ' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256097.jpg?w=144&amp;h=81' alt='Gewapende overval Almelo '>
						</div>
					</div>
					Gewapende overval op Primera in Almelo, drie aanhoudingen (UPDATE)
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=260895&p=256095'
								title='E-Health wordt steeds meer geaccepteerd' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256095.jpg?w=144&amp;h=81' alt='E-Health wordt steeds meer geaccepteerd'>
						</div>
					</div>
					Zorgtechnologie rukt op, maar niet alle technologie wordt even snel geaccepteerd
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=261788&p=256094'
								title='Vrachtwagens schampen elkaar op A1' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256094.jpg?w=144&amp;h=81' alt='Vrachtwagens schampen elkaar op A1'>
						</div>
					</div>
					Flinke schade aan vrachtwagens bij ongeluk op A1 bij Oldenzaal
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=261804&p=256092'
								title='Staatsbosbeheer steekt Sallandse Heuvelrug in brand' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256092.jpg?w=144&amp;h=81' alt='Staatsbosbeheer steekt Sallandse Heuvelrug in brand'>
						</div>
					</div>
					Staatsbosbeheer steekt Sallandse Heuvelrug in brand
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=261746&p=256066'
								title='Tachtig mensen op bijeenkomst Energienetwerk Noordoost-Twente' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256066.jpg?w=144&amp;h=81' alt='Tachtig mensen op bijeenkomst Energienetwerk Noordoost-Twente'>
						</div>
					</div>
					Ongeveer tachtig mensen denken mee over Energienetwerk Noordoost-Twente
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=261742&p=256065'
								title='Autobrand in Boekelo' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256065.jpg?w=144&amp;h=81' alt='Autobrand in Boekelo'>
						</div>
					</div>
					Geparkeerde auto uitgebrand in Boekelo
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=261738&p=256061'
								title='Auto te water in Wijhe' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256061.jpg?w=144&amp;h=81' alt='Auto te water in Wijhe'>
						</div>
					</div>
					Bestelbus gaat te water in Wijhe
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=907&nid=261736&p=256059'
								title='Politie wil tips over explosie in gang van huis Auskamplanden Enschede' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256059.jpg?w=144&amp;h=81' alt='Politie wil tips over explosie in gang van huis Auskamplanden Enschede'>
						</div>
					</div>
					Politie wil tips over ontploffing in huis Enschede: 'veiligheid wijk in het geding' 
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=907&nid=261734&p=256058'
								title='Slachtoffers mishandeling in Almelo willen anoniem hun verhaal doen' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256058.jpg?w=144&amp;h=81' alt='Slachtoffers mishandeling in Almelo willen anoniem hun verhaal doen'>
						</div>
					</div>
					Politie zoekt onbekende man die scholieren redde die in Almelo in elkaar zijn geslagen
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=907&nid=261733&p=256056'
								title='Bewakingsbeelden van diefstal in apotheek Vriezenveen' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256056.jpg?w=144&amp;h=81' alt='Bewakingsbeelden van diefstal in apotheek Vriezenveen'>
						</div>
					</div>
					Trio steelt huidcrèmes bij apotheek in Vriezenveen
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=261587&p=256055'
								title='Gesprek met Mirjam Spitholt, de geluksprofessor' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256055.jpg?w=144&amp;h=81' alt='Gesprek met Mirjam Spitholt, de geluksprofessor'>
						</div>
					</div>
					Docent Mirjam Spitholt is Overijsselse Vrouw in de Media 2016
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=907&nid=261731&p=256053'
								title='Wie herkent de gouden ringen die zijn gevonden?' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256053.jpg?w=144&amp;h=81' alt='Wie herkent de gouden ringen die zijn gevonden?'>
						</div>
					</div>
					Gouden ringen gevonden in omgeving van Deventer, wie herkent de sieraden? 
				</li>
				</ul></div>
			
				</div>
			
	</div>
	<!--paging-->
	<div class="videoPaging" id="divvideoscroller">
		<a title="pagina 1" class="videoNavActief" onclick='gotoScrollerPage(videoscroller, 0);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 2" onclick='gotoScrollerPage(videoscroller, 1);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 3" onclick='gotoScrollerPage(videoscroller, 2);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 4" onclick='gotoScrollerPage(videoscroller, 3);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 5" onclick='gotoScrollerPage(videoscroller, 4);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
	</div>
	<script type="text/javascript">
		$(function () {
			// initialize scrollable
			$(videoscroller).scrollable();
        });
	</script>
</div>

	<div id="banners">
		<div class="divLinks">
			
		</div>
		<div class="divMidden">
			
		</div>
	</div>
	<div id="cph_LeftColumn_extern_up_externBlock">
	
		<div id="externBlock">
			<div class="menuBalk">
				<ul>
					<a id="cph_LeftColumn_extern_lb_regionaal" title="Nieuws van de overige regionale omroepen" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_regionaal&#39;,&#39;&#39;)">Overige Provincies</a>
					<a id="cph_LeftColumn_extern_lb_binnenland" title="NOS nieuws binnenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_binnenland&#39;,&#39;&#39;)">Binnenland</a>
					<a id="cph_LeftColumn_extern_lb_buitenland" title="NOS nieuws buitenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_buitenland&#39;,&#39;&#39;)">Buitenland</a>
					<a id="cph_LeftColumn_extern_lb_sport" title="NOS sportnieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_sport&#39;,&#39;&#39;)">NOS sport</a>
					<a id="cph_LeftColumn_extern_lb_economie" title="NOS economisch nieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_economie&#39;,&#39;&#39;)">Economie</a>
				</ul>
			</div>
			
<div class="anplist">
    
    
    
            <ul>
        
            <li><a href='http://www.omroepgelderland.nl/nieuws/2126675/LIVEBLOG-Ellende-voor-Achilles-weer-op-achterstand' target="_blank"><span class="tijd">21:00</span>
            <span class="titel">LIVEBLOG: Ellende voor Achilles, weer op achterstand</span>
            <span class="bodykort">Achilles probeert vanavond weer een strohalm ...</span></a></li>
        
            <li><a href='http://www.rtvnoord.nl/nieuws/173370/Ik-voel-me-zo-in-de-steek-gelaten-door-de-overheid' target="_blank"><span class="tijd">20:50</span>
            <span class="titel">'Ik voel me zó in de steek gelaten door de overheid'</span>
            <span class="bodykort">Twee jaar lang werden Annemarie Heite en ...</span></a></li>
        
            <li><a href='http://www.omropfryslan.nl/nijs/695493-managers-fan-anwb-winkels-ferlieze-harren-baan' target="_blank"><span class="tijd">20:49</span>
            <span class="titel">Managers fan ANWB-winkels ferlieze harren baan</span>
            <span class="bodykort">By de ANWB-winkels sille de kommende tiid ...</span></a></li>
        
            <li><a href='http://feedproxy.google.com/~r/nosnieuwsbinnenland/~3/3_f5V5NBpsE/2155245' target="_blank"><span class="tijd">20:48</span>
            <span class="titel">Puinhoop bij de Belastingdienst: wie viert er feest?</span>
            <span class="bodykort">De Belastingdienst in de problemen bij het ...</span></a></li>
        
            <li><a href='http://feedproxy.google.com/~r/nosnieuwsbuitenland/~3/C-aBUD6kLa0/2155244' target="_blank"><span class="tijd">20:46</span>
            <span class="titel">Surinaamse scholieren staken met leraren, maar willen eigenlijk les</span>
            <span class="bodykort">Bij het kantongerecht aan de Grote Combéweg ...</span></a></li>
        
            <li><a href='http://www.rijnmond.nl/nieuws/151143/Nepagenten-opgepakt-in-Rotterdam' target="_blank"><span class="tijd">20:42</span>
            <span class="titel">Nepagenten opgepakt in Rotterdam</span>
            <span class="bodykort">De politie heeft vrijdag in het centrum van ...</span></a></li>
        
            </ul>
</div>
			
			
			
			
		</div>
	
</div>


				</div>
				<div class="main_right">
					
	

<div class="reclame">
	<iframe scrolling="no" border="0" src="/site/extern/NieuwsBoven.html" width="300" height="250"></iframe>
	<span>reclame</span>
</div>
	<div id="cph_RightColumn_newslistkort_up_newslist">
	
	<div class="newslist">
	  <input type="hidden" name="ctl00$cph_RightColumn$newslistkort$hf_pagina" id="cph_RightColumn_newslistkort_hf_pagina" value="0" />
	  <h2 class="underline">Nieuws</h2>
	  
		  <ul>
		
		  <li class="selected"><a href='/nieuws/default.aspx?nid=261820&cat=1' class="articleLink"></a>
			<span class="tijd">
			  20:53</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=261820&cat=1#disqus_thread' data-disqus-identifier="1_261820" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Brandweer rukt uit na melding koolmonoxide in Almelo</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=261795&cat=1' class="articleLink"></a>
			<span class="tijd">
			  20:10</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=261795&cat=1#disqus_thread' data-disqus-identifier="1_261795" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Burgemeester Meijer van Zwolle: 'Motorclubs voelen zich opgejaagd'</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=261818&cat=1' class="articleLink"></a>
			<span class="tijd">
			  19:30</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=261818&cat=1#disqus_thread' data-disqus-identifier="1_261818" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Zonnewijzerdieven slaan toe in Ommen</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=261817&cat=1' class="articleLink"></a>
			<span class="tijd">
			  19:23</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=261817&cat=1#disqus_thread' data-disqus-identifier="1_261817" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Ophokplicht pluimvee blijft van kracht</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=260895&cat=1' class="articleLink"></a>
			<span class="tijd">
			  19:00</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
				<a href='/nieuws/default.aspx?nid=260895&cat=1#disqus_thread' data-disqus-identifier="1_260895" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Zorgtechnologie rukt op, maar niet alle technologie wordt even snel geaccepteerd</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=261697&cat=1' class="articleLink"></a>
			<span class="tijd">
			  18:29</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
				<a href='/nieuws/default.aspx?nid=261697&cat=1#disqus_thread' data-disqus-identifier="1_261697" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Chinese drakendans doet harten sneller kloppen in binnenstad Enschede</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=261765&cat=1' class="articleLink"></a>
			<span class="tijd">
			  18:18</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
				<a href='/nieuws/default.aspx?nid=261765&cat=1#disqus_thread' data-disqus-identifier="1_261765" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Fred Kerkhof (50PLUS): we hebben nu een hele sterke lijst</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=261778&cat=1' class="articleLink"></a>
			<span class="tijd">
			  18:07</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
				<a href='/nieuws/default.aspx?nid=261778&cat=1#disqus_thread' data-disqus-identifier="1_261778" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Hennie Stamsnijder juicht dit weekend voor Mathieu van der Poel</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=261582&cat=1' class="articleLink"></a>
			<span class="tijd">
			  18:07</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
				<a href='/nieuws/default.aspx?nid=261582&cat=1#disqus_thread' data-disqus-identifier="1_261582" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">DNA-test bepaalt welke sport en voeding bij je past</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=261692&cat=1' class="articleLink"></a>
			<span class="tijd">
			  18:05</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
				<a href='/nieuws/default.aspx?nid=261692&cat=1#disqus_thread' data-disqus-identifier="1_261692" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Twentse zorgacademie houdt open huis in Enschede</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=261804&cat=1' class="articleLink"></a>
			<span class="tijd">
			  17:28</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
				<a href='/nieuws/default.aspx?nid=261804&cat=1#disqus_thread' data-disqus-identifier="1_261804" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Staatsbosbeheer steekt Sallandse Heuvelrug in brand</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=261814&cat=1' class="articleLink"></a>
			<span class="tijd">
			  17:15</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=261814&cat=1#disqus_thread' data-disqus-identifier="1_261814" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Experiment in schoollokaal Wierden gaat fout; school tijdelijk ontruimd</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=261689&cat=1' class="articleLink"></a>
			<span class="tijd">
			  16:49</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
				<a href='/nieuws/default.aspx?nid=261689&cat=1#disqus_thread' data-disqus-identifier="1_261689" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Delegatie Australiërs bezoekt buurtzorg Tubbergen</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=261803&cat=1' class="articleLink"></a>
			<span class="tijd">
			  16:24</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=261803&cat=1#disqus_thread' data-disqus-identifier="1_261803" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Cel en tbs voor misbruik vier minderjarige meisjes in Enschede</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=261800&cat=1' class="articleLink"></a>
			<span class="tijd">
			  15:27</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=261800&cat=1#disqus_thread' data-disqus-identifier="1_261800" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Gestolen sieraden terug bij dochters overleden moeder na Facebook-oproep politie Losser</span>
			</span></li>
		
		  </ul>
		
	  <div id="cph_RightColumn_newslistkort_divpaging" class="divpaging">
		<a id="cph_RightColumn_newslistkort_lb_vorige" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_vorige&#39;,&#39;&#39;)"><img src="/images/buttons/links.png" width="21" height="21" alt="vorige" /></a>
		<a id="cph_RightColumn_newslistkort_nummer0" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer0&#39;,&#39;&#39;)">1</a><a id="cph_RightColumn_newslistkort_nummer1" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer1&#39;,&#39;&#39;)">2</a><a id="cph_RightColumn_newslistkort_nummer2" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer2&#39;,&#39;&#39;)">3</a><a id="cph_RightColumn_newslistkort_nummer3" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer3&#39;,&#39;&#39;)">4</a><a id="cph_RightColumn_newslistkort_nummer4" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer4&#39;,&#39;&#39;)">5</a><a id="cph_RightColumn_newslistkort_nummer5" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer5&#39;,&#39;&#39;)">6</a><a id="cph_RightColumn_newslistkort_nummer6" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer6&#39;,&#39;&#39;)">7</a><a id="cph_RightColumn_newslistkort_nummer7" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer7&#39;,&#39;&#39;)">8</a><a id="cph_RightColumn_newslistkort_nummer8" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer8&#39;,&#39;&#39;)">9</a><a id="cph_RightColumn_newslistkort_nummer9" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer9&#39;,&#39;&#39;)">10</a>
		<a id="cph_RightColumn_newslistkort_lb_volgende" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_volgende&#39;,&#39;&#39;)"><img src="/images/buttons/rechts.png" width="21" height="21" alt="volgende" /></a>
	  </div>
	</div>
	<script type="text/javascript">
	  function rtvo_load() {
	    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(rtvo_endRequest);
	  }
	  function rtvo_endRequest() {
	  	rtvo_updateDisqusCounters();
	  }
	  $("body").ready(function () { rtvo_load(); });
	  // how do I prevent adding this function twice???
	</script>
  
</div>

	

<div id="stellingTabs">
	<div class="menuBalk">
		<ul>
			<li><a class="t1 tab actief">Praat mee</a></li>
			<li><a class="t2 tab">Toelichting</a></li>
		</ul>
	</div>
	<div class="contentTabsNarrow">
		<div class="t1 tabblad actiefTabblad">
			<p>
<script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/p/9649361.js"></script>
</p>
<noscript><a href="http://polldaddy.com/poll/9649361/">Kinderen worden te weinig voorgelezen tegenwoordig</a></noscript>
		</div>
		<div class="t2 tabblad">
			<div class="stellingUitleg">
				<p><em>Ziet u geen mogelijkheid om te stemmen? Klik dan <a href="http://poll.fm/5qtht" target="_blank">hier</a>.</em></p>
<p><em></em></p>
<p>Het zijn de Nationale Voorleesweken. Bekende en minder bekende mensen uit de provincie lazen afgelopen week kinderen voor, en negentig oma's in Staphorst werden zelfs voorgelezen door hun kleinkinderen.&nbsp;</p>
<p></p>
<p>Volgens wethouder Jurgen van Houdt van Enschede is lezen&nbsp;niet alleen heel leuk, maar ook leerzaam voor kinderen. "Het ontwikkelt het taalgevoel en vergroot de woordenschat."</p>
<p></p>
<p>Maar gebeurt het wel genoeg, of moeten kinderen meer voorgelezen worden? Wat vindt u?</p>
<p></p>
<p><strong>Laat het weten door te reageren!</strong></p>
			</div>
		</div>
	</div>
	<script type="text/javascript">
		$("#stellingTabs .tab").click(function () {
			var thisClass = this.className.slice(0, 2);
			if (!$(this).hasClass('actief')) {
				// tabs
				$('#stellingTabs .tab').removeClass("actief")
				$(this).addClass("actief")

				// tabbladen
				$('#stellingTabs .tabblad').removeClass("actiefTabblad")
				$('#stellingTabs .' + thisClass).toggleClass("actiefTabblad")
			}
		});
	</script>
	<a href="/stelling/stellingen.aspx" title="Geef uw mening" class="pm_btnLink">Praat mee</a>
</div>

	
<div class="prBlock">
	
</div>

	

<div class="reclame">
	<iframe scrolling="no" border="0" src="/site/extern/NieuwsOnder.html" width="300" height="250"></iframe>
	<span>reclame</span>
</div>
	

<div id="populairTabs">
    <div class="menuBalk">
        <ul>
            <li><a class="t1 tab actief">Meest gelezen</a></li>
            <li><a class="t2 tab">Meest gereageerd</a></li>
        </ul>
    </div>
    <div class="contentTabsNarrow">
        <div class="t1 tabblad actiefTabblad">
            
<div class="meestGelezen lijst">
	
			<ul>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=261798&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/354860.jpg?w=80" alt="meestGelezen" />
						Gewapende overval op Primera in Almelo, drie aanhoudingen (UPDATE)
					<span class="datum">
						27 jan 2017 15:05</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=261786&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/354849.jpg?w=80" alt="meestGelezen" />
						Modeketen Charles Vögele stopt
					<span class="datum">
						27 jan 2017 14:03</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=261734&cat=907"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/354803.jpg?w=80" alt="meestGelezen" />
						Politie zoekt onbekende man die scholieren redde die in Almelo in elkaar zijn geslagen
					<span class="datum">
						26 jan 2017 18:25</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=261752&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/354828.jpg?w=80" alt="meestGelezen" />
						Slachtoffer ernstig verkeersongeval in Geesteren reed op gestolen brommer
					<span class="datum">
						27 jan 2017 7:56</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=261766&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/354836.jpg?w=80" alt="meestGelezen" />
						De dooi is in aantocht; maar hier kun je nog schaatsen 
					<span class="datum">
						27 jan 2017 11:18</span>
				</div>
			</li>
		
			</ul>
		
</div>

        </div>
        <div class="t2 tabblad">
            

<div class="meestGelezen lijst">
	
			<ul>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=261643&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/354703.jpg?w=80" alt="meestGelezen" />
						Verwarde man drinkt koelvloeistof bij tankstation in Almelo
					<span class="datum">
						25 jan 2017 18:26</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=261655&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/354721.jpg?w=80" alt="meestGelezen" />
						'Vleesvrije dag op het provinciehuis'
					<span class="datum">
						25 jan 2017 21:26</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=261761&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/354833.jpg?w=80" alt="meestGelezen" />
						Politie deelt meer dan vijftig bekeuringen uit op het station in Enschede
					<span class="datum">
						27 jan 2017 10:36</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=261753&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/354741.jpg?w=80" alt="meestGelezen" />
						Twente bibberde in januari, een na koudste wintermaand van deze eeuw
					<span class="datum">
						27 jan 2017 8:28</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=261640&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/350347.jpg?w=80" alt="meestGelezen" />
						Tolplan Duitsland met aanpassingen aangenomen
					<span class="datum">
						25 jan 2017 16:26</span>
				</div>
			</li>
		
			</ul>
		
</div>


        </div>
    </div>
    <script type="text/javascript">
        $("#populairTabs .tab").click(function () {
            var thisClass = this.className.slice(0, 2);
            if (!$(this).hasClass('actief')) {
                // tabs
                $('#populairTabs .tab').removeClass("actief")
                $(this).toggleClass("actief")

                // tabbladen
                $('#populairTabs .tabblad').removeClass("actiefTabblad")
                $('#populairTabs .' + thisClass).toggleClass("actiefTabblad")
            }
        });
    </script>
</div>


				</div>
				<div class="clear">
				</div>
			</div>
		</div>
		<div id="footer">
			<div class="centerWindow">
				
				
				


<div id="footerMenu">
	<div><a href="/nieuws/default.aspx" target="_self" class="nieuws" >Nieuws</a><a href="/nieuws/default.aspx?rubriek=1" target="_self">Twente</a><a href="/nieuws/default.aspx?rubriek=2" target="_self">Salland</a><a href="/nieuws/default.aspx?rubriek=3" target="_self">NW Overijssel</a><a href="/nieuws/default.aspx?rubriek=683" target="_self">112</a><a href="/archief/default.aspx" target="_self">Archief</a><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a><a href="/nieuws/video.aspx" target="_self">Video's</a><a href="/dossiers/default.aspx" target="_self">Dossiers</a><a href="/teletekst/default.aspx" target="_self">Teletekst</a><a href="/nieuws/default.aspx?cat=677" target="_self">Dierennieuws</a><a href="/nieuws/tip.aspx" target="_self">Tip ons</a><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a><a href="/nieuws/map.aspx" target="_self">Nieuws op de kaart</a></div><div><a href="/sport/default.aspx" target="_self" class="sport" >Sport</a><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a><a href="/sport/default.aspx?cat=552" target="_self">Amateurvoetbal</a><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a><a href="/sport/video.aspx" target="_self">Video's</a><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></div><div><a href="/cultuur/default.aspx" target="_self" class="cultuur" >Cultuur</a><a href="http://www.overuit.nl/" target="_blank">OverUit</a><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a><a href="/cultuur/default.aspx?tab=3" target="_self">Weblog</a><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel</a><a href="/cultuur/default.aspx?tab=7" target="_self">Contact</a><a href="/verhalen/default.aspx" target="_self">Verhalen</a><a href="/blogs/default.aspx" target="_self">weblogs</a></div><div><a href="/tv/default.aspx" target="_self" class="corporate" >Radio en TV</a><a href="/tv/live.aspx" target="_self">TV Oost Live</a><a href="/tv/gids.aspx" target="_self">TV Gids</a><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/radio/live.aspx" target="_self">Radio Oost Live</a><a href="/radio/gids.aspx" target="_self">Radio Gids</a><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/radio/ontvangst.aspx?nid=52130" target="_self">Uitzending Bestellen</a><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></div><div><a href="/acties/acties.aspx" target="_self" class="evenementen" >Acties & Evenementen</a><a href="/acties/tabstag.aspx?tag=Carnaval&amp;cat=841" target="_self">Carnaval 2017</a><a href="/sport/sportief.aspx?cat=941" target="_self">Sportief Overijssel</a><a href="/acties/tabstag.aspx?tag=voedselbank&amp;cat=829" target="_self">Samen voor de Voedselbank</a></div><div><a href="/meer/default.aspx" target="_self">RTV Oost</a><a href="/meer/default.aspx" target="_self">Over de omroep</a><a href="/meer/cat.aspx?nid=163427&cat=728" target="_self">Contact</a><a href="/omroep/default.aspx?nid=163424&cat=728" target="_self">Rondleiding</a><a href="/meer/list.aspx?cat=417" target="_self">Persberichten</a><a href="/meer/default.aspx?cat=731" target="_self">Vacatures en stageplaatsen</a><a href="/meer/cat.aspx?cat=730" target="_self">Mobiel</a><a href="http://www.rtvoostreclame.nl/" target="_blank">Reclame</a><a href="http://www.overuit.nl/" target="_blank">Uitgaan</a><a href="/omroep/default.aspx?nid=169375" target="_self">RSS feeds</a><a href="/omroep/default.aspx?nid=54162" target="_self">Disclaimer</a></div>
</div>
			</div>
		</div>
		
		
			<script type="text/javascript" src="/site/js/rtvoostCookie.js?v=1"></script>
			<div id="cookieBanner">
				<div class="container">
					<h3 class="cookieHeader">www.rtvoost.nl maakt gebruik van cookies</h3>
					<p>Cookies die op rtvoost.nl en rtvoost.mobi worden gebruikt zijn bedoeld voor het beheer van statistieken, advertenties en social media. Door akkoord te gaan krijg je de website te zien zoals we die bedoeld hebben. Meer weten? Klik op informatie.</p>
					<div class="cookieButtons">
						<button class="btnCookieAccept" onclick="akkoord();">Accepteren</button>
						<a href="/meer/default.aspx?nid=253218">Informatie</a>
					</div>
				</div>
			</div>
		
	</form>
	<!-- Begin comScore Inline Tag 1.1105.27 Voor Vinex/stir-->
	<script type="text/javascript">
		// <![CDATA[
		function comScore(t) { var b = "comScore", o = document, f = o.location, a = "", e = "undefined", g = 2048, s, k, p, h, r = "characterSet", n = "defaultCharset", m = (typeof encodeURIComponent != e ? encodeURIComponent : escape); if (o.cookie.indexOf(b + "=") != -1) { p = o.cookie.split(";"); for (h = 0, f = p.length; h < f; h++) { var q = p[h].indexOf(b + "="); if (q != -1) { a = "&" + unescape(p[h].substring(q + b.length + 1)) } } } t = t + "&ns__t=" + (new Date().getTime()); t = t + "&ns_c=" + (o[r] ? o[r] : (o[n] ? o[n] : "")) + "&c8=" + m(o.title) + a + "&c7=" + m(f && f.href ? f.href : o.URL) + "&c9=" + m(o.referrer); if (t.length > g && t.indexOf("&") > 0) { s = t.substr(0, g - 8).lastIndexOf("&"); t = (t.substring(0, s) + "&ns_cut=" + m(t.substring(s + 1))).substr(0, g) } if (o.images) { k = new Image(); if (typeof ns_p == e) { ns_p = k } k.src = t } else { o.write(["<", "p", "><", 'img src="', t, '" height="1" width="1" alt="*"', "><", "/p", ">"].join("")) } };
		comScore('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/p?c1=2&c2=14646783');
		// ]]>
	</script>
	<noscript>
		<p>
			<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=12646783" height="1" width="1" alt="*" />
		</p>
	</noscript>
	<!-- End comScore Inline Tag -->
	<script type="text/javascript">
		if (typeof disqus_shortname === 'undefined') { var disqus_shortname = 'rtvoost'; }

		function rtvo_updateDisqusCounters() {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}
		rtvo_updateDisqusCounters();
	</script>
	
	<!--Adblock Check-->
	<script type="text/javascript" src="/site/js/ads.js"></script>
	<script type="text/javascript">
		$(function () {
			if ($('#adsense').length)
			{ ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 }); }
			else { ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 }); }
		});
	</script>
	<!--End Adblock Check-->
	<script src="https://content.jwplatform.com/libraries/czpU4IIM.js"></script>
</body>
</html>
