

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="nl">
<head>
	

<title>Klachten over woning met elf arbeidsmigranten in Olst</title>
<meta name="description" content="Bewoners van de Hendrik Droststraat in het centrum van Olst klagen over de situatie in één van de woningen in de straat. In dat pand en een schuur zouden elf buitenlandse werknemers wonen die overlast veroorzaken." />
<meta name="keywords" content="Overijssel, nieuws, video, audio, beeld, geluid, regio, Salland, Twente, Noordwest Overijssel, dossiers, weer, RTV Oost, verkeer, omroep, nieuwstips, Zwolle, Deventer, Enschede, Hengelo, Hardenberg, Almelo, Steenwijk, 112 nieuws, 112" />
<link rel="amphtml" href="https://amp.rtvoost.nl/article.aspx?nid=263529" />
<link rel="canonical" href="http://www.rtvoost.nl/pl.aspx?nid=263529" />

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.rtvoost.nl/pl.aspx?nid=263529"
		},
		"headline": "Klachten over woning met elf arbeidsmigranten in Olst",
		"image": {
			"@type": "ImageObject",
			"url": "http://img.rtvoost.nl/T3/356842.jpg?w=800&h=450",
			"width": 800,
			"height": 450
		},
		"datePublished": "22-2-2017 13:16:47",
		"dateModified": "22-2-2017 13:07:58",
		"author": {
			"@type": "Organization",
			"name": "RTV Oost"
		},
		"publisher": {
				"@type": "Organization",
				"name": "RTV Oost",
				"logo": {
					"@type": "ImageObject",
					"url": "https://img.rtvoost.nl/rtvoost.png?h=60",
					"width": 162, 
					"height": 60
			}
		},
		"inLanguage": "nl-nl"
	}
	</script>
	
<meta property="og:title" content="Klachten over woning met elf arbeidsmigranten in Olst" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.rtvoost.nl/pl.aspx?nid=263529" /><meta property="og:description" content="Bewoners van de Hendrik Droststraat in het centrum van Olst klagen over de situatie in &amp;#233;&amp;#233;n van de woningen in de straat. In dat pand en een schuur zouden elf buitenlandse werknemers wonen die overlast veroorzaken." /><meta property="og:locale" content="nl_NL" /><meta property="og:site_name" content="RTV Oost" /><meta property="article:published_time" content="2017-02-22T01:16" /><meta property="article:modified_time" content="2017-02-22T01:07" /><meta property="article:author" content="rtvoost" /><meta property="og:image" content="http://img.rtvoost.nl/T3/356842.jpg?w=800" />
<meta property="twitter:card" content="summary" /><meta property="twitter:site" content="@rtvoost" /><meta property="twitter:title" content="Klachten over woning met elf arbeidsmigranten in Olst" /><meta property="twitter:description" content="Bewoners van de Hendrik Droststraat in het centrum van Olst klagen over de situatie in &amp;#233;&amp;#233;n van de woningen in de straat. In dat pand en een schuur zouden elf buitenlandse werknemers wonen die overlast veroorzaken." /><meta property="twitter:image" content="http://img.rtvoost.nl/T3/356842.jpg" /><meta property="twitter:url" content="http://www.rtvoost.nl/nieuws/default.aspx?nid=263529&amp;cat=1" /><meta property="twitter:creator" content="@rtvoost" /><meta property="twitter:app:name:iphone" content="RTV Oost" /><meta property="twitter:app:id:iphone" content="421361261" /><meta property="twitter:app:url:iphone" content="rtvoost://article/263529" /><meta property="twitter:app:name:ipad" content="RTV Oost" /><meta property="twitter:app:id:ipad" content="421361261" /><meta property="twitter:app:url:ipad" content="rtvoost://article/263529" /><meta property="twitter:app:name:googleplay" content="RTV Oost" /><meta property="twitter:app:id:googleplay" content="nl.rtvoost.android" /><meta property="twitter:app:url:googleplay" content="rtvoost://article/263529" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><meta name="author" content="RTV Oost" /><meta name="verify-v1" content="g9Q3TXW5X5XvfCfXycXu9PdMDHbqb0w8EpoPkZu0px4=" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="apple-itunes-app" content="app-id=421361261" /><meta name="google-play-app" content="app-id=nl.rtvoost.tablet" /><link rel="alternate" title="RTV Oost nieuws" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nieuws.aspx" /><link rel="alternate" title="RTV Oost sport" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/sport.aspx" /><link rel="alternate" title="RTV Oost NW Overijssel" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nwo.aspx" /><link rel="alternate" title="RTV Oost Salland" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/salland.aspx" /><link rel="alternate" title="RTV Oost Twente" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/twente.aspx" />
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<link href="/site/css/rtvoost.css?v=1.5" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/site/css/prettyPhoto.css" type="text/css" media="screen" title="prettyPhoto main stylesheet" /><link href="/site/css/JWplayer/jw-skin-rtvoost.css" rel="stylesheet" />
	<script src="/site/js/jquery.tools.min.js"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script src="/site/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script type="text/javascript" src="/site/js/rtvoost.js?v=1.1"></script>
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		/* Google Search */
		(function () {
			var cx = '016382912436707412428:t6mok0gfveq';
			var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-2627293-1', 'rtvoost.nl', { 'allowLinker': true });
		ga('set', 'forceSSL', true); // Toelichting CBP: Gebruik altijd https voor Google Analytics
		ga('set', 'anonymizeIp', true); // Toelichting CBP: Zet de IP-maskering aan
		ga('send', 'pageview');
	</script>
	<link href="../App_Themes/nieuws/nieuws.css" type="text/css" rel="stylesheet" /></head>
<body id="body">
	

<header class="topbar" role="menubar">
	<div class="centerWindow">
		<div class="links">
			
		</div>
		<div class="rechts">
			<span class="datum">
				woensdag 22 februari 2017</span>
			<span class="weer">
				<a id="topbalk_weer_hl_vandaag" title="regen" href="/weer/default.aspx"><span class="i"></span>Vandaag 10&deg;C Meer wind </a>

			</span>
			<span class="verkeer">
				<a id="topbalk_verkeer_hl_verkeer" title="Actuele informatie van het verkeer in Overijssel" href="/verkeer/verkeer.aspx">
    <span class="verkeericon"></span>
    0.0 km,
      0 flitsers
			</a>
			</span>
		</div>
	</div>
</header>

	<form method="post" action="#" id="frmOost">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTY3ODYzMzEwMGRkzz//krsCMZ9aD+NuRk6H+xQVCl9XdewHzb8Q65AOF2I=" />


<script src="/ScriptResource.axd?d=op6tweEQVl4A-h2jPZHYriuql_B3x_1KUJRS1mNDY-23fC7zJm9SWpcdE4IxZ8oB94FdU6zysAkSd_jkvF1a7dc-hzPP1MiGzlQbh6JQn0ilRe4lQlL00Oac53BYgwJsLgpKlcVBEsbR6EOTMF4FACVNhm1Sr02J0JISLGEz6gc1&amp;t=2a48f442" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="38D86949" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABRXwRB8xZL5bpYDauZCAMpAhsgDs9wiO+JrT8F/AKArj7pmqopwqglVwK4eij/Pb6ldqt+hR9DyJ2kf5+G+xIdl6IFvg24Q413KI+bBQdc3h7Srrl0ybOGy036FNQzACE8npAVvIFGLWzSGbO+Ug5b9xJ/yGv6nlRb0XD+Jpw1hvwD1wPgtxU61k3AnjW5aUfLc8+HC0QCg7yXNqby6KBQBfkcb4XP0Un+PRvatfs7Gz8LdBs3j8uRkoHiBl35y67eUEV8DaRCe1infoe9I58FoyGvjVY88AW3NtS2uV4fFd2QLOW2w2CmSiFuHrONCK66kENLNUccJt+j76Fqay4UmAboVEtS4FMmmNiAc3UBFtmrGx5XNbledKVRy2aDG9VV2rm7y4XtqbcawfyLRLFCBp0j8SazfCN9qPs0WWjzVmBc3d/Stq6R381qFPhTdznFhLebubwfLWN2nyuJw1ceE" />
		<!--nodig voor asp.net ajax-->
		
		<script type="text/javascript" lang="javascript">
			// ignore errors from asp.net ajax
			Sys.WebForms.PageRequestManager.getInstance().add_endRequest(EndRequestHandler);
			function EndRequestHandler(sender, args) {
				if (args.get_error() != undefined) {
					args.set_errorHandled(true);
				}
			}
		</script>
		<div id="logo_reclame_balk">
			<div class="centerWindow">
				

<div id="logo_balk">
	<a href="/" title="RTV Oost">
		<img src="http://img.rtvoost.nl/rtvoostwitschaduw.png?w=130" alt="RTV Oost logo" class="logo" width="130" height="48" /></a>
		
</div>

			</div>
		</div>
		<div id="menu">
			<div class="centerWindow">
				

<div id="hoofdmenu">
	

<div id="hoofdmenu">
	<div id="menuContainer">
		<ul class="ul_menu"><li><a href="/default.aspx" target="_self" class="corporate" ></a><ul class="submenu"><li><a href="/tag/Regio%20Enschede" target="_self">Regio Enschede</a></li><li><a href="/tag/Regio%20Hengelo" target="_self">Regio Hengelo</a></li><li><a href="/tag/Zwolle" target="_self">Zwolle</a></li><li><a href="/tag/Deventer" target="_self">Deventer</a></li><li><a href="/tag/Salland" target="_self">Salland</a></li><li><a href="/tag/Vechtdal" target="_self">Vechtdal</a></li><li><a href="/tag/Reggestreek" target="_self">Reggestreek</a></li><li><a href="/tag/Regio%20Almelo" target="_self">Regio Almelo</a></li><li><a href="/tag/Noordoost-Twente" target="_self">Noordoost-Twente</a></li><li><a href="/tag/Kop%20van%20Overijssel" target="_self">Kop van Overijssel</a></li></ul></li><li><a href="/nieuws/default.aspx" target="_self" class="nieuws" >Nieuws</a><ul class="submenu"><li><a href="/verkiezingen/tk17.aspx" target="_self">TK 2017</a></li><li><a href="/nieuws/regios.aspx" target="_self">Regio's</a></li><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/nieuws/video.aspx" target="_self">Video's</a></li><li><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a></li><li><a href="/dossiers/default.aspx" target="_self">Dossiers</a></li><li><a href="/nieuws/default.aspx?cat=677" target="_self">Dierennieuws</a></li><li><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a></li><li><a href="/nieuws/tip.aspx" target="_self">Tip ons</a></li></ul></li><li><a href="/nieuws/default.aspx?cat=683" target="_self" class="nieuws" >112</a><ul class="submenu"><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/nieuws/video.aspx?cat=683" target="_self">Video's</a></li><li><a href="/nieuws/map.aspx?cat=683" target="_self">Kaart</a></li><li><a href="/tv/programma.aspx?pid=110" target="_self">Onder de Loep</a></li></ul></li><li><a href="/sport/default.aspx" target="_self" class="sport" >Sport</a><ul class="submenu"><li><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a></li><li><a href="/sport/default.aspx?cat=552" target="_self">Amateurvoetbal</a></li><li><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a></li><li><a href="/sport/default.aspx?cat=790" target="_self">Overige sporten</a></li><li><a href="/sport/video.aspx" target="_self">Video's</a></li><li><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></li><li><a href="/sport/default.aspx?cat=650" target="_self">Transferproat</a></li></ul></li><li><a href="/cultuur/default.aspx" target="_self" class="cultuur" >Cultuur</a><ul class="submenu"><li><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a></li><li><a href="/verhalen/default.aspx" target="_self">Verhalen</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/verhalen/default.aspx?cat=893" target="_blank">MooiOverijssel</a></li><li><a href="/cultuur/default.aspx?tab=7" target="_self">Tip ons</a></li><li><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel.nl</a></li><li><a href="http://www.overuit.nl/" target="_blank">OverUit.nl</a></li></ul></li><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self" class="corporate" >Gemist</a><ul class="submenu"><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self">TV Gemist</a></li><li><a href="/radio/uitzendinggemist.aspx?m=5" target="_self">Radio Gemist</a></li><li><a href="/tv/live.aspx?m=5" target="_self">TV Oost Live</a></li><li><a href="/radio/live.aspx?m=5" target="_self">Radio Oost Live</a></li><li><a href="/tv/ontvangst.aspx?nid=52130&m=5" target="_self">Uitzending Bestellen</a></li></ul></li><li><a href="/radio/default.aspx" target="_self" class="corporate" >Radio</a><ul class="submenu"><li><a href="/radio/live.aspx" target="_self">Radio Oost Live</a></li><li><a href="/radio/gids.aspx" target="_self">Radio Gids</a></li><li><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/radio/programmas.aspx" target="_self">Programma's</a></li><li><a href="/radio/ontvangst.aspx?nid=52130" target="_self">Uitzending Bestellen</a></li><li><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a></li><li><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></li></ul></li><li><a href="/tv/default.aspx" target="_self" class="corporate" >TV</a><ul class="submenu"><li><a href="/tv/live.aspx" target="_self">TV Oost Live</a></li><li><a href="/tv/gids.aspx" target="_self">TV Gids</a></li><li><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/tv/programmas.aspx" target="_self">Programma's</a></li><li><a href="/tv/ontvangst.aspx?nid=52130" target="_self">Uitzending Bestellen</a></li><li><a href="/teletekst/default.aspx" target="_self">Teletekst</a></li><li><a href="/tv/ontvangst.aspx" target="_self">Ontvangst</a></li></ul></li><li><a href="/acties/acties.aspx" target="_self" class="evenementen" >Acties & Evenementen</a><ul class="submenu"><li><a href="/acties/tabstag.aspx?tag=Carnaval&amp;cat=841" target="_self">Carnaval 2017</a></li><li><a href="/sport/sportief.aspx?cat=941" target="_self">Sportief Overijssel</a></li><li><a href="/sweetseventies-2017?cat=928" target="_self">Sweet Seventies</a></li></ul></li></ul><script>$(".ul_menu > li:nth-child(2)").addClass("actief")</script>
	</div>
</div>
<script>
	$('#ul_menu').bind('touchstart', function () { });
	// fix top window
	$(window).bind('scroll', function () {
		if ($(window).scrollTop() > 117) {
			$(body).addClass('fixedMenu');
		} else {
			$(body).removeClass('fixedMenu');
		}
	});
</script>

	<div class="zoek">
		
<!-- Place this tag where you want the search box to render -->
<gcse:searchbox-only></gcse:searchbox-only>
	</div>
</div>

			</div>
		</div>
		<div id="header">
			<div class="centerWindow">
				<div class="header">
					
	

<div>
	<!--
	<div id="submenuVast">
		
        <ul class="submenu">
    
        <li><a href="/nieuws/default.aspx?rubriek=3" target="_self">
            NW Overijssel</a> </li>
    
        <li><a href="/nieuws/default.aspx?rubriek=2" target="_self">
            Salland</a> </li>
    
        <li><a href="/nieuws/default.aspx?rubriek=1" target="_self">
            Twente</a> </li>
    
        <li><a href="/nieuws/default.aspx?cat=683" target="_self">
            112 nieuws</a> </li>
    
        <li><a href="/nieuws/default.aspx?cat=677" target="_self">
            Dierennieuws</a> </li>
    
        <li><a href="/nieuws/default.aspx?cat=723" target="_self">
            Overijssel in cijfers</a> </li>
    
        <li><a href="/dossiers/default.aspx" target="_self">
            Dossiers</a> </li>
    
        <li><a href="/nieuws/map.aspx" target="_self">
            Kaart</a> </li>
    
        <li><a href="/nieuws/bb.aspx" target="_self">
            Binnen-/buitenland</a> </li>
    
        <li><a href="/archief/default.aspx" target="_self">
            Archief</a> </li>
    
        <li><a href="/nieuws/tip.aspx" target="_self">
            Tip ons</a> </li>
    
        <li><a href="/nieuws/foto.aspx" target="_self">
            Foto</a> </li>
    
        </ul>

		
	</div>
	-->
	
		<div id="itemNavTitle">
			<a href="/nieuws/default.aspx?cat=1" title="Nieuws">Nieuws</a><span class="nav_seperator">&raquo;</span><h1>Klachten over woning met elf arbeidsmigranten in Olst</h1>
		</div>
	
</div>


				</div>
			</div>
		</div>
		<div id="main">
			<div class="centerWindow">
				<div class="main_left">
					
	<div id="cph_LeftColumn_item_smal_newsItem" class="newsItem">
	

<div class="hightlightedMedia">
	
	
	
</div>

	<div class="divLinks">
		
<div>
	<div id="divSocial">
		
	</div>
	<div id="cph_LeftColumn_item_smal_text_divData">
		<span class="datumItem">
			woensdag 22 februari 2017 | 13:16</span>
		<span class="datumBijgewerkt">
			Laatst bijgewerkt: 22-2-2017 | 13:07</span>
	</div>
	
	<div id="cph_LeftColumn_item_smal_text_divTekstKort" class="tekstkort">
		
		<p>Bewoners van de Hendrik Droststraat in het centrum van Olst klagen over de situatie in &eacute;&eacute;n van de woningen in de straat. In dat pand en een schuur zouden elf buitenlandse werknemers wonen die overlast veroorzaken.</p>
	</div>
	<div id="cph_LeftColumn_item_smal_text_divTekstLang" class="tekstlang">
		<p>Het gaat om een leegstaand winkelpand dat te koop staat. In afwachting van een nieuwe eigenaar is het pand verhuurd aan een uitzendbureau. De eigenaar van het uitzendbureau zegt in <a href="http://www.destentor.nl/regio/olst-wijhe/groep-oost-europeanen-leeft-onder-erbarmelijke-omstandigheden-in-een-schuur-1.6922837" target="_blank">de Stentor</a> dat er hooguit zes mensen wonen. Vanochtend waren er tijdens een bezoek van RTV Oost slechts enkele mensen aanwezig; zij wilden geen commentaar geven.</p>
<p>
<p>De omwonenden zeggen zich zorgen te maken over de leefomstandigheden van de arbeidsmigranten. Maar ook zijn er klachten over overlast, zoals het draaien van harde muziek en overmatig alcoholgebruik. Ze zeggen dat ze al enkele maanden geleden bij de gemeente aan de bel hebben getrokken.&nbsp;</p>
<p>
<p>De gemeente Olst-Wijhe wil nog niet reageren. Pas morgen denkt de gemeente alle feiten op een rijtje te hebben</p>
	</div>
</div>

		
		<div id="cph_LeftColumn_item_smal_tags_div_tags" class="tags">
		<b>Meer lezen over:</b>
		<ul>
			
					<a href="/tag/Olst" target="_self">
						<li>Olst</li>
					</a>
				
		</ul>
	</div>
	</div>
	<div class="divMidden">
		
<div class="itemMedia">
	
<div class="itemImages">
	
			<div class="imgnoshow imgshow" id="foto0">
				<div class="image">
					<a href="http://img.rtvoost.nl/T3/356842.jpg" rel="prettyPhoto[pp263529]" title="In deze schuur zouden Polen wonen - Rob Vorkink "><img src="http://img.rtvoost.nl/T3/356842.jpg?w=320&amp;h=180&amp;bgcolor=fafbfd" class="itemImage" alt="In deze schuur zouden Polen wonen" width="320" height="180" /></a>
				</div>
					<span class="mediaTitle">In deze schuur zouden Polen wonen</span>
					<span class="mediaSubTitle">Foto: Rob Vorkink</span>
			</div>
		

	
</div>


	
	
			<div class="itemAudio">
				<div class="itemMediaAudio">
					
	<div id="jw256937">De audio wordt geladen</div>
	<script type="text/javascript">
		$(document).ready(function () {
			var audio256937 = jwplayer(jw256937);
			$.ajax("http://api.rtvoost.nl/jwplayer/api/audio?mediaId=256937&size=responsive")
			.done(function (data) { audio256937.setup(data); })
		});
	</script>



				</div>
				<span class="mediaTitle">
					Verslaggever Rob Vorkink in Olst</span><span class="mediaSubTitle">Audiofragment</span>
			</div>
		
	
</div>

		


		

		<div class="linkZonderMedia">
			<a href="/nieuws/default.aspx?nid=263529&o=1" target="_self">verberg media</a>
		</div>
	</div>
	
		<div class="divOnder">
			
	<div id="ligatus">
		<script type='text/javascript'><!--    //<![CDATA[
			var m3_u = 'http://servedby.orn-adserver.nl/ajs.php';
			var m3_r = Math.floor(Math.random() * 99999999999);
			if (!document.MAX_used) document.MAX_used = ',';
			document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
			document.write("?zoneid=340");
			document.write('&amp;cb=' + m3_r);
			if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
			document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
			document.write("&amp;loc=" + escape(window.location));
			if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
			if (document.context) document.write("&context=" + escape(document.context));
			if (document.mmm_fo) document.write("&amp;mmm_fo=1");
			document.write("'><\/scr" + "ipt>");
			//]]>--></script>
	</div>


<div id="reacties">
	<div id="cph_LeftColumn_item_smal_reacties_up_reacties">
	
			<div id="reactieButtons" class="gradient">
				<a id="cph_LeftColumn_item_smal_reacties_lb_toggle" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$item$smal$reacties$lb_toggle&#39;,&#39;&#39;)">Toon reacties</a>
				<a href="/nieuws/tip.aspx" target="_self">Weet u meer hierover?</a>
			</div>
			
			<script type="text/javascript">
				var disqus_shortname = 'rtvoost'; // required
				var disqus_identifier = '1_263529';
				var disqus_title = 'Klachten over woning met elf arbeidsmigranten in Olst';
				var disqus_url = 'http://www.rtvoost.nl/nieuws/default.aspx?nid=263529&cat=1';
				var disqus_category_id = '844958';

				function loadDisqus() {
					/* * * DON'T EDIT BELOW THIS LINE * * */
					(function () {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
				}
			</script>
			<noscript>
				Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments
                    powered by Disqus.</a>
			</noscript>
		
</div>
</div>

	<div id="itemNav">
		<div id="cph_LeftColumn_item_smal_vv_div_volgende" class="volgende">
			<a href="/nieuws/default.aspx?nid=263525&cat=1" id="cph_LeftColumn_item_smal_vv_hl_volgende" title="Twentse Verlichte Carnavalsoptocht in Tubbergen race tegen de klok">
				<span class="pijlRechts">&raquo;</span> <span class="volg">Volgende</span>
				<span class="titel">
					Twentse Verlichte Carnavalsoptocht in Tubbergen race tegen de klok</span>
			</a>
		</div>
	</div>


		</div>
	
</div>


	
	
<div id="videoBlock">
	<h2>
		Laatste Video's</h2>
	<div id="videoscroller" class="videoscroll">
		
				<div class="items">
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=263505&p=256927'
								title='Brand in De Troubadour in Hardenberg' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256927.jpg?w=144&amp;h=81' alt='Brand in De Troubadour in Hardenberg'>
						</div>
					</div>
					Restaurant De Troubadour in Hardenberg stond in brand
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=263494&p=256926'
								title='Poppen en kinderwagenmuseum Zwolle moet op zoek naar nieuwe plek' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256926.jpg?w=144&amp;h=81' alt='Poppen en kinderwagenmuseum Zwolle moet op zoek naar nieuwe plek'>
						</div>
					</div>
					Poppen- en kinderwagenmuseum Zwolle zoekt met spoed nieuw onderkomen
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=263502&p=256922'
								title='Politie deelt halsbandjes uit aan hondenbezitters' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256922.jpg?w=144&amp;h=81' alt='Politie deelt halsbandjes uit aan hondenbezitters'>
						</div>
					</div>
					Politie deelt halsbandjes uit aan hondenbezitters in Almelo: 'Wees waaks'
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=263495&p=256921'
								title='De reportage over het ontbreken van carnaval in Steenwijk' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256921.jpg?w=144&amp;h=81' alt='De reportage over het ontbreken van carnaval in Steenwijk'>
						</div>
					</div>
					Steenwijk voor het eerst in vijftig jaar zonder carnaval 
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=263500&p=256919'
								title='Fragment uit Overijssel Vandaag over de zelfdoding van de 14-jarige jongen' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256919.jpg?w=144&amp;h=81' alt='Fragment uit Overijssel Vandaag over de zelfdoding van de 14-jarige jongen'>
						</div>
					</div>
					Emotionele bijeenkomst van tientallen scholieren op Bonhoeffer College Enschede
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=263483&p=256917'
								title='Ongeval aan de Groene Steeg in Genemuiden' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256917.jpg?w=144&amp;h=81' alt='Ongeval aan de Groene Steeg in Genemuiden'>
						</div>
					</div>
					Fietser komt in Genemuiden onder aanhanger van tractor
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=263424&p=256916'
								title='Een overzicht van de foto&#39;s die Max en Stijn publiceerden' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256916.jpg?w=144&amp;h=81' alt='Een overzicht van de foto&#39;s die Max en Stijn publiceerden'>
						</div>
					</div>
					Piepjonge ondernemers uit Almelo verbaasd over succes op Instagram
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=263480&p=256915'
								title='Niels Baas en Ankie Bergsma over sexting onder jongeren' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256915.jpg?w=144&amp;h=81' alt='Niels Baas en Ankie Bergsma over sexting onder jongeren'>
						</div>
					</div>
					Wat te doen als jouw naaktfoto rondgaat op sociale media?
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=263424&p=256914'
								title='Max van Marle en Stijn Dierink in Overijssel Vandaag' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256914.jpg?w=144&amp;h=81' alt='Max van Marle en Stijn Dierink in Overijssel Vandaag'>
						</div>
					</div>
					Piepjonge ondernemers uit Almelo verbaasd over succes op Instagram
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=263479&p=256912'
								title='Emeritus hoogleraar Reijnders spreekt er &#39;schande&#39; van' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256912.jpg?w=144&amp;h=81' alt='Emeritus hoogleraar Reijnders spreekt er &#39;schande&#39; van'>
						</div>
					</div>
					Hoogleraar Reijnders over besluit minister Kamp: "Dit kan niet, het is een schande"
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=263421&p=256909'
								title='Regio Oost Nederland gaat overlast aanpakken' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256909.jpg?w=144&amp;h=81' alt='Regio Oost Nederland gaat overlast aanpakken'>
						</div>
					</div>
					Nieuw plan voor personen met verward gedrag moet leiden tot minder overlast
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=262996&p=256908'
								title='School speciaal voor 10 tot 14 jarigen' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256908.jpg?w=144&amp;h=81' alt='School speciaal voor 10 tot 14 jarigen'>
						</div>
					</div>
					Nieuw in Zwolle: school speciaal voor 10 tot 14 jarigen
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=263459&p=256906'
								title='Boer, jonkheer en wethouder uit Dalfsen wil de Kamer in ' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256906.jpg?w=144&amp;h=81' alt='Boer, jonkheer en wethouder uit Dalfsen wil de Kamer in '>
						</div>
					</div>
					Maurits von Martels wil het 'boerenverstand' terug in de Kamer
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=263348&p=256903'
								title='Twee Nederlands kampioenen tuinaanleg bij AOC Oost in Almelo' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256903.jpg?w=144&amp;h=81' alt='Twee Nederlands kampioenen tuinaanleg bij AOC Oost in Almelo'>
						</div>
					</div>
					Leerlingen AOC Oost in Almelo Nederlands kampioen tuinaanleg 
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=263454&p=256900'
								title='Auto botst op lijnbus in Zwolle' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256900.jpg?w=144&amp;h=81' alt='Auto botst op lijnbus in Zwolle'>
						</div>
					</div>
					Auto botst op lijnbus in Zwolle; automobiliste gewond
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=263443&p=256898'
								title='Ongeluk op bouwplaats in Nijverdal' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256898.jpg?w=144&amp;h=81' alt='Ongeluk op bouwplaats in Nijverdal'>
						</div>
					</div>
					Man gewond na ongeluk op bouwplaats in Nijverdal
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=263414&p=256895'
								title='Auto&#39;s botsen in Enschede' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256895.jpg?w=144&amp;h=81' alt='Auto&#39;s botsen in Enschede'>
						</div>
					</div>
					Auto's botsen op kruising in Enschede; twee personen lichtgewond
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=263420&p=256894'
								title='Chauffeur gewond na voorwerp door voorruit' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256894.jpg?w=144&amp;h=81' alt='Chauffeur gewond na voorwerp door voorruit'>
						</div>
					</div>
					Vrachtwagenchauffeur gewond na voorwerp door voorruit op A1 bij Rijssen
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=263388&p=256893'
								title='Hulpzame bedrijven helpen ernstig zieke Paul Snijders uit Tubbergen' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256893.jpg?w=144&amp;h=81' alt='Hulpzame bedrijven helpen ernstig zieke Paul Snijders uit Tubbergen'>
						</div>
					</div>
					Ernstig zieke Paul Snijders uit Tubbergen kan verder dankzij plaatselijke ondernemers
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=263404&p=256886'
								title='Boerderij brandt uit in Deventer' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/256886.jpg?w=144&amp;h=81' alt='Boerderij brandt uit in Deventer'>
						</div>
					</div>
					Boerderij met rieten dak uitgebrand in buitengebied Deventer
				</li>
				</ul></div>
			
				</div>
			
	</div>
	<!--paging-->
	<div class="videoPaging" id="divvideoscroller">
		<a title="pagina 1" class="videoNavActief" onclick='gotoScrollerPage(videoscroller, 0);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 2" onclick='gotoScrollerPage(videoscroller, 1);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 3" onclick='gotoScrollerPage(videoscroller, 2);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 4" onclick='gotoScrollerPage(videoscroller, 3);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 5" onclick='gotoScrollerPage(videoscroller, 4);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
	</div>
	<script type="text/javascript">
		$(function () {
			// initialize scrollable
			$(videoscroller).scrollable();
        });
	</script>
</div>

	<div id="banners">
		<div class="divLinks">
			
		</div>
		<div class="divMidden">
			
		</div>
	</div>
	<div id="cph_LeftColumn_extern_up_externBlock">
	
		<div id="externBlock">
			<div class="menuBalk">
				<ul>
					<a id="cph_LeftColumn_extern_lb_regionaal" title="Nieuws van de overige regionale omroepen" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_regionaal&#39;,&#39;&#39;)">Overige Provincies</a>
					<a id="cph_LeftColumn_extern_lb_binnenland" title="NOS nieuws binnenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_binnenland&#39;,&#39;&#39;)">Binnenland</a>
					<a id="cph_LeftColumn_extern_lb_buitenland" title="NOS nieuws buitenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_buitenland&#39;,&#39;&#39;)">Buitenland</a>
					<a id="cph_LeftColumn_extern_lb_sport" title="NOS sportnieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_sport&#39;,&#39;&#39;)">NOS sport</a>
					<a id="cph_LeftColumn_extern_lb_economie" title="NOS economisch nieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_economie&#39;,&#39;&#39;)">Economie</a>
				</ul>
			</div>
			
<div class="anplist">
    
    
    
            <ul>
        
            <li><a href='http://www.rijnmond.nl/nieuws/152046/Ravage-op-A16-caravan-total-loss' target="_blank"><span class="tijd">13:14</span>
            <span class="titel">Ravage op A16: caravan total loss</span>
            <span class="bodykort">Een ongeluk tussen een caravan en een vrachtwagen ...</span></a></li>
        
            <li><a href='http://www.rijnmond.nl/nieuws/152045/Rennend-langs-Rotterdamse-hotspots' target="_blank"><span class="tijd">13:10</span>
            <span class="titel">Rennend langs Rotterdamse hotspots</span>
            <span class="bodykort">Al rennend langs Rotterdam Centraal, de Markthal ...</span></a></li>
        
            <li><a href='http://www.rijnmond.nl/nieuws/152044/Nieuwe-radartoren-voor-Rotterdamse-haven' target="_blank"><span class="tijd">13:07</span>
            <span class="titel">Nieuwe radartoren voor Rotterdamse haven</span>
            <span class="bodykort">Het Havenbedrijf Rotterdam laat op de Tweede ...</span></a></li>
        
            <li><a href='http://www.rtvdrenthe.nl/nieuws/118898/Drentse-Feyenoord-fan-oogst-enthousiasme-met-idee-over-uitwedstrijden' target="_blank"><span class="tijd">13:06</span>
            <span class="titel">Drentse Feyenoord-fan oogst enthousiasme met idee over uitwedstrijden</span>
            <span class="bodykort">Wat gisteren begon met een simpel tweetje, ...</span></a></li>
        
            <li><a href='http://www.rijnmond.nl/nieuws/152043/Lichtere-narcose-mogelijk-in-Albert-Schweitzer-ziekenhuis' target="_blank"><span class="tijd">13:06</span>
            <span class="titel">Lichtere narcose mogelijk in Albert Schweitzer ziekenhuis</span>
            <span class="bodykort">Patiënten van het Albert Schweitzer ziekenhuis ...</span></a></li>
        
            <li><a href='http://www.omropfryslan.nl/nijs/699768-marja-van-der-meer-haldt-op-pvda-steatelid' target="_blank"><span class="tijd">13:06</span>
            <span class="titel">Marja van der Meer hâldt op as PvdA-Steatelid</span>
            <span class="bodykort">Marja van der Meer (46) út Ingelum hâldt ...</span></a></li>
        
            </ul>
</div>
			
			
			
			
		</div>
	
</div>


				</div>
				<div class="main_right">
					
	

<div class="reclame">
	<iframe scrolling="no" border="0" src="/site/extern/NieuwsBoven.html" width="300" height="250"></iframe>
	<span>reclame</span>
</div>
	<div id="cph_RightColumn_newslistkort_up_newslist">
	
	<div class="newslist">
	  <input type="hidden" name="ctl00$cph_RightColumn$newslistkort$hf_pagina" id="cph_RightColumn_newslistkort_hf_pagina" value="0" />
	  <h2 class="underline">Nieuws</h2>
	  
		  <ul>
		
		  <li class="selected"><a href='/nieuws/default.aspx?nid=263529&cat=1' class="articleLink"></a>
			<span class="tijd">
			  13:16</span>
			<span class="spanRechts">
			  
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
				<a href='/nieuws/default.aspx?nid=263529&cat=1#disqus_thread' data-disqus-identifier="1_263529" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Klachten over woning met elf arbeidsmigranten in Olst</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=263525&cat=1' class="articleLink"></a>
			<span class="tijd">
			  11:48</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=263525&cat=1#disqus_thread' data-disqus-identifier="1_263525" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Twentse Verlichte Carnavalsoptocht in Tubbergen race tegen de klok</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=263521&cat=1' class="articleLink"></a>
			<span class="tijd">
			  11:09</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=263521&cat=1#disqus_thread' data-disqus-identifier="1_263521" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Persoon overleden langs kanaal in Hengelo; politie doet onderzoek naar doodsoorzaak</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=263517&cat=1' class="articleLink"></a>
			<span class="tijd">
			  10:30</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=263517&cat=1#disqus_thread' data-disqus-identifier="1_263517" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Schilderijen van Ester Steintjes uit Sint Isidorushoeve massaal gekopieerd in China</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=263513&cat=1' class="articleLink"></a>
			<span class="tijd">
			  9:26</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=263513&cat=1#disqus_thread' data-disqus-identifier="1_263513" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Gevaarlijke situatie door harde wind na brand in Hardenberg; Vechtbrug dicht</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=263511&cat=1' class="articleLink"></a>
			<span class="tijd">
			  8:13</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=263511&cat=1#disqus_thread' data-disqus-identifier="1_263511" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Ongeval veroorzaakt file op A35 bij Hengelo-Zuid</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=263510&cat=1' class="articleLink"></a>
			<span class="tijd">
			  7:57</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=263510&cat=1#disqus_thread' data-disqus-identifier="1_263510" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Fietser gewond na aanrijding in Losser </span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=263509&cat=1' class="articleLink"></a>
			<span class="tijd">
			  6:56</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=263509&cat=1#disqus_thread' data-disqus-identifier="1_263509" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Universiteit Twente helpt ProRail aan bewakingssysteem voor spoor</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=263507&cat=1' class="articleLink"></a>
			<span class="tijd">
			  6:41</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=263507&cat=1#disqus_thread' data-disqus-identifier="1_263507" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Het is vandaag al onstuimig, maar morgen gaat het pas echt stormen (UPDATE)</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=263505&cat=1' class="articleLink"></a>
			<span class="tijd">
			  21 feb</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
				<a href='/nieuws/default.aspx?nid=263505&cat=1#disqus_thread' data-disqus-identifier="1_263505" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Restaurant De Troubadour in Hardenberg stond in brand</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=263494&cat=1' class="articleLink"></a>
			<span class="tijd">
			  21 feb</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
				<a href='/nieuws/default.aspx?nid=263494&cat=1#disqus_thread' data-disqus-identifier="1_263494" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Poppen- en kinderwagenmuseum Zwolle zoekt met spoed nieuw onderkomen</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=263361&cat=1' class="articleLink"></a>
			<span class="tijd">
			  21 feb</span>
			<span class="spanRechts">
			  
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
				<a href='/nieuws/default.aspx?nid=263361&cat=1#disqus_thread' data-disqus-identifier="1_263361" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Stage lopen bij een van de grootste voetbalclubs in Engeland: Nick (15) uit Hengelo doet het</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=263502&cat=1' class="articleLink"></a>
			<span class="tijd">
			  21 feb</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
				<a href='/nieuws/default.aspx?nid=263502&cat=1#disqus_thread' data-disqus-identifier="1_263502" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Politie deelt halsbandjes uit aan hondenbezitters in Almelo: 'Wees waaks'</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=263500&cat=1' class="articleLink"></a>
			<span class="tijd">
			  21 feb</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
				<a href='/nieuws/default.aspx?nid=263500&cat=1#disqus_thread' data-disqus-identifier="1_263500" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Emotionele bijeenkomst van tientallen scholieren op Bonhoeffer College Enschede</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=263493&cat=1' class="articleLink"></a>
			<span class="tijd">
			  21 feb</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=263493&cat=1#disqus_thread' data-disqus-identifier="1_263493" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Reconstructie van aanslag op kapper in Enschede; politie doet nieuwe getuigenoproep</span>
			</span></li>
		
		  </ul>
		
	  <div id="cph_RightColumn_newslistkort_divpaging" class="divpaging">
		<a id="cph_RightColumn_newslistkort_lb_vorige" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_vorige&#39;,&#39;&#39;)"><img src="/images/buttons/links.png" width="21" height="21" alt="vorige" /></a>
		<a id="cph_RightColumn_newslistkort_nummer0" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer0&#39;,&#39;&#39;)">1</a><a id="cph_RightColumn_newslistkort_nummer1" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer1&#39;,&#39;&#39;)">2</a><a id="cph_RightColumn_newslistkort_nummer2" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer2&#39;,&#39;&#39;)">3</a><a id="cph_RightColumn_newslistkort_nummer3" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer3&#39;,&#39;&#39;)">4</a><a id="cph_RightColumn_newslistkort_nummer4" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer4&#39;,&#39;&#39;)">5</a><a id="cph_RightColumn_newslistkort_nummer5" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer5&#39;,&#39;&#39;)">6</a><a id="cph_RightColumn_newslistkort_nummer6" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer6&#39;,&#39;&#39;)">7</a><a id="cph_RightColumn_newslistkort_nummer7" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer7&#39;,&#39;&#39;)">8</a><a id="cph_RightColumn_newslistkort_nummer8" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer8&#39;,&#39;&#39;)">9</a><a id="cph_RightColumn_newslistkort_nummer9" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer9&#39;,&#39;&#39;)">10</a>
		<a id="cph_RightColumn_newslistkort_lb_volgende" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_volgende&#39;,&#39;&#39;)"><img src="/images/buttons/rechts.png" width="21" height="21" alt="volgende" /></a>
	  </div>
	</div>
	<script type="text/javascript">
	  function rtvo_load() {
	    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(rtvo_endRequest);
	  }
	  function rtvo_endRequest() {
	  	rtvo_updateDisqusCounters();
	  }
	  $("body").ready(function () { rtvo_load(); });
	  // how do I prevent adding this function twice???
	</script>
  
</div>

	

<div id="stellingTabs">
	<div class="menuBalk">
		<ul>
			<li><a class="t1 tab actief">Praat mee</a></li>
			<li><a class="t2 tab">Toelichting</a></li>
		</ul>
	</div>
	<div class="contentTabsNarrow">
		<div class="t1 tabblad actiefTabblad">
			<p>
<script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/9670707.js"></script>
</p>
<noscript><a href="https://polldaddy.com/poll/9670707/">Legalisering wietteelt is een goed idee</a></noscript>
		</div>
		<div class="t2 tabblad">
			<div class="stellingUitleg">
				<p><em>Ziet u geen mogelijkheid om te stemmen? Klik dan <a href="http://poll.fm/5r9yr" target="_blank">hier</a>.&nbsp;</em></p>
<p></p>
<p>Mogelijk wordt wietteelt legaal. De Tweede Kamer heeft met een kleine meerderheid de wet van D66 aangenomen. Daarin staat dat cannabis onder bepaalde voorwaarden legaal kan worden geteeld en ingekocht.&nbsp;</p>
<p></p>
<p>Het is de bedoeling dat professionele telers die zich aan de voorwaarden houden een ontheffing kunnen krijgen en niet starfbaar zijn. De overheid controleert dan de teelt van de wiet.&nbsp;</p>
<p></p>
<p>Vindt u dit een een goed idee? Of leidt dit juist alleen maar tot problemen?</p>
<p></p>
<p></p>
<p><strong>Laat het weten door te reageren!&nbsp;</strong></p>
			</div>
		</div>
	</div>
	<script type="text/javascript">
		$("#stellingTabs .tab").click(function () {
			var thisClass = this.className.slice(0, 2);
			if (!$(this).hasClass('actief')) {
				// tabs
				$('#stellingTabs .tab').removeClass("actief")
				$(this).addClass("actief")

				// tabbladen
				$('#stellingTabs .tabblad').removeClass("actiefTabblad")
				$('#stellingTabs .' + thisClass).toggleClass("actiefTabblad")
			}
		});
	</script>
	<a href="/stelling/stellingen.aspx" title="Geef uw mening" class="pm_btnLink">Praat mee</a>
</div>

	
<div class="prBlock">
	
</div>

	

<div class="reclame">
	<iframe scrolling="no" border="0" src="/site/extern/NieuwsOnder.html" width="300" height="250"></iframe>
	<span>reclame</span>
</div>
	

<div id="populairTabs">
    <div class="menuBalk">
        <ul>
            <li><a class="t1 tab actief">Meest gelezen</a></li>
            <li><a class="t2 tab">Meest gereageerd</a></li>
        </ul>
    </div>
    <div class="contentTabsNarrow">
        <div class="t1 tabblad actiefTabblad">
            
<div class="meestGelezen lijst">
	
			<ul>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=263505&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/356826.jpg?w=80" alt="meestGelezen" />
						Restaurant De Troubadour in Hardenberg stond in brand
					<span class="datum">
						21 feb 2017 23:43</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=263507&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/356828.jpg?w=80" alt="meestGelezen" />
						Het is vandaag al onstuimig, maar morgen gaat het pas echt stormen (UPDATE)
					<span class="datum">
						22 feb 2017 6:41</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=263500&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/356817.jpg?w=80" alt="meestGelezen" />
						Emotionele bijeenkomst van tientallen scholieren op Bonhoeffer College Enschede
					<span class="datum">
						21 feb 2017 21:34</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/sport/betaaldvoetbal.aspx?nid=263526&cat=551"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/356838.jpg?w=80" alt="meestGelezen" />
						Marsman openhartig over bedreigingen aan zijn adres: "Zorgen dat je nooit meer kunt voetballen"
					<span class="datum">
						22 feb 2017 11:55</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=263502&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/356819.jpg?w=80" alt="meestGelezen" />
						Politie deelt halsbandjes uit aan hondenbezitters in Almelo: 'Wees waaks'
					<span class="datum">
						21 feb 2017 22:18</span>
				</div>
			</li>
		
			</ul>
		
</div>

        </div>
        <div class="t2 tabblad">
            

<div class="meestGelezen lijst">
	
			<ul>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=263203&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/356573.jpg?w=80" alt="meestGelezen" />
						Stille kring van protest in Hengelo 
					<span class="datum">
						18 feb 2017 14:37</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=263480&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/356795.jpg?w=80" alt="meestGelezen" />
						Wat te doen als jouw naaktfoto rondgaat op sociale media?
					<span class="datum">
						21 feb 2017 16:40</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=263223&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/356707.jpg?w=80" alt="meestGelezen" />
						Stoppende melkbedrijven krijgen 1200 euro subsidie per koe van het Rijk
					<span class="datum">
						20 feb 2017 17:21</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=263403&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/232501.jpg?w=80" alt="meestGelezen" />
						Ruim veertig hardrijders bekeurd bij radarcontrole op N36 bij Westerhaar 
					<span class="datum">
						20 feb 2017 22:05</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=263353&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/356680.jpg?w=80" alt="meestGelezen" />
						Auto schiet door draaideur van Rabobank Steenwijk door vastzittende automaat
					<span class="datum">
						20 feb 2017 12:06</span>
				</div>
			</li>
		
			</ul>
		
</div>


        </div>
    </div>
    <script type="text/javascript">
        $("#populairTabs .tab").click(function () {
            var thisClass = this.className.slice(0, 2);
            if (!$(this).hasClass('actief')) {
                // tabs
                $('#populairTabs .tab').removeClass("actief")
                $(this).toggleClass("actief")

                // tabbladen
                $('#populairTabs .tabblad').removeClass("actiefTabblad")
                $('#populairTabs .' + thisClass).toggleClass("actiefTabblad")
            }
        });
    </script>
</div>


				</div>
				<div class="clear">
				</div>
			</div>
		</div>
		<div id="footer">
			<div class="centerWindow">
				
				
				


<div id="footerMenu">
	<div><a href="/nieuws/default.aspx" target="_self" class="nieuws" >Nieuws</a><a href="/nieuws/regios.aspx" target="_self">Regio's</a><a href="/nieuws/default.aspx?rubriek=683" target="_self">112</a><a href="/archief/default.aspx" target="_self">Archief</a><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a><a href="/nieuws/video.aspx" target="_self">Video's</a><a href="/dossiers/default.aspx" target="_self">Dossiers</a><a href="/teletekst/default.aspx" target="_self">Teletekst</a><a href="/nieuws/default.aspx?cat=677" target="_self">Dierennieuws</a><a href="/nieuws/tip.aspx" target="_self">Tip ons</a><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a><a href="/nieuws/map.aspx" target="_self">Nieuws op de kaart</a></div><div><a href="/sport/default.aspx" target="_self" class="sport" >Sport</a><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a><a href="/sport/default.aspx?cat=552" target="_self">Amateurvoetbal</a><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a><a href="/sport/video.aspx" target="_self">Video's</a><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></div><div><a href="/cultuur/default.aspx" target="_self" class="cultuur" >Cultuur</a><a href="http://www.overuit.nl/" target="_blank">OverUit</a><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a><a href="/cultuur/default.aspx?tab=3" target="_self">Weblog</a><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel</a><a href="/cultuur/default.aspx?tab=7" target="_self">Contact</a><a href="/verhalen/default.aspx" target="_self">Verhalen</a><a href="/blogs/default.aspx" target="_self">weblogs</a></div><div><a href="/tv/default.aspx" target="_self" class="corporate" >Radio en TV</a><a href="/tv/live.aspx" target="_self">TV Oost Live</a><a href="/tv/gids.aspx" target="_self">TV Gids</a><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/radio/live.aspx" target="_self">Radio Oost Live</a><a href="/radio/gids.aspx" target="_self">Radio Gids</a><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/radio/ontvangst.aspx?nid=52130" target="_self">Uitzending Bestellen</a><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></div><div><a href="/acties/acties.aspx" target="_self" class="evenementen" >Acties & Evenementen</a><a href="/acties/tabstag.aspx?tag=Carnaval&amp;cat=841" target="_self">Carnaval 2017</a><a href="/sport/sportief.aspx?cat=941" target="_self">Sportief Overijssel</a><a href="/sweetseventies-2017?cat=928" target="_self">Sweet Seventies</a></div><div><a href="/meer/default.aspx" target="_self">RTV Oost</a><a href="/meer/default.aspx" target="_self">Over de omroep</a><a href="/meer/cat.aspx?nid=163427&cat=728" target="_self">Contact</a><a href="/omroep/default.aspx?nid=163424&cat=728" target="_self">Rondleiding</a><a href="/meer/list.aspx?cat=417" target="_self">Persberichten</a><a href="/meer/default.aspx?cat=731" target="_self">Vacatures en stageplaatsen</a><a href="/meer/cat.aspx?cat=730" target="_self">Mobiel</a><a href="http://www.rtvoostreclame.nl/" target="_blank">Reclame</a><a href="http://www.overuit.nl/" target="_blank">Uitgaan</a><a href="/omroep/default.aspx?nid=169375" target="_self">RSS feeds</a><a href="/omroep/default.aspx?nid=54162" target="_self">Disclaimer</a></div>
</div>
			</div>
		</div>
		
		
			<script type="text/javascript" src="/site/js/rtvoostCookie.js?v=1"></script>
			<div id="cookieBanner">
				<div class="container">
					<h3 class="cookieHeader">www.rtvoost.nl maakt gebruik van cookies</h3>
					<p>Cookies die op rtvoost.nl en rtvoost.mobi worden gebruikt zijn bedoeld voor het beheer van statistieken, advertenties en social media. Door akkoord te gaan krijg je de website te zien zoals we die bedoeld hebben. Meer weten? Klik op informatie.</p>
					<div class="cookieButtons">
						<button class="btnCookieAccept" onclick="akkoord();">Accepteren</button>
						<a href="/meer/default.aspx?nid=253218">Informatie</a>
					</div>
				</div>
			</div>
		
	</form>
	<!-- Begin comScore Inline Tag 1.1105.27 Voor Vinex/stir-->
	<script type="text/javascript">
		// <![CDATA[
		function comScore(t) { var b = "comScore", o = document, f = o.location, a = "", e = "undefined", g = 2048, s, k, p, h, r = "characterSet", n = "defaultCharset", m = (typeof encodeURIComponent != e ? encodeURIComponent : escape); if (o.cookie.indexOf(b + "=") != -1) { p = o.cookie.split(";"); for (h = 0, f = p.length; h < f; h++) { var q = p[h].indexOf(b + "="); if (q != -1) { a = "&" + unescape(p[h].substring(q + b.length + 1)) } } } t = t + "&ns__t=" + (new Date().getTime()); t = t + "&ns_c=" + (o[r] ? o[r] : (o[n] ? o[n] : "")) + "&c8=" + m(o.title) + a + "&c7=" + m(f && f.href ? f.href : o.URL) + "&c9=" + m(o.referrer); if (t.length > g && t.indexOf("&") > 0) { s = t.substr(0, g - 8).lastIndexOf("&"); t = (t.substring(0, s) + "&ns_cut=" + m(t.substring(s + 1))).substr(0, g) } if (o.images) { k = new Image(); if (typeof ns_p == e) { ns_p = k } k.src = t } else { o.write(["<", "p", "><", 'img src="', t, '" height="1" width="1" alt="*"', "><", "/p", ">"].join("")) } };
		comScore('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/p?c1=2&c2=14646783');
		// ]]>
	</script>
	<noscript>
		<p>
			<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=12646783" height="1" width="1" alt="*" />
		</p>
	</noscript>
	<!-- End comScore Inline Tag -->
	<script type="text/javascript">
		if (typeof disqus_shortname === 'undefined') { var disqus_shortname = 'rtvoost'; }

		function rtvo_updateDisqusCounters() {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}
		rtvo_updateDisqusCounters();
	</script>
	
	<!--Adblock Check-->
	<script type="text/javascript" src="/site/js/ads.js"></script>
	<script type="text/javascript">
		$(function () {
			if ($('#adsense').length)
			{ ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 }); }
			else { ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 }); }
		});
	</script>
	<!--End Adblock Check-->
	<script src="https://content.jwplatform.com/libraries/czpU4IIM.js"></script>
</body>
</html>
