

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="nl">
<head>
	

<title>Goed nieuws: aantal banen is gestegen in Overijssel </title>
<meta name="description" content="Goed nieuws vanuit de provincie: In 2016 waren er meer banen dan in het jaar ervoor. 549.800 om precies te zijn." />
<meta name="keywords" content="Overijssel, nieuws, video, audio, beeld, geluid, regio, Salland, Twente, Noordwest Overijssel, dossiers, weer, RTV Oost, verkeer, omroep, nieuwstips, Zwolle, Deventer, Enschede, Hengelo, Hardenberg, Almelo, Steenwijk, 112 nieuws, 112" />
<link rel="amphtml" href="https://amp.rtvoost.nl/article.aspx?nid=264776" />
<link rel="canonical" href="http://www.rtvoost.nl/pl.aspx?nid=264776" />

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.rtvoost.nl/pl.aspx?nid=264776"
		},
		"headline": "Goed nieuws: aantal banen is gestegen in Overijssel ",
		"image": {
			"@type": "ImageObject",
			"url": "http://img.rtvoost.nl/T3/358224.jpg?w=800&h=450",
			"width": 800,
			"height": 450
		},
		"datePublished": "13-3-2017 16:21:38",
		"dateModified": "13-3-2017 17:18:28",
		"author": {
			"@type": "Organization",
			"name": "RTV Oost"
		},
		"publisher": {
				"@type": "Organization",
				"name": "RTV Oost",
				"logo": {
					"@type": "ImageObject",
					"url": "https://img.rtvoost.nl/rtvoost.png?h=60",
					"width": 162, 
					"height": 60
			}
		},
		"inLanguage": "nl-nl"
	}
	</script>
	
<meta property="og:title" content="Goed nieuws: aantal banen is gestegen in Overijssel " /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.rtvoost.nl/pl.aspx?nid=264776" /><meta property="og:description" content="Goed nieuws vanuit de provincie: In 2016 waren er meer banen dan in het jaar ervoor.&amp;#160;549.800 om precies te zijn." /><meta property="og:locale" content="nl_NL" /><meta property="og:site_name" content="RTV Oost" /><meta property="article:published_time" content="2017-03-13T04:21" /><meta property="article:modified_time" content="2017-03-13T05:18" /><meta property="article:author" content="rtvoost" /><meta property="og:image" content="http://img.rtvoost.nl/T3/358224.jpg?w=800" />
<meta property="twitter:card" content="summary" /><meta property="twitter:site" content="@rtvoost" /><meta property="twitter:title" content="Goed nieuws: aantal banen is gestegen in Overijssel " /><meta property="twitter:description" content="Goed nieuws vanuit de provincie: In 2016 waren er meer banen dan in het jaar ervoor.&amp;#160;549.800 om precies te zijn." /><meta property="twitter:image" content="http://img.rtvoost.nl/T3/358224.jpg" /><meta property="twitter:url" content="http://www.rtvoost.nl/nieuws/default.aspx?nid=264776&amp;cat=1" /><meta property="twitter:creator" content="@rtvoost" /><meta property="twitter:app:name:iphone" content="RTV Oost" /><meta property="twitter:app:id:iphone" content="421361261" /><meta property="twitter:app:url:iphone" content="rtvoost://article/264776" /><meta property="twitter:app:name:ipad" content="RTV Oost" /><meta property="twitter:app:id:ipad" content="421361261" /><meta property="twitter:app:url:ipad" content="rtvoost://article/264776" /><meta property="twitter:app:name:googleplay" content="RTV Oost" /><meta property="twitter:app:id:googleplay" content="nl.rtvoost.android" /><meta property="twitter:app:url:googleplay" content="rtvoost://article/264776" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><meta name="author" content="RTV Oost" /><meta name="verify-v1" content="g9Q3TXW5X5XvfCfXycXu9PdMDHbqb0w8EpoPkZu0px4=" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="apple-itunes-app" content="app-id=421361261" /><meta name="google-play-app" content="app-id=nl.rtvoost.tablet" /><link rel="alternate" title="RTV Oost nieuws" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nieuws.aspx" /><link rel="alternate" title="RTV Oost sport" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/sport.aspx" /><link rel="alternate" title="RTV Oost NW Overijssel" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nwo.aspx" /><link rel="alternate" title="RTV Oost Salland" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/salland.aspx" /><link rel="alternate" title="RTV Oost Twente" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/twente.aspx" />
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<link href="/site/css/rtvoost.css?v=1.5" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/site/css/prettyPhoto.css" type="text/css" media="screen" title="prettyPhoto main stylesheet" /><link href="/site/css/JWplayer/jw-skin-rtvoost.css" rel="stylesheet" />
	<script src="/site/js/jquery.tools.min.js"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script src="/site/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script type="text/javascript" src="/site/js/rtvoost.js?v=1.1"></script>
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		/* Google Search */
		(function () {
			var cx = '016382912436707412428:t6mok0gfveq';
			var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-2627293-1', 'rtvoost.nl', { 'allowLinker': true });
		ga('set', 'forceSSL', true); // Toelichting CBP: Gebruik altijd https voor Google Analytics
		ga('set', 'anonymizeIp', true); // Toelichting CBP: Zet de IP-maskering aan
		ga('send', 'pageview');
	</script>
	<link href="../App_Themes/nieuws/nieuws.css" type="text/css" rel="stylesheet" /></head>
<body id="body">
	

<header class="topbar" role="menubar">
	<div class="centerWindow">
		<div class="links">
			
		</div>
		<div class="rechts">
			<span class="datum">
				maandag 13 maart 2017</span>
			<span class="weer">
				<a id="topbalk_weer_hl_vandaag" title="licht bewolkt" href="/weer/default.aspx"><span class="b"></span>Vandaag 13&deg;C Frisse nacht</a>

			</span>
			<span class="verkeer">
				<a id="topbalk_verkeer_hl_verkeer" title="Actuele informatie van het verkeer in Overijssel" href="/verkeer/verkeer.aspx">
    <span class="verkeericon"></span>
    50.2 km,
      0 flitsers
			</a>
			</span>
		</div>
	</div>
</header>

	<form method="post" action="#" id="frmOost">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTY3ODYzMzEwMGRkzz//krsCMZ9aD+NuRk6H+xQVCl9XdewHzb8Q65AOF2I=" />


<script src="/ScriptResource.axd?d=op6tweEQVl4A-h2jPZHYriuql_B3x_1KUJRS1mNDY-23fC7zJm9SWpcdE4IxZ8oB94FdU6zysAkSd_jkvF1a7dc-hzPP1MiGzlQbh6JQn0ilRe4lQlL00Oac53BYgwJsLgpKlcVBEsbR6EOTMF4FACVNhm1Sr02J0JISLGEz6gc1&amp;t=2a48f442" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="38D86949" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABRXwRB8xZL5bpYDauZCAMpAhsgDs9wiO+JrT8F/AKArj7pmqopwqglVwK4eij/Pb6ldqt+hR9DyJ2kf5+G+xIdl6IFvg24Q413KI+bBQdc3h7Srrl0ybOGy036FNQzACE8npAVvIFGLWzSGbO+Ug5b9xJ/yGv6nlRb0XD+Jpw1hvwD1wPgtxU61k3AnjW5aUfLc8+HC0QCg7yXNqby6KBQBfkcb4XP0Un+PRvatfs7Gz8LdBs3j8uRkoHiBl35y67eUEV8DaRCe1infoe9I58FoyGvjVY88AW3NtS2uV4fFd2QLOW2w2CmSiFuHrONCK66kENLNUccJt+j76Fqay4UmAboVEtS4FMmmNiAc3UBFtmrGx5XNbledKVRy2aDG9VV2rm7y4XtqbcawfyLRLFCBp0j8SazfCN9qPs0WWjzVmBc3d/Stq6R381qFPhTdznFhLebubwfLWN2nyuJw1ceE" />
		<!--nodig voor asp.net ajax-->
		
		<script type="text/javascript" lang="javascript">
			// ignore errors from asp.net ajax
			Sys.WebForms.PageRequestManager.getInstance().add_endRequest(EndRequestHandler);
			function EndRequestHandler(sender, args) {
				if (args.get_error() != undefined) {
					args.set_errorHandled(true);
				}
			}
		</script>
		<div id="logo_reclame_balk">
			<div class="centerWindow">
				

<div id="logo_balk">
	<a href="/" title="RTV Oost">
		<img src="http://img.rtvoost.nl/rtvoostwitschaduw.png?w=130" alt="RTV Oost logo" class="logo" width="130" height="48" /></a>
		
</div>

			</div>
		</div>
		<div id="menu">
			<div class="centerWindow">
				

<div id="hoofdmenu">
	

<div id="hoofdmenu">
	<div id="menuContainer">
		<ul class="ul_menu"><li><a href="/default.aspx" target="_self" class="corporate" ></a><ul class="submenu"><li><a href="/tag/Regio%20Enschede" target="_self">Regio Enschede</a></li><li><a href="/tag/Regio%20Hengelo" target="_self">Regio Hengelo</a></li><li><a href="/tag/Zwolle" target="_self">Zwolle</a></li><li><a href="/tag/Deventer" target="_self">Deventer</a></li><li><a href="/tag/Salland" target="_self">Salland</a></li><li><a href="/tag/Vechtdal" target="_self">Vechtdal</a></li><li><a href="/tag/Reggestreek" target="_self">Reggestreek</a></li><li><a href="/tag/Regio%20Almelo" target="_self">Regio Almelo</a></li><li><a href="/tag/Noordoost-Twente" target="_self">Noordoost-Twente</a></li><li><a href="/tag/Kop%20van%20Overijssel" target="_self">Kop van Overijssel</a></li></ul></li><li><a href="/nieuws/default.aspx" target="_self" class="nieuws" >Nieuws</a><ul class="submenu"><li><a href="/verkiezingen/tk17.aspx" target="_self">Stem Overijssel</a></li><li><a href="/nieuws/regios.aspx" target="_self">Regio's</a></li><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/nieuws/video.aspx" target="_self">Video's</a></li><li><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a></li><li><a href="/dossiers/default.aspx" target="_self">Dossiers</a></li><li><a href="/nieuws/default.aspx?cat=677" target="_self">Dierennieuws</a></li><li><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a></li><li><a href="/nieuws/tip.aspx" target="_self">Tip ons</a></li></ul></li><li><a href="/nieuws/default.aspx?cat=683" target="_self" class="nieuws" >112</a><ul class="submenu"><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/nieuws/video.aspx?cat=683" target="_self">Video's</a></li><li><a href="/nieuws/map.aspx?cat=683" target="_self">Kaart</a></li><li><a href="/tv/programma.aspx?pid=110" target="_self">Onder de Loep</a></li></ul></li><li><a href="/sport/default.aspx" target="_self" class="sport" >Sport</a><ul class="submenu"><li><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a></li><li><a href="/sport/default.aspx?cat=552" target="_self">Amateurvoetbal</a></li><li><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a></li><li><a href="/sport/default.aspx?cat=790" target="_self">Overige sporten</a></li><li><a href="/sport/video.aspx" target="_self">Video's</a></li><li><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></li><li><a href="/sport/default.aspx?cat=650" target="_self">Transferproat</a></li></ul></li><li><a href="/cultuur/default.aspx" target="_self" class="cultuur" >Cultuur</a><ul class="submenu"><li><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a></li><li><a href="/verhalen/default.aspx" target="_self">Verhalen</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/verhalen/default.aspx?cat=893" target="_blank">MooiOverijssel</a></li><li><a href="/cultuur/default.aspx?tab=7" target="_self">Tip ons</a></li><li><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel.nl</a></li><li><a href="http://www.overuit.nl/" target="_blank">OverUit.nl</a></li></ul></li><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self" class="corporate" >Gemist</a><ul class="submenu"><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self">TV Gemist</a></li><li><a href="/radio/uitzendinggemist.aspx?m=5" target="_self">Radio Gemist</a></li><li><a href="/tv/live.aspx?m=5" target="_self">TV Oost Live</a></li><li><a href="/radio/live.aspx?m=5" target="_self">Radio Oost Live</a></li><li><a href="/tv/ontvangst.aspx?nid=52130&m=5" target="_self">Uitzending Bestellen</a></li></ul></li><li><a href="/radio/default.aspx" target="_self" class="corporate" >Radio</a><ul class="submenu"><li><a href="/radio/live.aspx" target="_self">Radio Oost Live</a></li><li><a href="/radio/gids.aspx" target="_self">Radio Gids</a></li><li><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/radio/programmas.aspx" target="_self">Programma's</a></li><li><a href="/radio/ontvangst.aspx?nid=52130" target="_self">Uitzending Bestellen</a></li><li><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a></li><li><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></li></ul></li><li><a href="/tv/default.aspx" target="_self" class="corporate" >TV</a><ul class="submenu"><li><a href="/tv/live.aspx" target="_self">TV Oost Live</a></li><li><a href="/tv/gids.aspx" target="_self">TV Gids</a></li><li><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/tv/programmas.aspx" target="_self">Programma's</a></li><li><a href="/tv/ontvangst.aspx?nid=52130" target="_self">Uitzending Bestellen</a></li><li><a href="/teletekst/default.aspx" target="_self">Teletekst</a></li><li><a href="/tv/ontvangst.aspx" target="_self">Ontvangst</a></li></ul></li><li><a href="/acties/acties.aspx" target="_self" class="evenementen" >Acties & Evenementen</a><ul class="submenu"><li><a href="/acties/tabstag.aspx?tag=Carnaval&amp;cat=841" target="_self">Carnaval 2017</a></li><li><a href="/sport/sportief.aspx?cat=941" target="_self">Sportief Overijssel</a></li><li><a href="/acties/tabs.aspx?cat=928" target="_self">Sweet Seventies</a></li></ul></li></ul><script>$(".ul_menu > li:nth-child(2)").addClass("actief")</script>
	</div>
</div>
<script>
	$('#ul_menu').bind('touchstart', function () { });
	// fix top window
	$(window).bind('scroll', function () {
		if ($(window).scrollTop() > 117) {
			$(body).addClass('fixedMenu');
		} else {
			$(body).removeClass('fixedMenu');
		}
	});
</script>

	<div class="zoek">
		
<!-- Place this tag where you want the search box to render -->
<gcse:searchbox-only></gcse:searchbox-only>
	</div>
</div>

			</div>
		</div>
		<div id="header">
			<div class="centerWindow">
				<div class="header">
					
	

<div>
	<!--
	<div id="submenuVast">
		
        <ul class="submenu">
    
        <li><a href="/nieuws/default.aspx?rubriek=3" target="_self">
            NW Overijssel</a> </li>
    
        <li><a href="/nieuws/default.aspx?rubriek=2" target="_self">
            Salland</a> </li>
    
        <li><a href="/nieuws/default.aspx?rubriek=1" target="_self">
            Twente</a> </li>
    
        <li><a href="/nieuws/default.aspx?cat=683" target="_self">
            112 nieuws</a> </li>
    
        <li><a href="/nieuws/default.aspx?cat=677" target="_self">
            Dierennieuws</a> </li>
    
        <li><a href="/nieuws/default.aspx?cat=723" target="_self">
            Overijssel in cijfers</a> </li>
    
        <li><a href="/dossiers/default.aspx" target="_self">
            Dossiers</a> </li>
    
        <li><a href="/nieuws/map.aspx" target="_self">
            Kaart</a> </li>
    
        <li><a href="/nieuws/bb.aspx" target="_self">
            Binnen-/buitenland</a> </li>
    
        <li><a href="/archief/default.aspx" target="_self">
            Archief</a> </li>
    
        <li><a href="/nieuws/tip.aspx" target="_self">
            Tip ons</a> </li>
    
        <li><a href="/nieuws/foto.aspx" target="_self">
            Foto</a> </li>
    
        </ul>

		
	</div>
	-->
	
		<div id="itemNavTitle">
			<a href="/nieuws/default.aspx?cat=1" title="Nieuws">Nieuws</a><span class="nav_seperator">&raquo;</span><h1>Goed nieuws: aantal banen is gestegen in Overijssel </h1>
		</div>
	
</div>


				</div>
			</div>
		</div>
		<div id="main">
			<div class="centerWindow">
				<div class="main_left">
					
	<div id="cph_LeftColumn_item_smal_newsItem" class="newsItem">
	

<div class="hightlightedMedia">
	
	
	
</div>

	<div class="divLinks">
		
<div>
	<div id="divSocial">
		
	</div>
	<div id="cph_LeftColumn_item_smal_text_divData">
		<span class="datumItem">
			maandag 13 maart 2017 | 16:21</span>
		<span class="datumBijgewerkt">
			Laatst bijgewerkt: 13-3-2017 | 17:18</span>
	</div>
	
	<div id="cph_LeftColumn_item_smal_text_divTekstKort" class="tekstkort">
		
		<p>Goed nieuws vanuit de provincie: In 2016 waren er meer banen dan in het jaar ervoor.&nbsp;549.800 om precies te zijn.</p>
	</div>
	<div id="cph_LeftColumn_item_smal_text_divTekstLang" class="tekstlang">
		<p>En dat zijn er 4.400 (0,8%) meer dan in 2015. Meer werkgelegenheid en dus meer kans voor mensen op een baan.&nbsp;De stijging geldt over de hele breedte wat betreft de regio's in Overijssel.</p>
<p>
<p>Op hun <a href="http://www.overijssel.nl/over-overijssel/cijfers-kaarten/virtuele-map/overijssels-feit-0/nieuwsbrief-ov-feit/overijssels-feit-1/herstel-werkgelegenh/" target="_blank">eigen website</a> koppelt de provincie de groei vooral aan de economische crisis. De handelssector had de afgelopen jaren last van nawee&euml;n van de crisis in 2008, maar kent dit jaar weer een groei.&nbsp;</p>
<p>
<p><strong>Horeca en communicatie</strong></p>
<p>Sectoren als&nbsp;de horeca en 'advies, informatie en communicatie' hadden minder last van de crisis en doen het ook dit jaar weer goed. Ook in het afvalbeheer is&nbsp;het aantal banen gestegen, maar die sector is klein waardoor de cijfers relatief zijn. De zorgsector kende een daling van 1%: 900 banen minder dan in 2015.</p>
<p>
<p><strong>Eenmanszaken slaan aan</strong></p>
<p>Nog beter dan de groei van het aantal banen, was de groei van het aantal bedrijven. Hieronder vallen echter ook alle nieuwe eenmanszaken en kleine bedrijven.</p>
	</div>
</div>

		
		<div id="cph_LeftColumn_item_smal_tags_div_tags" class="tags">
		<b>Meer lezen over:</b>
		<ul>
			
					<a href="/tag/Zwolle" target="_self">
						<li>Zwolle</li>
					</a>
				
					<a href="/tag/provincie" target="_self">
						<li>provincie</li>
					</a>
				
					<a href="/tag/Overijssel" target="_self">
						<li>Overijssel</li>
					</a>
				
					<a href="/tag/koopkracht" target="_self">
						<li>koopkracht</li>
					</a>
				
		</ul>
	</div>
	</div>
	<div class="divMidden">
		
<div class="itemMedia">
	
<div class="itemImages">
	
			<div class="imgnoshow imgshow" id="foto0">
				<div class="image">
					<a href="http://img.rtvoost.nl/T3/358224.jpg" rel="prettyPhoto[pp264776]" title="Goed nieuws: meer werkgelegenheid in de provincie Overijssel - ThinkStock "><img src="http://img.rtvoost.nl/T3/358224.jpg?w=320&amp;h=180&amp;bgcolor=fafbfd" class="itemImage" alt="Goed nieuws: meer werkgelegenheid in de provincie Overijssel" width="320" height="180" /></a>
				</div>
					<span class="mediaTitle">Goed nieuws: meer werkgelegenheid in de provincie Overijssel</span>
					<span class="mediaSubTitle">Foto: ThinkStock</span>
			</div>
		

	
</div>


	
	
	
</div>

		<div id="itemLocatie" class="itemLocatie">
	<a href="/nieuws/itemkaart.aspx?long=52,50926&lat=6,103808&iframe=true&width=800&height=600" id="a_itemkaart" rel="prettyPhoto" data-lyte-options="width:800 height:600 scrollbars:no">
		<img src="/images/maps/264776.png" id="kaartje" width="320" height="180" />
	</a>
	<a href="/nieuws/map.aspx" target="_self" title="Het laatste nieuws op de kaart van Overijssel" class="maplink">
		<span class="mediaTitle">nieuws op de kaart</span>
		<span class="mediaSubTitle">Het laatste nieuws op de kaart van Overijssel</span></a>
</div>


		

		<div class="linkZonderMedia">
			<a href="/nieuws/default.aspx?nid=264776&o=1" target="_self">verberg media</a>
		</div>
	</div>
	
		<div class="divOnder">
			
	<div id="ligatus">
		<script type='text/javascript'><!--    //<![CDATA[
			var m3_u = 'http://servedby.orn-adserver.nl/ajs.php';
			var m3_r = Math.floor(Math.random() * 99999999999);
			if (!document.MAX_used) document.MAX_used = ',';
			document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
			document.write("?zoneid=340");
			document.write('&amp;cb=' + m3_r);
			if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
			document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
			document.write("&amp;loc=" + escape(window.location));
			if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
			if (document.context) document.write("&context=" + escape(document.context));
			if (document.mmm_fo) document.write("&amp;mmm_fo=1");
			document.write("'><\/scr" + "ipt>");
			//]]>--></script>
	</div>


<div id="reacties">
	<div id="cph_LeftColumn_item_smal_reacties_up_reacties">
	
			<div id="reactieButtons" class="gradient">
				<a id="cph_LeftColumn_item_smal_reacties_lb_toggle" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$item$smal$reacties$lb_toggle&#39;,&#39;&#39;)">Toon reacties</a>
				<a href="/nieuws/tip.aspx" target="_self">Weet u meer hierover?</a>
			</div>
			
			<script type="text/javascript">
				var disqus_shortname = 'rtvoost'; // required
				var disqus_identifier = '1_264776';
				var disqus_title = 'Goed nieuws: aantal banen is gestegen in Overijssel ';
				var disqus_url = 'http://www.rtvoost.nl/nieuws/default.aspx?nid=264776&cat=1';
				var disqus_category_id = '844958';

				function loadDisqus() {
					/* * * DON'T EDIT BELOW THIS LINE * * */
					(function () {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
				}
			</script>
			<noscript>
				Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments
                    powered by Disqus.</a>
			</noscript>
		
</div>
</div>

	<div id="itemNav">
		<div id="cph_LeftColumn_item_smal_vv_div_vorige" class="vorige">
			<a href="/nieuws/default.aspx?nid=264789&cat=1" id="cph_LeftColumn_item_smal_vv_hl_vorige" title="Glasvezel voor buitengebieden Dalfsen en Ommen stapje dichterbij">
				<span class="pijlLinks">&laquo;</span> <span class="volg">Vorige</span> <span class="titel">
					Glasvezel voor buitengebieden Dalfsen en Ommen stapje dichterbij</span>
			</a>
		</div><div id="cph_LeftColumn_item_smal_vv_div_volgende" class="volgende">
			<a href="/nieuws/default.aspx?nid=264784&cat=1" id="cph_LeftColumn_item_smal_vv_hl_volgende" title="Zwols gemeenteraadslid Yildirim: &#39;Turkije moet doen wat nodig is en Nederland een lesje leren&#39;">
				<span class="pijlRechts">&raquo;</span> <span class="volg">Volgende</span>
				<span class="titel">
					Zwols gemeenteraadslid Yildirim: 'Turkije moet doen wat nodig is en Nederland een lesje leren'</span>
			</a>
		</div>
	</div>


		</div>
	
</div>


	
	
<div id="videoBlock">
	<h2>
		Laatste Video's</h2>
	<div id="videoscroller" class="videoscroll">
		
				<div class="items">
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=264757&p=257602'
								title='verkiezingen in Luttenberg' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/257602.jpg?w=144&amp;h=81' alt='verkiezingen in Luttenberg'>
						</div>
					</div>
					Kinderen stemmen op eigen verzonnen politieke partijen in Luttenberg
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=264772&p=257601'
								title='Videoreportage zilver poetsen bij Oranjemuseum Diepenheim' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/257601.jpg?w=144&amp;h=81' alt='Videoreportage zilver poetsen bij Oranjemuseum Diepenheim'>
						</div>
					</div>
					Vrijwilligers Oranjemuseum Diepenheim poetsen honderden zilveren lepeltjes en munten
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=264780&p=257597'
								title='OM in cassatie bij Hoge Raad na vrijgeleide Hengeloer voor wegmaken lijk in Twentekanaal' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/257597.jpg?w=144&amp;h=81' alt='OM in cassatie bij Hoge Raad na vrijgeleide Hengeloer voor wegmaken lijk in Twentekanaal'>
						</div>
					</div>
					OM in cassatie tegen besluit om Hengeloër niet te vervolgen voor wegmaken lijk
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=264751&p=257587'
								title='Plan D66 Borne: haal het spoor weg uit het dorp' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/257587.jpg?w=144&amp;h=81' alt='Plan D66 Borne: haal het spoor weg uit het dorp'>
						</div>
					</div>
					Plan D66: Spoorweg om Borne kost 115 miljoen euro, aanleg duurt zo'n zeven jaar
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=264782&p=257586'
								title='Gaslek aan de Deldenerstraat' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/257586.jpg?w=144&amp;h=81' alt='Gaslek aan de Deldenerstraat'>
						</div>
					</div>
					Klein gaslek in Ambt Delden veroorzaakt weinig overlast
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=264709&p=257568'
								title='Turkse gemeenschap in Deventer noemt gespannen situatie politiek spel' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/257568.jpg?w=144&amp;h=81' alt='Turkse gemeenschap in Deventer noemt gespannen situatie politiek spel'>
						</div>
					</div>
					Turkse gemeenschap in Deventer noemt gespannen situatie politiek spel
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=264581&p=257566'
								title='Klassiek concert voor baby&#39;s in Hedon' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/257566.jpg?w=144&amp;h=81' alt='Klassiek concert voor baby&#39;s in Hedon'>
						</div>
					</div>
					Bach voor baby's in Zwolle trekt volle zalen
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=264716&p=257561'
								title='Motorrijder gewond bij aanrijding in Enschede' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/257561.jpg?w=144&amp;h=81' alt='Motorrijder gewond bij aanrijding in Enschede'>
						</div>
					</div>
					Motorrijder gewond naar het ziekenhuis na aanrijding in Enschede
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=264718&p=257560'
								title='Veel schade bij eenzijdig ongeluk in Ambt Delden' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/257560.jpg?w=144&amp;h=81' alt='Veel schade bij eenzijdig ongeluk in Ambt Delden'>
						</div>
					</div>
					Automobilist verliest macht over het stuur bij Ambt Delden; lichtmast geknakt 
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=264707&p=257550'
								title='Nacht Zonder Dak' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/257550.jpg?w=144&amp;h=81' alt='Nacht Zonder Dak'>
						</div>
					</div>
					Kinderen Staphorst slapen in open lucht
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=264703&p=257549'
								title='Bloemen op de plek waar man verongelukte' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/257549.jpg?w=144&amp;h=81' alt='Bloemen op de plek waar man verongelukte'>
						</div>
					</div>
					Nederlander verongelukt over de grens bij Ootmarsum
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=264704&p=257548'
								title='Brandweer heeft handen vol aan brand in huis Rouveen' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/257548.jpg?w=144&amp;h=81' alt='Brandweer heeft handen vol aan brand in huis Rouveen'>
						</div>
					</div>
					Brand in huis Rouveen 
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=264704&p=257547'
								title='Brand in huis Rouveen is lastig te bestrijden' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/257547.jpg?w=144&amp;h=81' alt='Brand in huis Rouveen is lastig te bestrijden'>
						</div>
					</div>
					Brand in huis Rouveen 
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=264704&p=257546'
								title='Brand in huis Rouveen is moeilijk te bestrijden' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/257546.jpg?w=144&amp;h=81' alt='Brand in huis Rouveen is moeilijk te bestrijden'>
						</div>
					</div>
					Brand in huis Rouveen 
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=264678&p=257535'
								title='Auto te water in Raalte' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/257535.jpg?w=144&amp;h=81' alt='Auto te water in Raalte'>
						</div>
					</div>
					Auto belandt in het water in Raalte; omstanders halen inzittenden uit auto
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=264579&p=257532'
								title='Lenteweer: kriebels om naar buiten te gaan' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/257532.jpg?w=144&amp;h=81' alt='Lenteweer: kriebels om naar buiten te gaan'>
						</div>
					</div>
					Drukte in het tuincentrum en vieze handen; het is lenteweer
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=264575&p=257526'
								title='Boeken ophalen van de bibliotheek? Bij voetbalclub ASV&#39;57 in Aadorp kan het' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/257526.jpg?w=144&amp;h=81' alt='Boeken ophalen van de bibliotheek? Bij voetbalclub ASV&#39;57 in Aadorp kan het'>
						</div>
					</div>
					Boeken ophalen van de bibliotheek? Bij voetbalclub ASV'57 in Aadorp kan het
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=264665&p=257525'
								title='Auto&#39;s botsen in Enschede' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/257525.jpg?w=144&amp;h=81' alt='Auto&#39;s botsen in Enschede'>
						</div>
					</div>
					Auto's botsen op elkaar in Enschede; bestuurders met de schrik vrij
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=264576&p=257524'
								title='Minister Kamp Economische Zaken op campagne in Zwolle' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/257524.jpg?w=144&amp;h=81' alt='Minister Kamp Economische Zaken op campagne in Zwolle'>
						</div>
					</div>
					Politieke partijen toeren door Overijssel op laatste zaterdag voor verkiezingen
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=264663&p=257523'
								title='Auto botst op lijnbus in Enschede' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/257523.jpg?w=144&amp;h=81' alt='Auto botst op lijnbus in Enschede'>
						</div>
					</div>
					Auto botst op lijnbus in Enschede, twee personen gewond
				</li>
				</ul></div>
			
				</div>
			
	</div>
	<!--paging-->
	<div class="videoPaging" id="divvideoscroller">
		<a title="pagina 1" class="videoNavActief" onclick='gotoScrollerPage(videoscroller, 0);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 2" onclick='gotoScrollerPage(videoscroller, 1);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 3" onclick='gotoScrollerPage(videoscroller, 2);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 4" onclick='gotoScrollerPage(videoscroller, 3);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 5" onclick='gotoScrollerPage(videoscroller, 4);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
	</div>
	<script type="text/javascript">
		$(function () {
			// initialize scrollable
			$(videoscroller).scrollable();
        });
	</script>
</div>

	<div id="banners">
		<div class="divLinks">
			
		</div>
		<div class="divMidden">
			
		</div>
	</div>
	<div id="cph_LeftColumn_extern_up_externBlock">
	
		<div id="externBlock">
			<div class="menuBalk">
				<ul>
					<a id="cph_LeftColumn_extern_lb_regionaal" title="Nieuws van de overige regionale omroepen" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_regionaal&#39;,&#39;&#39;)">Overige Provincies</a>
					<a id="cph_LeftColumn_extern_lb_binnenland" title="NOS nieuws binnenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_binnenland&#39;,&#39;&#39;)">Binnenland</a>
					<a id="cph_LeftColumn_extern_lb_buitenland" title="NOS nieuws buitenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_buitenland&#39;,&#39;&#39;)">Buitenland</a>
					<a id="cph_LeftColumn_extern_lb_sport" title="NOS sportnieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_sport&#39;,&#39;&#39;)">NOS sport</a>
					<a id="cph_LeftColumn_extern_lb_economie" title="NOS economisch nieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_economie&#39;,&#39;&#39;)">Economie</a>
				</ul>
			</div>
			
<div class="anplist">
    
    
    
            <ul>
        
            <li><a href='http://www.omroepwest.nl/nieuws/3372296/Minder-geweld-in-Delft-wel-meer-woninginbraken-in-2016' target="_blank"><span class="tijd">17:31</span>
            <span class="titel">Minder geweld in Delft, wel meer woninginbraken in 2016</span>
            <span class="bodykort">Politie, brandweer en de gemeente Delft zeggen ...</span></a></li>
        
            <li><a href='http://brabantn.ws/Vug' target="_blank"><span class="tijd">17:30</span>
            <span class="titel">Grootste roofvogel van Europa gespot boven Den Bosch: de zeldzame lammergier</span>
            <span class="bodykort">DEN BOSCH - De grootste roofvogel van Europa ...</span></a></li>
        
            <li><a href='http://www.rtvnoord.nl/nieuws/175374/Weet-jij-de-politieke-partijen-bij-de-stellingen-Doe-de-verkiezingsquiz' target="_blank"><span class="tijd">17:29</span>
            <span class="titel">Weet jij de politieke partijen bij de stellingen? Doe de verkiezingsquiz!</span>
            <span class="bodykort">Zestien stellingen van politieke partijen ...</span></a></li>
        
            <li><a href='http://rtvu.nl/s/1587694/' target="_blank"><span class="tijd">17:28</span>
            <span class="titel">Geopereerde Haak blijkt medisch wonder</span>
            <span class="bodykort">VIANEN - Het herstel van Hugo Haak verloopt ...</span></a></li>
        
            <li><a href='http://www.rtvdrenthe.nl/nieuws/119594/Cel-en-werkstraf-geeist-tegen-Emmenaar-voor-overval-op-tankstation' target="_blank"><span class="tijd">17:27</span>
            <span class="titel">Cel- en werkstraf geëist tegen Emmenaar voor overval op tankstation</span>
            <span class="bodykort">Voor een overval op een tankstation in Ter ...</span></a></li>
        
            <li><a href='http://www.rtvnoord.nl/nieuws/175373/Deze-meisjes-komen-uit-een-situatie-die-niet-leuk-is' target="_blank"><span class="tijd">17:26</span>
            <span class="titel">'Deze meisjes komen uit een situatie die niet leuk is'</span>
            <span class="bodykort">'Ik probeer deze kinderen een veilige thuishaven ...</span></a></li>
        
            </ul>
</div>
			
			
			
			
		</div>
	
</div>


				</div>
				<div class="main_right">
					
	

<div class="reclame">
	<iframe scrolling="no" border="0" src="/site/extern/NieuwsBoven.html" width="300" height="250"></iframe>
	<span>reclame</span>
</div>
	<div id="cph_RightColumn_newslistkort_up_newslist">
	
	<div class="newslist">
	  <input type="hidden" name="ctl00$cph_RightColumn$newslistkort$hf_pagina" id="cph_RightColumn_newslistkort_hf_pagina" value="0" />
	  <h2 class="underline">Nieuws</h2>
	  
		  <ul>
		
		  <li><a href='/nieuws/default.aspx?nid=264795&cat=1' class="articleLink"></a>
			<span class="tijd">
			  17:30</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=264795&cat=1#disqus_thread' data-disqus-identifier="1_264795" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Man in Almelo gooit letterlijk zijn eigen ruiten in </span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=264794&cat=1' class="articleLink"></a>
			<span class="tijd">
			  17:26</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=264794&cat=1#disqus_thread' data-disqus-identifier="1_264794" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Herman Finkers maakt protestlied tegen afvalwater in Twente</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=264757&cat=1' class="articleLink"></a>
			<span class="tijd">
			  17:09</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
				<a href='/nieuws/default.aspx?nid=264757&cat=1#disqus_thread' data-disqus-identifier="1_264757" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Kinderen stemmen op eigen verzonnen politieke partijen in Luttenberg</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=264791&cat=1' class="articleLink"></a>
			<span class="tijd">
			  17:07</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=264791&cat=1#disqus_thread' data-disqus-identifier="1_264791" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Auto over de kop op A28 bij Zwolle</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=264772&cat=1' class="articleLink"></a>
			<span class="tijd">
			  17:03</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
				<a href='/nieuws/default.aspx?nid=264772&cat=1#disqus_thread' data-disqus-identifier="1_264772" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Vrijwilligers Oranjemuseum Diepenheim poetsen honderden zilveren lepeltjes en munten</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=264765&cat=1' class="articleLink"></a>
			<span class="tijd">
			  16:52</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=264765&cat=1#disqus_thread' data-disqus-identifier="1_264765" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Niet praten, alleen maar appen in de klas in Zwolle</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=264785&cat=1' class="articleLink"></a>
			<span class="tijd">
			  16:36</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=264785&cat=1#disqus_thread' data-disqus-identifier="1_264785" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Verontwaardiging in Almelo: "Dieptriest dat iemand bloemstukken weghaalt bij een overledene"</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=264788&cat=1' class="articleLink"></a>
			<span class="tijd">
			  16:36</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=264788&cat=1#disqus_thread' data-disqus-identifier="1_264788" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Spoedberaad bij Swollwacht in Zwolle over uitlatingen fractielid Yildirim</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=264790&cat=1' class="articleLink"></a>
			<span class="tijd">
			  16:34</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=264790&cat=1#disqus_thread' data-disqus-identifier="1_264790" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Gert-Jan Segers stemt woensdag in het allerkleinste stembureau van Nederland</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=264789&cat=1' class="articleLink"></a>
			<span class="tijd">
			  16:33</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=264789&cat=1#disqus_thread' data-disqus-identifier="1_264789" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Glasvezel voor buitengebieden Dalfsen en Ommen stapje dichterbij</span>
			</span></li>
		
		  <li class="selected"><a href='/nieuws/default.aspx?nid=264776&cat=1' class="articleLink"></a>
			<span class="tijd">
			  16:21</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=264776&cat=1#disqus_thread' data-disqus-identifier="1_264776" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Goed nieuws: aantal banen is gestegen in Overijssel </span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=264784&cat=1' class="articleLink"></a>
			<span class="tijd">
			  16:04</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=264784&cat=1#disqus_thread' data-disqus-identifier="1_264784" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Zwols gemeenteraadslid Yildirim: 'Turkije moet doen wat nodig is en Nederland een lesje leren'</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=264783&cat=1' class="articleLink"></a>
			<span class="tijd">
			  15:56</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=264783&cat=1#disqus_thread' data-disqus-identifier="1_264783" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Hoe goed ken jij de Overijsselse dialecten? Doe de quiz! </span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=264782&cat=1' class="articleLink"></a>
			<span class="tijd">
			  15:35</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
				<a href='/nieuws/default.aspx?nid=264782&cat=1#disqus_thread' data-disqus-identifier="1_264782" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Klein gaslek in Ambt Delden veroorzaakt weinig overlast</span>
			</span></li>
		
		  <li><a href='/nieuws/default.aspx?nid=264774&cat=1' class="articleLink"></a>
			<span class="tijd">
			  15:22</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/default.aspx?nid=264774&cat=1#disqus_thread' data-disqus-identifier="1_264774" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Eerste kievitsei van Twente gevonden in Geesteren</span>
			</span></li>
		
		  </ul>
		
	  <div id="cph_RightColumn_newslistkort_divpaging" class="divpaging">
		<a id="cph_RightColumn_newslistkort_lb_vorige" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_vorige&#39;,&#39;&#39;)"><img src="/images/buttons/links.png" width="21" height="21" alt="vorige" /></a>
		<a id="cph_RightColumn_newslistkort_nummer0" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer0&#39;,&#39;&#39;)">1</a><a id="cph_RightColumn_newslistkort_nummer1" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer1&#39;,&#39;&#39;)">2</a><a id="cph_RightColumn_newslistkort_nummer2" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer2&#39;,&#39;&#39;)">3</a><a id="cph_RightColumn_newslistkort_nummer3" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer3&#39;,&#39;&#39;)">4</a><a id="cph_RightColumn_newslistkort_nummer4" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer4&#39;,&#39;&#39;)">5</a><a id="cph_RightColumn_newslistkort_nummer5" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer5&#39;,&#39;&#39;)">6</a><a id="cph_RightColumn_newslistkort_nummer6" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer6&#39;,&#39;&#39;)">7</a><a id="cph_RightColumn_newslistkort_nummer7" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer7&#39;,&#39;&#39;)">8</a><a id="cph_RightColumn_newslistkort_nummer8" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer8&#39;,&#39;&#39;)">9</a><a id="cph_RightColumn_newslistkort_nummer9" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer9&#39;,&#39;&#39;)">10</a>
		<a id="cph_RightColumn_newslistkort_lb_volgende" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_volgende&#39;,&#39;&#39;)"><img src="/images/buttons/rechts.png" width="21" height="21" alt="volgende" /></a>
	  </div>
	</div>
	<script type="text/javascript">
	  function rtvo_load() {
	    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(rtvo_endRequest);
	  }
	  function rtvo_endRequest() {
	  	rtvo_updateDisqusCounters();
	  }
	  $("body").ready(function () { rtvo_load(); });
	  // how do I prevent adding this function twice???
	</script>
  
</div>

	

<div id="stellingTabs">
	<div class="menuBalk">
		<ul>
			<li><a class="t1 tab actief">Praat mee</a></li>
			<li><a class="t2 tab">Toelichting</a></li>
		</ul>
	</div>
	<div class="contentTabsNarrow">
		<div class="t1 tabblad actiefTabblad">
			<p>
<script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/p/9691971.js"></script>
</p>
<noscript><a href="http://polldaddy.com/poll/9691971/">Het is goed dat kinderen eens in de open lucht slapen</a></noscript>
		</div>
		<div class="t2 tabblad">
			<div class="stellingUitleg">
				<p><em>Ziet u geen mogelijkheid om te stemmen? Klik dan <a href="http://poll.fm/5rqdf" target="_blank">hier</a>.</em></p>
<p><em></em></p>
<p>In Staphorst sliepen in het weekend 35 kinderen in de open lucht. Ze deden dat om geld in te zamelen voor arme kinderen in Bolivia. De actie is een initiatief van Nacht Zonder Dak, en hiermee ervaren kinderen hoe het is om te overnachten onder primitieve omstandigheden.</p>
<p></p>
<p>Wat vindt u? Is het voor kinderen goed om eens een nacht in de buitenlucht te slapen?</p>
<p></p>
<p><strong>Laat het ons weten door te reageren!</strong></p>
			</div>
		</div>
	</div>
	<script type="text/javascript">
		$("#stellingTabs .tab").click(function () {
			var thisClass = this.className.slice(0, 2);
			if (!$(this).hasClass('actief')) {
				// tabs
				$('#stellingTabs .tab').removeClass("actief")
				$(this).addClass("actief")

				// tabbladen
				$('#stellingTabs .tabblad').removeClass("actiefTabblad")
				$('#stellingTabs .' + thisClass).toggleClass("actiefTabblad")
			}
		});
	</script>
	<a href="/stelling/stellingen.aspx" title="Geef uw mening" class="pm_btnLink">Praat mee</a>
</div>

	
<div class="prBlock">
	
</div>

	

<div class="reclame">
	<iframe scrolling="no" border="0" src="/site/extern/NieuwsOnder.html" width="300" height="250"></iframe>
	<span>reclame</span>
</div>
	

<div id="populairTabs">
    <div class="menuBalk">
        <ul>
            <li><a class="t1 tab actief">Meest gelezen</a></li>
            <li><a class="t2 tab">Meest gereageerd</a></li>
        </ul>
    </div>
    <div class="contentTabsNarrow">
        <div class="t1 tabblad actiefTabblad">
            
<div class="meestGelezen lijst">
	
			<ul>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=264740&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/232501.jpg?w=80" alt="meestGelezen" />
						Bestuurder raast ruim honderd kilometer te hard langs snelheidscontrole op N341 bij Sibculo
					<span class="datum">
						12 mrt 2017 21:06</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=264349&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/357750.jpg?w=80" alt="meestGelezen" />
						Waar kan ik stemmen? Een overzicht van de stembureaus in Overijssel
					<span class="datum">
						13 mrt 2017 10:23</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/stelling/stellingen.aspx?nid=264727&cat=945"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/358175.jpg?w=80" alt="meestGelezen" />
						Praat mee: Het is goed dat kinderen in de open lucht slapen
					<span class="datum">
						12 mrt 2017 20:00</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=264743&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/357027.jpg?w=80" alt="meestGelezen" />
						PEC Zwolle-trainer Jans volgend jaar bij KNVB aan de slag 
					<span class="datum">
						12 mrt 2017 23:11</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=264763&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/358203.jpg?w=80" alt="meestGelezen" />
						Kroeskoppelikaan voelt zich thuis op de IJssel bij Wijhe
					<span class="datum">
						13 mrt 2017 11:59</span>
				</div>
			</li>
		
			</ul>
		
</div>

        </div>
        <div class="t2 tabblad">
            

<div class="meestGelezen lijst">
	
			<ul>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=264742&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/355240.jpg?w=80" alt="meestGelezen" />
						CDA'er Omtzigt wil dat Europese Unie verdrag met Turkije opzegt 
					<span class="datum">
						12 mrt 2017 23:06</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=264709&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/358151.jpg?w=80" alt="meestGelezen" />
						Turkse gemeenschap in Deventer noemt gespannen situatie politiek spel
					<span class="datum">
						12 mrt 2017 14:19</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=264012&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/357981.jpg?w=80" alt="meestGelezen" />
						Sharon Dijksma (PvdA) wil verbinding in de samenleving
					<span class="datum">
						10 mrt 2017 18:00</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=264646&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/358067.jpg?w=80" alt="meestGelezen" />
						UPDATE: Dode bij aanrijding tussen brommer en auto op Hogelandsingel in Enschede
					<span class="datum">
						11 mrt 2017 6:37</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/default.aspx?nid=264681&cat=1"
						class="listLink"></a>
					<img src="http://img.rtvoost.nl/T3/358114.jpg?w=80" alt="meestGelezen" />
						Voetbalsupporters op de vuist in centrum van Almelo
					<span class="datum">
						11 mrt 2017 19:10</span>
				</div>
			</li>
		
			</ul>
		
</div>


        </div>
    </div>
    <script type="text/javascript">
        $("#populairTabs .tab").click(function () {
            var thisClass = this.className.slice(0, 2);
            if (!$(this).hasClass('actief')) {
                // tabs
                $('#populairTabs .tab').removeClass("actief")
                $(this).toggleClass("actief")

                // tabbladen
                $('#populairTabs .tabblad').removeClass("actiefTabblad")
                $('#populairTabs .' + thisClass).toggleClass("actiefTabblad")
            }
        });
    </script>
</div>


				</div>
				<div class="clear">
				</div>
			</div>
		</div>
		<div id="footer">
			<div class="centerWindow">
				
				
				


<div id="footerMenu">
	<div><a href="/nieuws/default.aspx" target="_self" class="nieuws" >Nieuws</a><a href="/nieuws/regios.aspx" target="_self">Regio's</a><a href="/nieuws/default.aspx?rubriek=683" target="_self">112</a><a href="/archief/default.aspx" target="_self">Archief</a><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a><a href="/nieuws/video.aspx" target="_self">Video's</a><a href="/dossiers/default.aspx" target="_self">Dossiers</a><a href="/teletekst/default.aspx" target="_self">Teletekst</a><a href="/nieuws/default.aspx?cat=677" target="_self">Dierennieuws</a><a href="/nieuws/tip.aspx" target="_self">Tip ons</a><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a><a href="/nieuws/map.aspx" target="_self">Nieuws op de kaart</a></div><div><a href="/sport/default.aspx" target="_self" class="sport" >Sport</a><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a><a href="/sport/default.aspx?cat=552" target="_self">Amateurvoetbal</a><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a><a href="/sport/video.aspx" target="_self">Video's</a><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></div><div><a href="/cultuur/default.aspx" target="_self" class="cultuur" >Cultuur</a><a href="http://www.overuit.nl/" target="_blank">OverUit</a><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a><a href="/cultuur/default.aspx?tab=3" target="_self">Weblog</a><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel</a><a href="/cultuur/default.aspx?tab=7" target="_self">Contact</a><a href="/verhalen/default.aspx" target="_self">Verhalen</a><a href="/blogs/default.aspx" target="_self">weblogs</a></div><div><a href="/tv/default.aspx" target="_self" class="corporate" >Radio en TV</a><a href="/tv/live.aspx" target="_self">TV Oost Live</a><a href="/tv/gids.aspx" target="_self">TV Gids</a><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/radio/live.aspx" target="_self">Radio Oost Live</a><a href="/radio/gids.aspx" target="_self">Radio Gids</a><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/radio/ontvangst.aspx?nid=52130" target="_self">Uitzending Bestellen</a><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></div><div><a href="/acties/acties.aspx" target="_self" class="evenementen" >Acties & Evenementen</a><a href="/acties/tabstag.aspx?tag=Carnaval&amp;cat=841" target="_self">Carnaval 2017</a><a href="/sport/sportief.aspx?cat=941" target="_self">Sportief Overijssel</a><a href="/acties/tabs.aspx?cat=928" target="_self">Sweet Seventies</a></div><div><a href="/meer/default.aspx" target="_self">RTV Oost</a><a href="/meer/default.aspx" target="_self">Over de omroep</a><a href="/meer/cat.aspx?nid=163427&cat=728" target="_self">Contact</a><a href="/omroep/default.aspx?nid=163424&cat=728" target="_self">Rondleiding</a><a href="/meer/list.aspx?cat=417" target="_self">Persberichten</a><a href="/meer/default.aspx?cat=731" target="_self">Vacatures en stageplaatsen</a><a href="/meer/cat.aspx?cat=730" target="_self">Mobiel</a><a href="http://www.rtvoostreclame.nl/" target="_blank">Reclame</a><a href="http://www.overuit.nl/" target="_blank">Uitgaan</a><a href="/omroep/default.aspx?nid=169375" target="_self">RSS feeds</a><a href="/omroep/default.aspx?nid=54162" target="_self">Disclaimer</a></div>
</div>
			</div>
		</div>
		
<style type="text/css">
    #div_bottomBanner
    {
        display: block;
        position: fixed;
        bottom: 0;
        width: 100%;
        height: 86px;
        text-align: center;
        color: #fff;
        border: none;
        z-index: 10;
				background-image: url('http://img.rtvoost.nl/banners/SweetSeventies2017BanneronderkantTile.jpg');
    }
		#bannerDiv{
			display: block;
			width: 100%;
			height: 100%;
		}
		#bannerClose{
			position: fixed;
			bottom: 80px;
			right: 100px;
		}
</style>
<script type="text/javascript">
    function closeBanner() {
        setCookie("bottombanner", true, 24);
        document.getElementById("div_bottomBanner").style.display = "none";
    }

    function getBannerDisplay() {
        if (getCookie("bottombanner") == "true") {
            document.getElementById("div_bottomBanner").style.display = "none";
        }
    }
</script>
<map id="bottombanner" name="bottombanner">
    <area title="Sluit deze banner" onclick='javascript:closeBanner();' style="cursor:no-drop;" shape="circle" coords="975, 22, 18" />
    <area alt="Sweet Seventies" title="Sweet Seventies" href="http://www.rtvoost.nl/acties/tabs.aspx?cat=928" target="_blank" shape="rect" coords="0,0,999,101 " />
</map>
<div id="div_bottomBanner">
	<img src="http://img.rtvoost.nl/banners/SweetSeventies2017Banneronderkant.jpg" usemap="#bottombanner" />
		<!--
		<a href="javascript:closeBanner();" id="bannerClose" title="sluit deze banner"><img src="http://img.rtvoost.nl/banners/close-icon.png?w=40"></a>
		<a href="http://www.rtvoost.nl/voedselbank" id="bannerDiv" target="_blank" title="Samen voor de voedselbank"></a>
		-->
</div>
<script type="text/javascript">
    getBannerDisplay();
</script>

		
			<script type="text/javascript" src="/site/js/rtvoostCookie.js?v=1"></script>
			<div id="cookieBanner">
				<div class="container">
					<h3 class="cookieHeader">www.rtvoost.nl maakt gebruik van cookies</h3>
					<p>Cookies die op rtvoost.nl en rtvoost.mobi worden gebruikt zijn bedoeld voor het beheer van statistieken, advertenties en social media. Door akkoord te gaan krijg je de website te zien zoals we die bedoeld hebben. Meer weten? Klik op informatie.</p>
					<div class="cookieButtons">
						<button class="btnCookieAccept" onclick="akkoord();">Accepteren</button>
						<a href="/meer/default.aspx?nid=253218">Informatie</a>
					</div>
				</div>
			</div>
		
	</form>
	<!-- Begin comScore Inline Tag 1.1105.27 Voor Vinex/stir-->
	<script type="text/javascript">
		// <![CDATA[
		function comScore(t) { var b = "comScore", o = document, f = o.location, a = "", e = "undefined", g = 2048, s, k, p, h, r = "characterSet", n = "defaultCharset", m = (typeof encodeURIComponent != e ? encodeURIComponent : escape); if (o.cookie.indexOf(b + "=") != -1) { p = o.cookie.split(";"); for (h = 0, f = p.length; h < f; h++) { var q = p[h].indexOf(b + "="); if (q != -1) { a = "&" + unescape(p[h].substring(q + b.length + 1)) } } } t = t + "&ns__t=" + (new Date().getTime()); t = t + "&ns_c=" + (o[r] ? o[r] : (o[n] ? o[n] : "")) + "&c8=" + m(o.title) + a + "&c7=" + m(f && f.href ? f.href : o.URL) + "&c9=" + m(o.referrer); if (t.length > g && t.indexOf("&") > 0) { s = t.substr(0, g - 8).lastIndexOf("&"); t = (t.substring(0, s) + "&ns_cut=" + m(t.substring(s + 1))).substr(0, g) } if (o.images) { k = new Image(); if (typeof ns_p == e) { ns_p = k } k.src = t } else { o.write(["<", "p", "><", 'img src="', t, '" height="1" width="1" alt="*"', "><", "/p", ">"].join("")) } };
		comScore('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/p?c1=2&c2=14646783');
		// ]]>
	</script>
	<noscript>
		<p>
			<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=12646783" height="1" width="1" alt="*" />
		</p>
	</noscript>
	<!-- End comScore Inline Tag -->
	<script type="text/javascript">
		if (typeof disqus_shortname === 'undefined') { var disqus_shortname = 'rtvoost'; }

		function rtvo_updateDisqusCounters() {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}
		rtvo_updateDisqusCounters();
	</script>
	
	<!--Adblock Check-->
	<script type="text/javascript" src="/site/js/ads.js"></script>
	<script type="text/javascript">
		$(function () {
			if ($('#adsense').length)
			{ ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 }); }
			else { ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 }); }
		});
	</script>
	<!--End Adblock Check-->
	<script src="https://content.jwplatform.com/libraries/czpU4IIM.js"></script>
</body>
</html>
