

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="nl">
<head>
	

<title>SC Genemuiden lijdt tegen AZSV derde thuisnederlaag op rij</title>
<meta name="description" content="In de zaterdaghoofdklasse B heeft SC Genemuiden voor de derde keer op rij een thuisnederlaag geleden. Op sportpark De Wetering was AZSV met 2-1 te sterk voor de ploeg van Jan van Raalte." />
<meta name="keywords" content="Overijssel, nieuws, video, audio, beeld, geluid, regio, Salland, Twente, Noordwest Overijssel, dossiers, weer, RTV Oost, verkeer, omroep, nieuwstips, Zwolle, Deventer, Enschede, Hengelo, Hardenberg, Almelo, Steenwijk, 112 nieuws, 112" />
<link rel="amphtml" href="https://amp.rtvoost.nl/article.aspx?nid=267483" />
<link rel="canonical" href="http://www.rtvoost.nl/pl.aspx?nid=267483" />

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.rtvoost.nl/pl.aspx?nid=267483"
		},
		"headline": "SC Genemuiden lijdt tegen AZSV derde thuisnederlaag op rij",
		"image": {
			"@type": "ImageObject",
			"url": "http://img.rtvoost.nl/T3/361503.jpg?w=800&h=450",
			"width": 800,
			"height": 450
		},
		"datePublished": "22-4-2017 16:52:55",
		"dateModified": "22-4-2017 16:54:54",
		"author": {
			"@type": "Organization",
			"name": "RTV Oost"
		},
		"publisher": {
				"@type": "Organization",
				"name": "RTV Oost",
				"logo": {
					"@type": "ImageObject",
					"url": "https://img.rtvoost.nl/rtvoost.png?h=60",
					"width": 162, 
					"height": 60
			}
		},
		"inLanguage": "nl-nl"
	}
	</script>
	
<meta property="og:title" content="SC Genemuiden lijdt tegen AZSV derde thuisnederlaag op rij" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.rtvoost.nl/pl.aspx?nid=267483" /><meta property="og:description" content="In de zaterdaghoofdklasse B heeft SC Genemuiden&amp;#160;voor de derde keer op rij een thuisnederlaag geleden. Op sportpark De Wetering was AZSV met 2-1 te sterk voor de ploeg van Jan van Raalte." /><meta property="og:locale" content="nl_NL" /><meta property="og:site_name" content="RTV Oost" /><meta property="article:published_time" content="2017-04-22T04:52" /><meta property="article:modified_time" content="2017-04-22T04:54" /><meta property="article:author" content="rtvoost" /><meta property="og:image" content="http://img.rtvoost.nl/T3/361503.jpg?w=800" />
<meta property="twitter:card" content="summary" /><meta property="twitter:site" content="@rtvoost" /><meta property="twitter:title" content="SC Genemuiden lijdt tegen AZSV derde thuisnederlaag op rij" /><meta property="twitter:description" content="In de zaterdaghoofdklasse B heeft SC Genemuiden&amp;#160;voor de derde keer op rij een thuisnederlaag geleden. Op sportpark De Wetering was AZSV met 2-1 te sterk voor de ploeg van Jan van Raalte." /><meta property="twitter:image" content="http://img.rtvoost.nl/T3/361503.jpg" /><meta property="twitter:url" content="http://www.rtvoost.nl/sport/default.aspx?nid=267483&amp;cat=313" /><meta property="twitter:creator" content="@rtvoost" /><meta property="twitter:app:name:iphone" content="RTV Oost" /><meta property="twitter:app:id:iphone" content="421361261" /><meta property="twitter:app:url:iphone" content="rtvoost://article/267483" /><meta property="twitter:app:name:ipad" content="RTV Oost" /><meta property="twitter:app:id:ipad" content="421361261" /><meta property="twitter:app:url:ipad" content="rtvoost://article/267483" /><meta property="twitter:app:name:googleplay" content="RTV Oost" /><meta property="twitter:app:id:googleplay" content="nl.rtvoost.android" /><meta property="twitter:app:url:googleplay" content="rtvoost://article/267483" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><meta name="author" content="RTV Oost" /><meta name="verify-v1" content="g9Q3TXW5X5XvfCfXycXu9PdMDHbqb0w8EpoPkZu0px4=" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="apple-itunes-app" content="app-id=421361261" /><meta name="google-play-app" content="app-id=nl.rtvoost.tablet" /><link rel="alternate" title="RTV Oost nieuws" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nieuws.aspx" /><link rel="alternate" title="RTV Oost sport" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/sport.aspx" /><link rel="alternate" title="RTV Oost NW Overijssel" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nwo.aspx" /><link rel="alternate" title="RTV Oost Salland" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/salland.aspx" /><link rel="alternate" title="RTV Oost Twente" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/twente.aspx" />
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<link href="/site/css/rtvoost.css?v=1.5" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/site/css/prettyPhoto.css" type="text/css" media="screen" title="prettyPhoto main stylesheet" /><link href="/site/css/JWplayer/jw-skin-rtvoost.css" rel="stylesheet" />
	<script src="/site/js/jquery.tools.min.js"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script src="/site/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script type="text/javascript" src="/site/js/rtvoost.js?v=1.1"></script>
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		/* Google Search */
		(function () {
			var cx = '016382912436707412428:t6mok0gfveq';
			var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-2627293-1', 'rtvoost.nl', { 'allowLinker': true });
		ga('set', 'forceSSL', true); // Toelichting CBP: Gebruik altijd https voor Google Analytics
		ga('set', 'anonymizeIp', true); // Toelichting CBP: Zet de IP-maskering aan
		ga('send', 'pageview');
	</script>
	<link href="../App_Themes/sport/sport.css" type="text/css" rel="stylesheet" /></head>
<body id="body">
	

<header class="topbar" role="menubar">
	<div class="centerWindow">
		<div class="links">
			
		</div>
		<div class="rechts">
			<span class="datum">
				zaterdag 22 april 2017</span>
			<span class="weer">
				<a id="topbalk_weer_hl_vandaag" title="zwaar bewolkt" href="/weer/default.aspx"><span class="c"></span>Vandaag 11&deg;C Vrij koude nacht</a>

			</span>
			<span class="verkeer">
				<a id="topbalk_verkeer_hl_verkeer" title="Actuele informatie van het verkeer in Overijssel" href="/verkeer/verkeer.aspx">
    <span class="verkeericon"></span>
    0.0 km,
      0 flitsers
			</a>
			</span>
		</div>
	</div>
</header>

	<form method="post" action="#" id="frmOost">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTU1Njk3MjMzN2RkLlArK1sUqahbGSVWAPOXGxrljsjbYzJ5OqGbYVImwCk=" />


<script src="/ScriptResource.axd?d=op6tweEQVl4A-h2jPZHYriuql_B3x_1KUJRS1mNDY-23fC7zJm9SWpcdE4IxZ8oB94FdU6zysAkSd_jkvF1a7dc-hzPP1MiGzlQbh6JQn0ilRe4lQlL00Oac53BYgwJsLgpKlcVBEsbR6EOTMF4FACVNhm1Sr02J0JISLGEz6gc1&amp;t=2a48f442" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="15C4A0A3" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAA+RUPaR3zhrV4877w9QoXMZhsgDs9wiO+JrT8F/AKArj8Sf8hr+p5UW9Fw/iacNYb8A9cD4LcVOtZNwJ41uWlHy3PPhwtEAoO8lzam8uigUAX5HG+Fz9FJ/j0b2rX7Oxs/C3QbN4/LkZKB4gZd+cuu3lBFfA2kQntYp36HvSOfBaMhr41WPPAFtzbUtrleHxXdkCzltsNgpkohbh6zjQiuupBDSzVHHCbfo++hamsuFJgG6FRLUuBTJpjYgHN1ARbZqxseVzW5XnSlUctmgxvVVdq5u8uF7am3GsH8i0SxQgadI/Ems3wjfaj7NFlo81ZgcNTv0n5My8wjmM932t0rDKemSFpY3TFZCixmv+JJ8kg==" />
		<!--nodig voor asp.net ajax-->
		
		<script type="text/javascript" lang="javascript">
			// ignore errors from asp.net ajax
			Sys.WebForms.PageRequestManager.getInstance().add_endRequest(EndRequestHandler);
			function EndRequestHandler(sender, args) {
				if (args.get_error() != undefined) {
					args.set_errorHandled(true);
				}
			}
		</script>
		<div id="logo_reclame_balk">
			<div class="centerWindow">
				

<div id="logo_balk">
	<a href="/" title="RTV Oost">
		<img src="http://img.rtvoost.nl/rtvoostwitschaduw.png?w=130" alt="RTV Oost logo" class="logo" width="130" height="48" /></a>
		
</div>

			</div>
		</div>
		<div id="menu">
			<div class="centerWindow">
				

<div id="hoofdmenu">
	

<div id="hoofdmenu">
	<div id="menuContainer">
		<ul class="ul_menu"><li><a href="/default.aspx" target="_self" class="corporate" ></a><ul class="submenu"><li><a href="/tag/Regio%20Enschede" target="_self">Regio Enschede</a></li><li><a href="/tag/Regio%20Hengelo" target="_self">Regio Hengelo</a></li><li><a href="/tag/Zwolle" target="_self">Zwolle</a></li><li><a href="/tag/Deventer" target="_self">Deventer</a></li><li><a href="/tag/Salland" target="_self">Salland</a></li><li><a href="/tag/Vechtdal" target="_self">Vechtdal</a></li><li><a href="/tag/Reggestreek" target="_self">Reggestreek</a></li><li><a href="/tag/Regio%20Almelo" target="_self">Regio Almelo</a></li><li><a href="/tag/Noordoost-Twente" target="_self">Noordoost-Twente</a></li><li><a href="/tag/Kop%20van%20Overijssel" target="_self">Kop van Overijssel</a></li></ul></li><li><a href="/nieuws/default.aspx" target="_self" class="nieuws" >Nieuws</a><ul class="submenu"><li><a href="/verkiezingen/tk17.aspx" target="_self">Stem Overijssel</a></li><li><a href="/nieuws/regios.aspx" target="_self">Regio's</a></li><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/nieuws/video.aspx" target="_self">Video's</a></li><li><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a></li><li><a href="/dossiers/default.aspx" target="_self">Dossiers</a></li><li><a href="/nieuws/default.aspx?cat=677" target="_self">Dierennieuws</a></li><li><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a></li><li><a href="/nieuws/tip.aspx" target="_self">Tip ons</a></li></ul></li><li><a href="/nieuws/default.aspx?cat=683" target="_self" class="nieuws" >112</a><ul class="submenu"><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/nieuws/video.aspx?cat=683" target="_self">Video's</a></li><li><a href="/nieuws/map.aspx?cat=683" target="_self">Kaart</a></li><li><a href="/tv/programma.aspx?pid=110" target="_self">Onder de Loep</a></li></ul></li><li><a href="/sport/default.aspx" target="_self" class="sport" >Sport</a><ul class="submenu"><li><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a></li><li><a href="/sport/default.aspx?cat=552" target="_self">Amateurvoetbal</a></li><li><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a></li><li><a href="/sport/default.aspx?cat=790" target="_self">Overige sporten</a></li><li><a href="/sport/video.aspx" target="_self">Video's</a></li><li><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></li><li><a href="/sport/default.aspx?cat=650" target="_self">Transferproat</a></li></ul></li><li><a href="/cultuur/default.aspx" target="_self" class="cultuur" >Cultuur</a><ul class="submenu"><li><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a></li><li><a href="/verhalen/default.aspx" target="_self">Verhalen</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/verhalen/default.aspx?cat=893" target="_blank">MooiOverijssel</a></li><li><a href="/cultuur/default.aspx?tab=7" target="_self">Tip ons</a></li><li><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel.nl</a></li><li><a href="http://www.overuit.nl/" target="_blank">OverUit.nl</a></li></ul></li><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self" class="corporate" >Gemist</a><ul class="submenu"><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self">TV Gemist</a></li><li><a href="/radio/uitzendinggemist.aspx?m=5" target="_self">Radio Gemist</a></li><li><a href="/tv/live.aspx?m=5" target="_self">TV Oost Live</a></li><li><a href="/radio/live.aspx?m=5" target="_self">Radio Oost Live</a></li><li><a href="/tv/ontvangst.aspx?nid=52130&m=5" target="_self">Uitzending Bestellen</a></li></ul></li><li><a href="/radio/default.aspx" target="_self" class="corporate" >Radio</a><ul class="submenu"><li><a href="/radio/live.aspx" target="_self">Radio Oost Live</a></li><li><a href="/radio/gids.aspx" target="_self">Radio Gids</a></li><li><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/radio/programmas.aspx" target="_self">Programma's</a></li><li><a href="/radio/ontvangst.aspx?nid=52130" target="_self">Uitzending Bestellen</a></li><li><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a></li><li><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></li></ul></li><li><a href="/tv/default.aspx" target="_self" class="corporate" >TV</a><ul class="submenu"><li><a href="/tv/live.aspx" target="_self">TV Oost Live</a></li><li><a href="/tv/gids.aspx" target="_self">TV Gids</a></li><li><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/tv/programmas.aspx" target="_self">Programma's</a></li><li><a href="/tv/ontvangst.aspx?nid=52130" target="_self">Uitzending Bestellen</a></li><li><a href="/teletekst/default.aspx" target="_self">Teletekst</a></li><li><a href="/tv/ontvangst.aspx" target="_self">Ontvangst</a></li></ul></li><li><a href="/acties/acties.aspx" target="_self" class="evenementen" >Acties & Evenementen</a><ul class="submenu"><li><a href="/acties/em.aspx?cat=935" target="_self">Enschede Marathon</a></li><li><a href="/sport/sportief.aspx?cat=941" target="_self">Sportief Overijssel</a></li><li><a href="/acties/tabs.aspx?cat=666" target="_self">Zoek het Ei</a></li><li><a href="/acties/tabs.aspx?cat=928" target="_self">Sweet Seventies</a></li></ul></li></ul><script>$(".ul_menu > li:nth-child(4)").addClass("actief")</script>
	</div>
</div>
<script>
	$('#ul_menu').bind('touchstart', function () { });
	// fix top window
	$(window).bind('scroll', function () {
		if ($(window).scrollTop() > 117) {
			$(body).addClass('fixedMenu');
		} else {
			$(body).removeClass('fixedMenu');
		}
	});
</script>

	<div class="zoek">
		
<!-- Place this tag where you want the search box to render -->
<gcse:searchbox-only></gcse:searchbox-only>
	</div>
</div>

			</div>
		</div>
		<div id="header">
			<div class="centerWindow">
				<div class="header">
					
	

<div>
	<!--
	<div id="submenuVast">
		
        <ul class="submenu">
    
        <li><a href="/sport/betaaldvoetbal.aspx" target="_self">
            Betaald voetbal</a> </li>
    
        <li><a href="/sport/default.aspx?cat=552" target="_self">
            Amateurvoetbal</a> </li>
    
        <li><a href="/sport/default.aspx?cat=788" target="_self">
            Paardensport</a> </li>
    
        <li><a href="/sport/default.aspx?cat=789" target="_self">
            Wielrennen</a> </li>
    
        <li><a href="/sport/default.aspx?cat=786" target="_self">
            Wintersporten</a> </li>
    
        <li><a href="/sport/default.aspx?cat=779" target="_self">
            Zaalsporten</a> </li>
    
        <li><a href="/sport/default.aspx?cat=790" target="_self">
            Overige sporten</a> </li>
    
        <li><a href="/sport/video.aspx" target="_self">
            Video's</a> </li>
    
        <li><a href="/sport/uitslagen.aspx" target="_self">
            Uitslagen en standen</a> </li>
    
        <li><a href="/sport/statistiek.aspx" target="_self">
            Statistieken</a> </li>
    
        </ul>

		
	</div>
	-->
	
		<div id="itemNavTitle">
			<a href="/sport/default.aspx?cat=313" title="Sport">Sport</a><span class="nav_seperator">&raquo;</span><h1>SC Genemuiden lijdt tegen AZSV derde thuisnederlaag op rij</h1>
		</div>
	
</div>


				</div>
			</div>
		</div>
		<div id="main">
			<div class="centerWindow">
				<div class="main_left">
					
	<div id="cph_LeftColumn_item_smal_newsItem" class="newsItem">
	

<div class="hightlightedMedia">
	
	
	
</div>

	<div class="divLinks">
		
<div>
	<div id="divSocial">
		
	</div>
	<div id="cph_LeftColumn_item_smal_text_divData">
		<span class="datumItem">
			zaterdag 22 april 2017 | 16:52</span>
		<span class="datumBijgewerkt">
			Laatst bijgewerkt: 22-4-2017 | 16:54</span>
	</div>
	
	<div id="cph_LeftColumn_item_smal_text_divTekstKort" class="tekstkort">
		
		<p>In de zaterdaghoofdklasse B heeft SC Genemuiden&nbsp;voor de derde keer op rij een thuisnederlaag geleden. Op sportpark De Wetering was AZSV met 2-1 te sterk voor de ploeg van Jan van Raalte.</p>
	</div>
	<div id="cph_LeftColumn_item_smal_text_divTekstLang" class="tekstlang">
		<p>De thuisploeg kwam nog goed uit de startblokken want na een kwartier werd het 1-0 voor Genemuiden via clubtopscorer Kavak, die op aangeven van Van der Kolk zijn 22ste van het seizoen maakte. AZSV deed al snel wat terug door vijf minuten later via Ten Veluwe voor de gelijkmaker te zorgen.&nbsp;</p>
<p>
<p>Na rust bleef het lang gelijk tussen beide ploegen. Tot zeven minuten voor tijd, want toen wist Van Eerden de bezoekers naar de winst te schieten, 1-2. In de slotminuut liep Genemuiden-middenvelder Riemens nog tegen zijn tweede gele kaart aan.&nbsp;</p>
	</div>
</div>

		<div id="divContentVerwijzingen">
    <h3>Links:</h3><a href="http://www.rtvoost.nl/sport/uitslagen.aspx#page=klasse&amp;kid=1705" target="_blank"><span class="tijd"></span><span class="spanRechts">Uitslagen en stand Hoofdklasse B</span></a>
</div>
		<div id="cph_LeftColumn_item_smal_tags_div_tags" class="tags">
		<b>Meer lezen over:</b>
		<ul>
			
					<a href="/tag/sc%20genemuiden" target="_self">
						<li>sc genemuiden</li>
					</a>
				
		</ul>
	</div>
	</div>
	<div class="divMidden">
		
<div class="itemMedia">
	
<div class="itemImages">
	
			<div class="imgnoshow imgshow" id="foto0">
				<div class="image">
					<a href="http://img.rtvoost.nl/T3/361503.jpg" rel="prettyPhoto[pp267483]" title="Omar Kavak - Helmich Lubberts "><img src="http://img.rtvoost.nl/T3/361503.jpg?w=320&amp;h=180&amp;bgcolor=fafbfd" class="itemImage" alt="Omar Kavak" width="320" height="180" /></a>
				</div>
					<span class="mediaTitle">Omar Kavak</span>
					<span class="mediaSubTitle">Foto: Helmich Lubberts</span>
			</div>
		

	
</div>


	
	
	
</div>

		<div id="itemLocatie" class="itemLocatie">
	<a href="/nieuws/itemkaart.aspx?long=52,61911&lat=6,052391&iframe=true&width=800&height=600" id="a_itemkaart" rel="prettyPhoto" data-lyte-options="width:800 height:600 scrollbars:no">
		<img src="/images/maps/267483.png" id="kaartje" width="320" height="180" />
	</a>
	<a href="/nieuws/map.aspx" target="_self" title="Het laatste nieuws op de kaart van Overijssel" class="maplink">
		<span class="mediaTitle">nieuws op de kaart</span>
		<span class="mediaSubTitle">Het laatste nieuws op de kaart van Overijssel</span></a>
</div>


		

		<div class="linkZonderMedia">
			<a href="/sport/default.aspx?nid=267483&o=1" target="_self">verberg media</a>
		</div>
	</div>
	
		<div class="divOnder">
			
	<div id="ligatus">
		<script type='text/javascript'><!--    //<![CDATA[
			var m3_u = 'http://servedby.orn-adserver.nl/ajs.php';
			var m3_r = Math.floor(Math.random() * 99999999999);
			if (!document.MAX_used) document.MAX_used = ',';
			document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
			document.write("?zoneid=340");
			document.write('&amp;cb=' + m3_r);
			if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
			document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
			document.write("&amp;loc=" + escape(window.location));
			if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
			if (document.context) document.write("&context=" + escape(document.context));
			if (document.mmm_fo) document.write("&amp;mmm_fo=1");
			document.write("'><\/scr" + "ipt>");
			//]]>--></script>
	</div>


<div id="reacties">
	<div id="cph_LeftColumn_item_smal_reacties_up_reacties">
	
			<div id="reactieButtons" class="gradient">
				<a id="cph_LeftColumn_item_smal_reacties_lb_toggle" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$item$smal$reacties$lb_toggle&#39;,&#39;&#39;)">Toon reacties</a>
				<a href="/nieuws/tip.aspx" target="_self">Weet u meer hierover?</a>
			</div>
			
			<script type="text/javascript">
				var disqus_shortname = 'rtvoost'; // required
				var disqus_identifier = '1_267483';
				var disqus_title = 'SC Genemuiden lijdt tegen AZSV derde thuisnederlaag op rij';
				var disqus_url = 'http://www.rtvoost.nl/sport/default.aspx?nid=267483&cat=313';
				var disqus_category_id = '844958';

				function loadDisqus() {
					/* * * DON'T EDIT BELOW THIS LINE * * */
					(function () {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
				}
			</script>
			<noscript>
				Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments
                    powered by Disqus.</a>
			</noscript>
		
</div>
</div>

	<div id="itemNav">
		<div id="cph_LeftColumn_item_smal_vv_div_vorige" class="vorige">
			<a href="/sport/default.aspx?nid=267486&cat=313" id="cph_LeftColumn_item_smal_vv_hl_vorige" title="Staphorst houdt in Apeldoorn titelaspiraties levend">
				<span class="pijlLinks">&laquo;</span> <span class="volg">Vorige</span> <span class="titel">
					Staphorst houdt in Apeldoorn titelaspiraties levend</span>
			</a>
		</div><div id="cph_LeftColumn_item_smal_vv_div_volgende" class="volgende">
			<a href="/sport/default.aspx?nid=267484&cat=313" id="cph_LeftColumn_item_smal_vv_hl_volgende" title="Excelsior&#39;31 ondanks hattrick Penterman onderuit bij Eemdijk">
				<span class="pijlRechts">&raquo;</span> <span class="volg">Volgende</span>
				<span class="titel">
					Excelsior'31 ondanks hattrick Penterman onderuit bij Eemdijk</span>
			</a>
		</div>
	</div>


		</div>
	
</div>


	
	
<div id="videoBlock">
	<h2>
		Laatste Video's</h2>
	<div id="videoscroller" class="videoscroll">
		
				<div class="items">
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_sport">
						<div class="videolink">
							<a href='/sport/default.aspx?cat=313&nid=267285&p=259045'
								title='Squashers Coulisse/Twente voor het eerst landskampioen' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/259045.jpg?w=144&amp;h=81' alt='Squashers Coulisse/Twente voor het eerst landskampioen'>
						</div>
					</div>
					Squashers Coulisse/Twente voor het eerst landskampioen
				</li>
				
			
				
				<li>
					<div class="gradient_sport">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=267162&p=258956'
								title='Advocaat Vak-P stapt naar de rechter' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258956.jpg?w=144&amp;h=81' alt='Advocaat Vak-P stapt naar de rechter'>
						</div>
					</div>
					Vak-P stapt naar rechter om sluiting supportershome
				</li>
				
			
				
				<li>
					<div class="gradient_sport">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=267162&p=258953'
								title='Verslaggever Tijmen van Wissing over gesprek Vak-P en burgemeester' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258953.jpg?w=144&amp;h=81' alt='Verslaggever Tijmen van Wissing over gesprek Vak-P en burgemeester'>
						</div>
					</div>
					Vak-P stapt naar rechter om sluiting supportershome
				</li>
				
			
				
				<li>
					<div class="gradient_sport">
						<div class="videolink">
							<a href='/sport/default.aspx?cat=790&nid=267190&p=258937'
								title='Motorcoureur Loran Faber (14) uit Staphorst' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258937.jpg?w=144&amp;h=81' alt='Motorcoureur Loran Faber (14) uit Staphorst'>
						</div>
					</div>
					Loran Faber (14) uit Staphorst is de Max Verstappen op twee wielen
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_sport">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=267106&p=258900'
								title='Wim Schröder nieuwe bondscoach Japans springequipe' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258900.jpg?w=144&amp;h=81' alt='Wim Schröder nieuwe bondscoach Japans springequipe'>
						</div>
					</div>
					Wim Schröder uit Tubbergen nieuwe bondscoach Japanse springequipe
				</li>
				
			
				
				<li>
					<div class="gradient_sport">
						<div class="videolink">
							<a href='/sport/betaaldvoetbal.aspx?cat=551&nid=267030&p=258891'
								title='HHC Hardenberg - Barendrecht' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258891.jpg?w=144&amp;h=81' alt='HHC Hardenberg - Barendrecht'>
						</div>
					</div>
					HHC pakt in eigen huis drie belangrijke punten in strijd tegen degradatie
				</li>
				
			
				
				<li>
					<div class="gradient_sport">
						<div class="videolink">
							<a href='/sport/default.aspx?cat=313&nid=267069&p=258879'
								title='Oogink verkast naar Antwerpen' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258879.jpg?w=144&amp;h=81' alt='Oogink verkast naar Antwerpen'>
						</div>
					</div>
					Taekwondoka Reshmie Oogink verruilt Almelo voor Antwerpen
				</li>
				
			
				
				<li>
					<div class="gradient_sport">
						<div class="videolink">
							<a href='/sport/default.aspx?cat=552&nid=267028&p=258852'
								title='Martijn Brakke' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258852.jpg?w=144&amp;h=81' alt='Martijn Brakke'>
						</div>
					</div>
					Staphorst bindt ook SDC Putten aan zegekar 
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_sport">
						<div class="videolink">
							<a href='/sport/default.aspx?cat=552&nid=267028&p=258851'
								title='Jan Vlap' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258851.jpg?w=144&amp;h=81' alt='Jan Vlap'>
						</div>
					</div>
					Staphorst bindt ook SDC Putten aan zegekar 
				</li>
				
			
				
				<li>
					<div class="gradient_sport">
						<div class="videolink">
							<a href='/sport/default.aspx?cat=552&nid=267028&p=258850'
								title='Staphorst - SDC Putten' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258850.jpg?w=144&amp;h=81' alt='Staphorst - SDC Putten'>
						</div>
					</div>
					Staphorst bindt ook SDC Putten aan zegekar 
				</li>
				
			
				
				<li>
					<div class="gradient_sport">
						<div class="videolink">
							<a href='/sport/default.aspx?cat=552&nid=267037&p=258848'
								title='De Belgische voetbalfans' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258848.jpg?w=144&amp;h=81' alt='De Belgische voetbalfans'>
						</div>
					</div>
					Belgische fans schreeuwen Staphorst naar zege op SDC Putten
				</li>
				
			
				
				<li>
					<div class="gradient_sport">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=266800&p=258764'
								title='Joop Munsterman en Frank Krake' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258764.jpg?w=144&amp;h=81' alt='Joop Munsterman en Frank Krake'>
						</div>
					</div>
					Joop Munsterman over het boek 'Rood Bloed': "Je wilt toch terugslaan"
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_sport">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=266654&p=258676'
								title='Rood Bloed morgen in de boekhandel' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258676.jpg?w=144&amp;h=81' alt='Rood Bloed morgen in de boekhandel'>
						</div>
					</div>
					Joop Munsterman legt in zijn boek 'Rood Bloed' de schuld vooral bij anderen
				</li>
				
			
				
				<li>
					<div class="gradient_sport">
						<div class="videolink">
							<a href='/sport/default.aspx?cat=552&nid=266570&p=258644'
								title='Quick&#39;20 - JVC Cuijk' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258644.jpg?w=144&amp;h=81' alt='Quick&#39;20 - JVC Cuijk'>
						</div>
					</div>
					Quick'20 lijdt zure thuisnederlaag tegen JVC Cuijk
				</li>
				
			
				
				<li>
					<div class="gradient_sport">
						<div class="videolink">
							<a href='/sport/betaaldvoetbal.aspx?cat=551&nid=266549&p=258643'
								title='Jong FC Twente - Kozakken Boys' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258643.jpg?w=144&amp;h=81' alt='Jong FC Twente - Kozakken Boys'>
						</div>
					</div>
					Degradatie een feit voor Jong FC Twente na nederlaag tegen Kozakken Boys
				</li>
				
			
				
				<li>
					<div class="gradient_sport">
						<div class="videolink">
							<a href='/sport/betaaldvoetbal.aspx?cat=551&nid=266548&p=258642'
								title='Jong Vitesse - HHC Hardenberg' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258642.jpg?w=144&amp;h=81' alt='Jong Vitesse - HHC Hardenberg'>
						</div>
					</div>
					HHC Hardenberg stevent af op degradatie na ruime nederlaag bij Jong Vitesse
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_sport">
						<div class="videolink">
							<a href='/sport/default.aspx?cat=313&nid=266566&p=258637'
								title='Set-Up&#39;65 - VC Sneek' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258637.jpg?w=144&amp;h=81' alt='Set-Up&#39;65 - VC Sneek'>
						</div>
					</div>
					Volleybalsters Set-Up'65 verliezen in kampioensgroep van VC Sneek
				</li>
				
			
				
				<li>
					<div class="gradient_sport">
						<div class="videolink">
							<a href='/sport/default.aspx?cat=313&nid=266566&p=258612'
								title='Melanie Grob' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258612.jpg?w=144&amp;h=81' alt='Melanie Grob'>
						</div>
					</div>
					Volleybalsters Set-Up'65 verliezen in kampioensgroep van VC Sneek
				</li>
				
			
				
				<li>
					<div class="gradient_sport">
						<div class="videolink">
							<a href='/sport/default.aspx?cat=313&nid=266566&p=258611'
								title='Brahim Abchir' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258611.jpg?w=144&amp;h=81' alt='Brahim Abchir'>
						</div>
					</div>
					Volleybalsters Set-Up'65 verliezen in kampioensgroep van VC Sneek
				</li>
				
			
				
				<li>
					<div class="gradient_sport">
						<div class="videolink">
							<a href='/nieuws/default.aspx?cat=1&nid=266448&p=258555'
								title='Onrust na drugsonderzoek politie Vak P Grolsch Veste' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258555.jpg?w=144&amp;h=81' alt='Onrust na drugsonderzoek politie Vak P Grolsch Veste'>
						</div>
					</div>
					Politie houdt vijf verdachten aan, ook rellen rondom Grolsch Veste
				</li>
				</ul></div>
			
				</div>
			
	</div>
	<!--paging-->
	<div class="videoPaging" id="divvideoscroller">
		<a title="pagina 1" class="videoNavActief" onclick='gotoScrollerPage(videoscroller, 0);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 2" onclick='gotoScrollerPage(videoscroller, 1);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 3" onclick='gotoScrollerPage(videoscroller, 2);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 4" onclick='gotoScrollerPage(videoscroller, 3);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 5" onclick='gotoScrollerPage(videoscroller, 4);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
	</div>
	<script type="text/javascript">
		$(function () {
			// initialize scrollable
			$(videoscroller).scrollable();
        });
	</script>
</div>

	<div id="banners">
		<div class="divLinks">
			
<div class="prBlock">
	
</div>

		</div>
		<div class="divMidden">
			
<div class="prBlock">
	
</div>

		</div>
	</div>
	
<div class="anplist">
    <h1 id="cph_LeftColumn_SPORT_h2_omroep">NOS sport</h1>
    
    
            <ul>
        
            <li><a href='http://nos.nl/l/2169632' target="_blank"><span class="tijd">17:32</span>
            <span class="titel">Korrel grijpt naast brons op EK judo</span>
            <span class="bodykort">Judoka Michael Korrel is er op de EK in de ...</span></a></li>
        
            <li><a href='http://nos.nl/l/2169610' target="_blank"><span class="tijd">15:46</span>
            <span class="titel">Verdriet en ongeloof in Luik over dood Scarponi</span>
            <span class="bodykort">Via Twitter sprak het internationale peloton ...</span></a></li>
        
            <li><a href='http://nos.nl/l/2169602' target="_blank"><span class="tijd">15:01</span>
            <span class="titel">Oranje op achterstand na harde nederlaag Hogenkamp</span>
            <span class="bodykort">Het Nederlandse Fed Cup-team kijkt in het ...</span></a></li>
        
            <li><a href='http://nos.nl/l/2169594' target="_blank"><span class="tijd">13:53</span>
            <span class="titel">EK turnen: Volleman vijfde op sprong, goud voor Devillard</span>
            <span class="bodykort">Turnster Tisha Volleman heeft bij de EK in ...</span></a></li>
        
            <li><a href='http://nos.nl/l/2169592' target="_blank"><span class="tijd">13:49</span>
            <span class="titel">FA Cup-clashes op Wembley met Nederlandse inbreng</span>
            <span class="bodykort">Chelsea en Tottenham Hotspur slaan dit seizoen ...</span></a></li>
        
            <li><a href='http://nos.nl/l/2169591' target="_blank"><span class="tijd">13:39</span>
            <span class="titel">Judoka Steenhuis naar halve finales EK</span>
            <span class="bodykort">Guusje Steenhuis heeft bij de Europese kampioenschappen ...</span></a></li>
        
            </ul>
</div>

				</div>
				<div class="main_right">
					
	

<div class="reclame">
	<iframe scrolling="no" border="0" src="/site/extern/SportBoven.html" width="300" height="250"></iframe>
	<span>reclame</span>
</div>
	<div id="cph_RightColumn_newslistkort_up_newslist">
	
	<div class="newslist">
	  <input type="hidden" name="ctl00$cph_RightColumn$newslistkort$hf_pagina" id="cph_RightColumn_newslistkort_hf_pagina" value="0" />
	  <h2 class="underline">Sport</h2>
	  
		  <ul>
		
		  <li><a href='/sport/default.aspx?nid=267487&cat=313' class="articleLink"></a>
			<span class="tijd">
			  17:35</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/sport/default.aspx?nid=267487&cat=313#disqus_thread' data-disqus-identifier="1_267487" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">DESZ eerste Overijsselse kampioen na 8-0 zege en nederlaag concurrent</span>
			</span></li>
		
		  <li><a href='/sport/default.aspx?nid=267486&cat=313' class="articleLink"></a>
			<span class="tijd">
			  17:25</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/sport/default.aspx?nid=267486&cat=313#disqus_thread' data-disqus-identifier="1_267486" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Staphorst houdt in Apeldoorn titelaspiraties levend</span>
			</span></li>
		
		  <li class="selected"><a href='/sport/default.aspx?nid=267483&cat=313' class="articleLink"></a>
			<span class="tijd">
			  16:52</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/sport/default.aspx?nid=267483&cat=313#disqus_thread' data-disqus-identifier="1_267483" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">SC Genemuiden lijdt tegen AZSV derde thuisnederlaag op rij</span>
			</span></li>
		
		  <li><a href='/sport/default.aspx?nid=267484&cat=313' class="articleLink"></a>
			<span class="tijd">
			  16:29</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/sport/default.aspx?nid=267484&cat=313#disqus_thread' data-disqus-identifier="1_267484" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Excelsior'31 ondanks hattrick Penterman onderuit bij Eemdijk</span>
			</span></li>
		
		  <li><a href='/sport/default.aspx?nid=267472&cat=313' class="articleLink"></a>
			<span class="tijd">
			  16:06</span>
			<span class="spanRechts">
			  
			  <span class="audioIcon" title="2 audiofragment(en)">&nbsp;</span>
			  
				<a href='/sport/default.aspx?nid=267472&cat=313#disqus_thread' data-disqus-identifier="1_267472" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Voorzitter Joop Hassink: "Vrouwenloop Enschede Marathon proces van jaren"</span>
			</span></li>
		
		  <li><a href='/sport/default.aspx?nid=267282&cat=313' class="articleLink"></a>
			<span class="tijd">
			  13:35</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Live: Acht wedstrijden, met daarbij alle vier de Overijsselse eredivisieploegen</span>
			</span></li>
		
		  <li><a href='/sport/default.aspx?nid=267458&cat=313' class="articleLink"></a>
			<span class="tijd">
			  21 apr</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/sport/default.aspx?nid=267458&cat=313#disqus_thread' data-disqus-identifier="1_267458" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Springruiter Marc Houtzager leidt NK springen in Mierlo</span>
			</span></li>
		
		  <li><a href='/sport/default.aspx?nid=267450&cat=313' class="articleLink"></a>
			<span class="tijd">
			  21 apr</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/sport/default.aspx?nid=267450&cat=313#disqus_thread' data-disqus-identifier="1_267450" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">Waterpoloheren Het Ravijn dwingen tegen AZC beslissend duel af</span>
			</span></li>
		
		  <li><a href='/sport/default.aspx?nid=267442&cat=313' class="articleLink"></a>
			<span class="tijd">
			  21 apr</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Voetbalsters FC Twente en PEC Zwolle beginnen play-offs met zege</span>
			</span></li>
		
		  <li><a href='/sport/default.aspx?nid=267431&cat=313' class="articleLink"></a>
			<span class="tijd">
			  21 apr</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Live: De vrouwen van FC Twente en PEC Zwolle beginnen aan de play-offs</span>
			</span></li>
		
		  <li><a href='/sport/default.aspx?nid=267432&cat=313' class="articleLink"></a>
			<span class="tijd">
			  21 apr</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/sport/default.aspx?nid=267432&cat=313#disqus_thread' data-disqus-identifier="1_267432" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">René Nijhuis en Jan van Raalte mogelijk beste amateurtrainer van Nederland</span>
			</span></li>
		
		  <li><a href='/sport/default.aspx?nid=267430&cat=313' class="articleLink"></a>
			<span class="tijd">
			  21 apr</span>
			<span class="spanRechts">
			  
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
			  <span class="titel">Stefan Thesker na liesblessure terug in selectie FC Twente</span>
			</span></li>
		
		  <li><a href='/sport/default.aspx?nid=267424&cat=313' class="articleLink"></a>
			<span class="tijd">
			  21 apr</span>
			<span class="spanRechts">
			  
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
			  <span class="titel">Geen wijzigingen bij Heracles Almelo voor duel tegen PEC Zwolle</span>
			</span></li>
		
		  <li><a href='/sport/default.aspx?nid=267425&cat=313' class="articleLink"></a>
			<span class="tijd">
			  21 apr</span>
			<span class="spanRechts">
			  
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
			  <span class="titel">FC Twente schuift Sjors Ultee door naar assistent eerste elftal</span>
			</span></li>
		
		  <li><a href='/sport/default.aspx?nid=267419&cat=313' class="articleLink"></a>
			<span class="tijd">
			  21 apr</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">TransferProat: 'Queensy Menig heeft clubs voor het uitkiezen'</span>
			</span></li>
		
		  </ul>
		
	  <div id="cph_RightColumn_newslistkort_divpaging" class="divpaging">
		<a id="cph_RightColumn_newslistkort_lb_vorige" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_vorige&#39;,&#39;&#39;)"><img src="/images/buttons/links.png" width="21" height="21" alt="vorige" /></a>
		<a id="cph_RightColumn_newslistkort_nummer0" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer0&#39;,&#39;&#39;)">1</a><a id="cph_RightColumn_newslistkort_nummer1" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer1&#39;,&#39;&#39;)">2</a><a id="cph_RightColumn_newslistkort_nummer2" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer2&#39;,&#39;&#39;)">3</a><a id="cph_RightColumn_newslistkort_nummer3" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer3&#39;,&#39;&#39;)">4</a><a id="cph_RightColumn_newslistkort_nummer4" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer4&#39;,&#39;&#39;)">5</a><a id="cph_RightColumn_newslistkort_nummer5" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer5&#39;,&#39;&#39;)">6</a><a id="cph_RightColumn_newslistkort_nummer6" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer6&#39;,&#39;&#39;)">7</a><a id="cph_RightColumn_newslistkort_nummer7" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer7&#39;,&#39;&#39;)">8</a><a id="cph_RightColumn_newslistkort_nummer8" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer8&#39;,&#39;&#39;)">9</a><a id="cph_RightColumn_newslistkort_nummer9" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer9&#39;,&#39;&#39;)">10</a>
		<a id="cph_RightColumn_newslistkort_lb_volgende" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_volgende&#39;,&#39;&#39;)"><img src="/images/buttons/rechts.png" width="21" height="21" alt="volgende" /></a>
	  </div>
	</div>
	<script type="text/javascript">
	  function rtvo_load() {
	    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(rtvo_endRequest);
	  }
	  function rtvo_endRequest() {
	  	rtvo_updateDisqusCounters();
	  }
	  $("body").ready(function () { rtvo_load(); });
	  // how do I prevent adding this function twice???
	</script>
  
</div>

    
<div class="prBlock">
	
</div>

	<div class="tw">
		<a class="twitter-timeline" href="https://twitter.com/rtvoostsport" data-widget-id="448893196462866432" data-chrome="nofooter">Tweets door @rtvoostsport</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>
	

<div class="reclame">
	<iframe scrolling="no" border="0" src="/site/extern/SportOnder.html" width="300" height="250"></iframe>
	<span>reclame</span>
</div>

				</div>
				<div class="clear">
				</div>
			</div>
		</div>
		<div id="footer">
			<div class="centerWindow">
				
				
				


<div id="footerMenu">
	<div><a href="/nieuws/default.aspx" target="_self" class="nieuws" >Nieuws</a><a href="/nieuws/regios.aspx" target="_self">Regio's</a><a href="/nieuws/default.aspx?rubriek=683" target="_self">112</a><a href="/archief/default.aspx" target="_self">Archief</a><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a><a href="/nieuws/video.aspx" target="_self">Video's</a><a href="/dossiers/default.aspx" target="_self">Dossiers</a><a href="/teletekst/default.aspx" target="_self">Teletekst</a><a href="/nieuws/default.aspx?cat=677" target="_self">Dierennieuws</a><a href="/nieuws/tip.aspx" target="_self">Tip ons</a><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a><a href="/nieuws/map.aspx" target="_self">Nieuws op de kaart</a></div><div><a href="/sport/default.aspx" target="_self" class="sport" >Sport</a><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a><a href="/sport/default.aspx?cat=552" target="_self">Amateurvoetbal</a><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a><a href="/sport/video.aspx" target="_self">Video's</a><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></div><div><a href="/cultuur/default.aspx" target="_self" class="cultuur" >Cultuur</a><a href="http://www.overuit.nl/" target="_blank">OverUit</a><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a><a href="/cultuur/default.aspx?tab=3" target="_self">Weblog</a><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel</a><a href="/cultuur/default.aspx?tab=7" target="_self">Contact</a><a href="/verhalen/default.aspx" target="_self">Verhalen</a><a href="/blogs/default.aspx" target="_self">weblogs</a></div><div><a href="/tv/default.aspx" target="_self" class="corporate" >Radio en TV</a><a href="/tv/live.aspx" target="_self">TV Oost Live</a><a href="/tv/gids.aspx" target="_self">TV Gids</a><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/radio/live.aspx" target="_self">Radio Oost Live</a><a href="/radio/gids.aspx" target="_self">Radio Gids</a><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/radio/ontvangst.aspx?nid=52130" target="_self">Uitzending Bestellen</a><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></div><div><a href="/acties/acties.aspx" target="_self" class="evenementen" >Acties & Evenementen</a><a href="/acties/em.aspx?cat=935" target="_self">Enschede Marathon</a><a href="/sport/sportief.aspx?cat=941" target="_self">Sportief Overijssel</a><a href="/acties/tabs.aspx?cat=666" target="_self">Zoek het Ei</a><a href="/acties/tabs.aspx?cat=928" target="_self">Sweet Seventies</a></div><div><a href="/meer/default.aspx" target="_self">RTV Oost</a><a href="/meer/default.aspx" target="_self">Over de omroep</a><a href="/meer/cat.aspx?nid=163427&cat=728" target="_self">Contact</a><a href="/omroep/default.aspx?nid=163424&cat=728" target="_self">Rondleiding</a><a href="/meer/list.aspx?cat=417" target="_self">Persberichten</a><a href="/meer/default.aspx?cat=731" target="_self">Vacatures en stageplaatsen</a><a href="/meer/cat.aspx?cat=730" target="_self">Mobiel</a><a href="http://www.rtvoostreclame.nl/" target="_blank">Reclame</a><a href="http://www.overuit.nl/" target="_blank">Uitgaan</a><a href="/omroep/default.aspx?nid=169375" target="_self">RSS feeds</a><a href="/omroep/default.aspx?nid=54162" target="_self">Disclaimer</a></div>
</div>
			</div>
		</div>
		
		
			<script type="text/javascript" src="/site/js/rtvoostCookie.js?v=1"></script>
			<div id="cookieBanner">
				<div class="container">
					<h3 class="cookieHeader">www.rtvoost.nl maakt gebruik van cookies</h3>
					<p>Cookies die op rtvoost.nl en rtvoost.mobi worden gebruikt zijn bedoeld voor het beheer van statistieken, advertenties en social media. Door akkoord te gaan krijg je de website te zien zoals we die bedoeld hebben. Meer weten? Klik op informatie.</p>
					<div class="cookieButtons">
						<button class="btnCookieAccept" onclick="akkoord();">Accepteren</button>
						<a href="/meer/default.aspx?nid=253218">Informatie</a>
					</div>
				</div>
			</div>
		
	</form>
	<!-- Begin comScore Inline Tag 1.1105.27 Voor Vinex/stir-->
	<script type="text/javascript">
		// <![CDATA[
		function comScore(t) { var b = "comScore", o = document, f = o.location, a = "", e = "undefined", g = 2048, s, k, p, h, r = "characterSet", n = "defaultCharset", m = (typeof encodeURIComponent != e ? encodeURIComponent : escape); if (o.cookie.indexOf(b + "=") != -1) { p = o.cookie.split(";"); for (h = 0, f = p.length; h < f; h++) { var q = p[h].indexOf(b + "="); if (q != -1) { a = "&" + unescape(p[h].substring(q + b.length + 1)) } } } t = t + "&ns__t=" + (new Date().getTime()); t = t + "&ns_c=" + (o[r] ? o[r] : (o[n] ? o[n] : "")) + "&c8=" + m(o.title) + a + "&c7=" + m(f && f.href ? f.href : o.URL) + "&c9=" + m(o.referrer); if (t.length > g && t.indexOf("&") > 0) { s = t.substr(0, g - 8).lastIndexOf("&"); t = (t.substring(0, s) + "&ns_cut=" + m(t.substring(s + 1))).substr(0, g) } if (o.images) { k = new Image(); if (typeof ns_p == e) { ns_p = k } k.src = t } else { o.write(["<", "p", "><", 'img src="', t, '" height="1" width="1" alt="*"', "><", "/p", ">"].join("")) } };
		comScore('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/p?c1=2&c2=14646783');
		// ]]>
	</script>
	<noscript>
		<p>
			<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=12646783" height="1" width="1" alt="*" />
		</p>
	</noscript>
	<!-- End comScore Inline Tag -->
	<script type="text/javascript">
		if (typeof disqus_shortname === 'undefined') { var disqus_shortname = 'rtvoost'; }

		function rtvo_updateDisqusCounters() {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}
		rtvo_updateDisqusCounters();
	</script>
	
	<!--Adblock Check-->
	<script type="text/javascript" src="/site/js/ads.js"></script>
	<script type="text/javascript">
		$(function () {
			if ($('#adsense').length)
			{ ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 }); }
			else { ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 }); }
		});
	</script>
	<!--End Adblock Check-->
	<script src="https://content.jwplatform.com/libraries/czpU4IIM.js"></script>
</body>
</html>
