

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="nl">
<head>
	

<title>Go Ahead Eagles degradeert uit eredivisie na ruime nederlaag bij Ajax</title>
<meta name="description" content="Go Ahead Eagles is na een jaar gedegradeerd uit de eredivisie. De ploeg van trainer Robert Maaskant moest vanmiddag winnen bij Ajax, maar ging met 4-0 onderuit.">
<meta name="keywords" content="betaald voetbal, eredivisie, eerste divisie, jupiler league, nieuws, uitslagen, stand, fc twente, heracles, pec zwolle, go ahead eagles, video">
<link rel="amphtml" href="https://amp.rtvoost.nl/article.aspx?nid=268350">
<link rel="canonical" href="http://www.rtvoost.nl/pl.aspx?nid=268350">

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.rtvoost.nl/pl.aspx?nid=268350"
		},
		"headline": "Go Ahead Eagles degradeert uit eredivisie na ruime nederlaag bij Ajax",
		"image": {
			"@type": "ImageObject",
			"url": "http://img.rtvoost.nl/T3/362441.jpg?w=800&h=450",
			"width": 800,
			"height": 450
		},
		"datePublished": "7-5-2017 16:18:26",
		"dateModified": "7-5-2017 17:36:57",
		"author": {
			"@type": "Organization",
			"name": "RTV Oost"
		},
		"publisher": {
				"@type": "Organization",
				"name": "RTV Oost",
				"logo": {
					"@type": "ImageObject",
					"url": "https://img.rtvoost.nl/rtvoost.png?h=60",
					"width": 162, 
					"height": 60
			}
		},
		"inLanguage": "nl-nl"
	}
	</script>
	
<meta property="og:title" content="Go Ahead Eagles degradeert uit eredivisie na ruime nederlaag bij Ajax"><meta property="og:type" content="article"><meta property="og:url" content="http://www.rtvoost.nl/pl.aspx?nid=268350"><meta property="og:description" content="Go Ahead Eagles is na een jaar gedegradeerd uit de eredivisie. De ploeg van trainer Robert Maaskant moest vanmiddag winnen bij Ajax, maar ging met 4-0 onderuit."><meta property="og:locale" content="nl_NL"><meta property="og:site_name" content="RTV Oost"><meta property="article:published_time" content="2017-05-07T04:18"><meta property="article:modified_time" content="2017-05-07T05:36"><meta property="article:author" content="rtvoost"><meta property="og:image" content="http://img.rtvoost.nl/T3/362441.jpg?w=800"><meta property="og:video" content="http://video.rtvoost.nl/hi/259577.mp4"><meta property="og:video" content="http://video.rtvoost.nl/hi/259578.mp4"><meta property="og:video" content="http://video.rtvoost.nl/hi/259580.mp4"><meta property="og:video" content="http://video.rtvoost.nl/hi/259584.mp4">
<meta property="twitter:card" content="summary"><meta property="twitter:site" content="@rtvoost"><meta property="twitter:title" content="Go Ahead Eagles degradeert uit eredivisie na ruime nederlaag bij Ajax"><meta property="twitter:description" content="Go Ahead Eagles is na een jaar gedegradeerd uit de eredivisie. De ploeg van trainer Robert Maaskant moest vanmiddag winnen bij Ajax, maar ging met 4-0 onderuit."><meta property="twitter:image" content="http://img.rtvoost.nl/T3/362441.jpg"><meta property="twitter:url" content="http://www.rtvoost.nl/sport/betaaldvoetbal.aspx?nid=268350&amp;cat=551"><meta property="twitter:creator" content="@rtvoost"><meta property="twitter:app:name:iphone" content="RTV Oost"><meta property="twitter:app:id:iphone" content="421361261"><meta property="twitter:app:url:iphone" content="rtvoost://article/268350"><meta property="twitter:app:name:ipad" content="RTV Oost"><meta property="twitter:app:id:ipad" content="421361261"><meta property="twitter:app:url:ipad" content="rtvoost://article/268350"><meta property="twitter:app:name:googleplay" content="RTV Oost"><meta property="twitter:app:id:googleplay" content="nl.rtvoost.android"><meta property="twitter:app:url:googleplay" content="rtvoost://article/268350">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8"><meta name="author" content="RTV Oost"><meta name="verify-v1" content="g9Q3TXW5X5XvfCfXycXu9PdMDHbqb0w8EpoPkZu0px4="><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="apple-itunes-app" content="app-id=421361261"><meta name="google-play-app" content="app-id=nl.rtvoost.tablet"><link rel="alternate" title="RTV Oost nieuws" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nieuws.aspx"><link rel="alternate" title="RTV Oost sport" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/sport.aspx"><link rel="alternate" title="RTV Oost NW Overijssel" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nwo.aspx"><link rel="alternate" title="RTV Oost Salland" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/salland.aspx"><link rel="alternate" title="RTV Oost Twente" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/twente.aspx">
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<link href="/site/css/rtvoost.css?v=1.5" rel="stylesheet" type="text/css"><link rel="stylesheet" href="/site/css/prettyPhoto.css" type="text/css" media="screen" title="prettyPhoto main stylesheet"><link href="/site/css/JWplayer/jw-skin-rtvoost.css" rel="stylesheet">
	<script src="/site/js/jquery.tools.min.js"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<script src="/site/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script type="text/javascript" src="/site/js/rtvoost.js?v=1.1"></script>
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		/* Google Search */
		(function () {
			var cx = '016382912436707412428:t6mok0gfveq';
			var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-2627293-1', 'rtvoost.nl', { 'allowLinker': true });
		ga('set', 'forceSSL', true); // Toelichting CBP: Gebruik altijd https voor Google Analytics
		ga('set', 'anonymizeIp', true); // Toelichting CBP: Zet de IP-maskering aan
		ga('send', 'pageview');
	</script>
	<link href="../../../App_Themes/sport/sport.css" type="text/css" rel="stylesheet"></head>
<body id="body">
	

<header class="topbar" role="menubar">
	<div class="centerWindow">
		<div class="links">
			
		</div>
		<div class="rechts">
			<span class="datum">
				zondag 7 mei 2017</span>
			<span class="weer">
				<a id="topbalk_weer_hl_vandaag" title="zwaar bewolkt" href="/weer/default.aspx"><span class="c"></span>Vandaag 17&deg;C Bewolkt</a>

			</span>
			<span class="verkeer">
				<a id="topbalk_verkeer_hl_verkeer" title="Actuele informatie van het verkeer in Overijssel" href="/verkeer/verkeer.aspx">
    <span class="verkeericon"></span>
    3.2 km,
      0 flitsers
			</a>
			</span>
		</div>
	</div>
</header>

	<form method="post" action="#" id="frmOost">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTc2MTY2NTA4MWRkeMzyRTJt5/UwhCz44U1IkyTiEGxmDHv8Y99MGXSt9Jc=">
</div>


<script src="/ScriptResource.axd?d=op6tweEQVl4A-h2jPZHYriuql_B3x_1KUJRS1mNDY-23fC7zJm9SWpcdE4IxZ8oB94FdU6zysAkSd_jkvF1a7dc-hzPP1MiGzlQbh6JQn0ilRe4lQlL00Oac53BYgwJsLgpKlcVBEsbR6EOTMF4FACVNhm1Sr02J0JISLGEz6gc1&amp;t=2a48f442" type="text/javascript"></script>
		<!--nodig voor asp.net ajax-->
		
		<script type="text/javascript" lang="javascript">
			// ignore errors from asp.net ajax
			Sys.WebForms.PageRequestManager.getInstance().add_endRequest(EndRequestHandler);
			function EndRequestHandler(sender, args) {
				if (args.get_error() != undefined) {
					args.set_errorHandled(true);
				}
			}
		</script>
		<div id="logo_reclame_balk">
			<div class="centerWindow">
				

<div id="logo_balk">
	<a href="/" title="RTV Oost">
		<img src="http://img.rtvoost.nl/rtvoostwitschaduw.png?w=130" alt="RTV Oost logo" class="logo" width="130" height="48"></a>
		
</div>

			</div>
		</div>
		<div id="menu">
			<div class="centerWindow">
				

<div id="hoofdmenu">
	

<div id="hoofdmenu">
	<div id="menuContainer">
		<ul class="ul_menu"><li><a href="/default.aspx" target="_self" class="corporate"></a><ul class="submenu"><li><a href="/tag/Regio%20Enschede" target="_self">Regio Enschede</a></li><li><a href="/tag/Regio%20Hengelo" target="_self">Regio Hengelo</a></li><li><a href="/tag/Zwolle" target="_self">Zwolle</a></li><li><a href="/tag/Deventer" target="_self">Deventer</a></li><li><a href="/tag/Salland" target="_self">Salland</a></li><li><a href="/tag/Vechtdal" target="_self">Vechtdal</a></li><li><a href="/tag/Reggestreek" target="_self">Reggestreek</a></li><li><a href="/tag/Regio%20Almelo" target="_self">Regio Almelo</a></li><li><a href="/tag/Noordoost-Twente" target="_self">Noordoost-Twente</a></li><li><a href="/tag/Kop%20van%20Overijssel" target="_self">Kop van Overijssel</a></li></ul></li><li><a href="/nieuws/default.aspx" target="_self" class="nieuws">Nieuws</a><ul class="submenu"><li><a href="/nieuws/regios.aspx" target="_self">Regio's</a></li><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/nieuws/video.aspx" target="_self">Video's</a></li><li><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a></li><li><a href="/dossiers/default.aspx" target="_self">Dossiers</a></li><li><a href="/nieuws/dierennieuws/" target="_self">Dierennieuws</a></li><li><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a></li><li><a href="/nieuws/tip.aspx" target="_self">Tip ons</a></li></ul></li><li><a href="/nieuws/112-nieuws/" target="_self" class="nieuws">112</a><ul class="submenu"><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/videos/112-nieuws/" target="_self">Video's</a></li><li><a href="/kaart/112-nieuws/" target="_self">Kaart</a></li><li><a href="/tv/onder-de-loep" target="_self">Onder de Loep</a></li></ul></li><li><a href="/sport/default.aspx" target="_self" class="sport">Sport</a><ul class="submenu"><li><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a></li><li><a href="/voetbal/amateurvoetbal/" target="_self">Amateurvoetbal</a></li><li><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a></li><li><a href="/sport/overige-sporten/" target="_self">Overige sporten</a></li><li><a href="/sport/video.aspx" target="_self">Video's</a></li><li><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></li><li><a href="/sportdossiers/transferproat/" target="_self">Transferproat</a></li></ul></li><li><a href="/cultuur/default.aspx" target="_self" class="cultuur">Cultuur</a><ul class="submenu"><li><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a></li><li><a href="/verhalen/default.aspx" target="_self">Verhalen</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/verhalen/mooi-overijssel/" target="_blank">MooiOverijssel</a></li><li><a href="/cultuur/default.aspx?tab=7" target="_self">Tip ons</a></li><li><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel.nl</a></li><li><a href="http://www.overuit.nl/" target="_blank">OverUit.nl</a></li></ul></li><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self" class="corporate">Gemist</a><ul class="submenu"><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self">TV Gemist</a></li><li><a href="/radio/uitzendinggemist.aspx?m=5" target="_self">Radio Gemist</a></li><li><a href="/tv/live.aspx?m=5" target="_self">TV Oost Live</a></li><li><a href="/radio/live.aspx?m=5" target="_self">Radio Oost Live</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen?m=5" target="_self">Uitzending Bestellen</a></li></ul></li><li><a href="/radio/default.aspx" target="_self" class="corporate">Radio</a><ul class="submenu"><li><a href="/radio/live.aspx" target="_self">Radio Oost Live</a></li><li><a href="/radio/gids.aspx" target="_self">Radio Gids</a></li><li><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/radio/programmas.aspx" target="_self">Programma's</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a></li><li><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a></li><li><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></li></ul></li><li><a href="/tv/default.aspx" target="_self" class="corporate">TV</a><ul class="submenu"><li><a href="/tv/live.aspx" target="_self">TV Oost Live</a></li><li><a href="/tv/gids.aspx" target="_self">TV Gids</a></li><li><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/tv/programmas.aspx" target="_self">Programma's</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a></li><li><a href="/teletekst/default.aspx" target="_self">Teletekst</a></li><li><a href="/tv/ontvangst.aspx" target="_self">Ontvangst</a></li></ul></li><li><a href="/acties/acties.aspx" target="_self" class="evenementen">Acties & Evenementen</a><ul class="submenu"><li><a href="/acties/sportief-overijssel/" target="_self">Sportief Overijssel</a></li><li><a href="/acties/zomer-in-overijssel/" target="_self">Zomer in Overijssel</a></li><li><a href="/acties/jubileumtour/" target="_self">Jubileumtour</a></li><li><a href="/acties/enschede-marathon/" target="_self">Enschede Marathon</a></li></ul></li></ul><script>$(".ul_menu > li:nth-child(4)").addClass("actief")</script>
	</div>
</div>
<script>
	$('#ul_menu').bind('touchstart', function () { });
	// fix top window
	$(window).bind('scroll', function () {
		if ($(window).scrollTop() > 117) {
			$(body).addClass('fixedMenu');
		} else {
			$(body).removeClass('fixedMenu');
		}
	});
</script>

	<div class="zoek">
		
<!-- Place this tag where you want the search box to render -->
<gcse:searchbox-only></gcse:searchbox-only>
	</div>
</div>

			</div>
		</div>
		<div id="header">
			<div class="centerWindow">
				<div class="header">
					
	

<div>
	<!--
	<div id="submenuVast">
		
        <ul class="submenu">
    
        <li><a href="/sport/betaaldvoetbal.aspx" target="_self">
            Betaald voetbal</a> </li>
    
        <li><a href="/sport/default.aspx?cat=552" target="_self">
            Amateurvoetbal</a> </li>
    
        <li><a href="/sport/default.aspx?cat=788" target="_self">
            Paardensport</a> </li>
    
        <li><a href="/sport/default.aspx?cat=789" target="_self">
            Wielrennen</a> </li>
    
        <li><a href="/sport/default.aspx?cat=786" target="_self">
            Wintersporten</a> </li>
    
        <li><a href="/sport/default.aspx?cat=779" target="_self">
            Zaalsporten</a> </li>
    
        <li><a href="/sport/default.aspx?cat=790" target="_self">
            Overige sporten</a> </li>
    
        <li><a href="/sport/video.aspx" target="_self">
            Video's</a> </li>
    
        <li><a href="/sport/uitslagen.aspx" target="_self">
            Uitslagen en standen</a> </li>
    
        <li><a href="/sport/statistiek.aspx" target="_self">
            Statistieken</a> </li>
    
        </ul>

		
	</div>
	-->
	
		<div id="itemNavTitle">
			<a href="/sport" title="Sport">Sport</a><span class="nav_seperator">&raquo;</span><a href="/sport/voetbal/" title="Voetbal">Voetbal</a><span class="nav_seperator">&raquo;</span><a href="/voetbal/betaald-voetbal/" title="Betaald voetbal">Betaald voetbal</a><span class="nav_seperator">&raquo;</span><h1>Go Ahead Eagles degradeert uit eredivisie na ruime nederlaag bij Ajax</h1>
		</div>
	
</div>


				</div>
			</div>
		</div>
		<div id="main">
			<div class="centerWindow">
				<div class="main_left">
					
	<div id="cph_LeftColumn_item_smal_newsItem" class="newsItem">
	

<div class="hightlightedMedia">
	
	
	
</div>

	<div class="divLinks">
		
<div>
	<div id="divSocial">
		
	</div>
	<div id="cph_LeftColumn_item_smal_text_divData">
		<span class="datumItem">
			zondag 7 mei 2017 | 16:18</span>
		<span class="datumBijgewerkt">
			Laatst bijgewerkt: 7-5-2017 | 17:36</span>
	</div>
	
	<div id="cph_LeftColumn_item_smal_text_divTekstKort" class="tekstkort">
		
		<p>Go Ahead Eagles is na een jaar gedegradeerd uit de eredivisie. De ploeg van trainer Robert Maaskant moest vanmiddag winnen bij Ajax, maar ging met 4-0 onderuit.</p>
	</div>
	<div id="cph_LeftColumn_item_smal_text_divTekstLang" class="tekstlang">
		<p>Ajax kreeg in de beginfase enkele kansen, maar Go Ahead hield ruim twintig minuten stand. Toen was het Kluivert die een afvallende hoekschop hard binnenschoot. Kort daarna maakte Dolberg de 2-0 en was het duel al zo goed als beslist. Go Ahead ging op zoek naar de aansluiting en leek die te vinden via Antonia, maar zijn treffer werd afgekeurd vanwege buitenspel. Aan de andere kant was Viergever dicht bij de 3-0, maar zijn inzet ging over. 2-0 was de ruststand in de Johan Cruijff Arena.</p>
<p>
<p>Direct na rust was het definitief beslist. De net ingevallen&nbsp;De Jong kopte de 3-0 binnen voor de thuisploeg. Zwarthoed bracht even later redding op kansen van Kluivert en Dolberg. Twintig minuten voor het einde maakte invaller Cassierra het kwartet vol voor Ajax. Tien minuten voor het einde moest Go Ahead ook nog eens met tien man verder. Ritzmaier kreeg direct rood na een harde overtreding op Veltman. Ajax speelde het duel uit en dus was het vonnis voor de Deventer ploeg geveld. Volgend jaar speelt het opnieuw in de Jupiler League.</p>
<p>
<p><strong>Ajax - Go Ahead Eagles 4-0</strong></p>
<p>1-0 Kluivert (24)</p>
<p>2-0 Dolberg (29)</p>
<p>3-0 De Jong (48)</p>
<p>4-0 Cassierra (71)</p>
<p>
<p><strong>Arbiter:</strong> Van Boekel</p>
<p><strong>Geel:</strong>&nbsp;geen</p>
<p><strong>Rood:</strong> Ritzmaier (80)</p>
<p>
<p><strong>Ajax:</strong>&nbsp;Onana; Veltman, Westermann, Viergever, Riedewald; Klaassen (De Jong/48), Van de Beek, Nouri; Neres, Dolberg (Cassierra/63), Kluivert.</p>
<p>
<p><strong>Go Ahead Eagles:</strong> Zwarthoed; Suk, Fischer, Schenk, Locigno; Chirivella, Crowley, Ritzmaier; Antonia (Nieveld/89), Hendriks (Duits/58), Manu (Maatsen/86).</p>
	</div>
</div>

		<div id="divContentVerwijzingen">
    <h3>Gerelateerde artikelen</h3><a href="/voetbal/betaald-voetbal/268371/duits-stopt-na-degradatie-ga-eagles-puur-fysiek-dat-ik-dit-besluit-neem?amp=" target="_self"><span class="tijd">17:25</span><span class="spanRechts">Duits stopt na degradatie GA Eagles: "Puur fysiek dat ik dit besluit neem"</span></a><a href="/voetbal/betaald-voetbal/268368/manu-we-waren-niet-goed-genoeg-en-zijn-terecht-gedegradeerd?amp=" target="_self"><span class="tijd">17:00</span><span class="spanRechts">Manu: "We waren niet goed genoeg en zijn terecht gedegradeerd"</span></a><a href="/nieuws/268355/gae-speler-elvis-manu-onder-vuur-na-aanmoedigen-feyenoord-op-social-media?amp=" target="_self"><span class="tijd">14:31</span><span class="spanRechts">GAE-speler Elvis Manu onder vuur na aanmoedigen Feyenoord op social media</span></a><a href="/voetbal/betaald-voetbal/268142/live-de-voorlaatste-ronde-in-de-eredivisie-3e-divisie-en-hoofdklasse-a?amp=" target="_self"><span class="tijd">12:56</span><span class="spanRechts">Live: De voorlaatste ronde in de eredivisie, 3e divisie en hoofdklasse A</span></a><h3>Links:</h3><a href="http://www.rtvoost.nl/sport/uitslagen.aspx#page=klasse&amp;kid=1686" target="_blank"><span class="tijd"></span><span class="spanRechts">Uitslagen, programma en stand eredivisie</span></a>
</div>
		<div id="cph_LeftColumn_item_smal_tags_div_tags" class="tags">
		<b>Meer lezen over:</b>
		<ul>
			
					<a href="/tag/Go%20Ahead%20Eagles" target="_self">
						<li>Go Ahead Eagles</li>
					</a>
				
					<a href="/tag/Deventer" target="_self">
						<li>Deventer</li>
					</a>
				
		</ul>
	</div>
	</div>
	<div class="divMidden">
		
<div class="itemMedia">
	
<div class="itemImages">
	
			<div class="imgnoshow imgshow" id="foto0">
				<div class="image">
					<a href="http://img.rtvoost.nl/T3/362441.jpg" rel="prettyPhoto[pp268350]" title="Schenk treurt na een tegentreffer - Pro Shots "><img src="http://img.rtvoost.nl/T3/362441.jpg?w=320&amp;h=180&amp;bgcolor=fafbfd" class="itemImage" alt="Schenk treurt na een tegentreffer" width="320" height="180"></a>
				</div>
					<span class="mediaTitle">Schenk treurt na een tegentreffer</span>
					<span class="mediaSubTitle">Foto: Pro Shots</span>
			</div>
		

	
</div>


	
			<div id="video1" class="itemVideo">
				<div class="itemMediaVideo">
					
<div id="dplayer259577">De video wordt geladen ...</div>
<script type="text/javascript">
	$(document).ready(function () {
		var vplayer259577 = jwplayer("dplayer259577");
		$.ajax("https://api.rtvoost.nl/jwplayer/api/video?mediaId=259577").done(function (data) { vplayer259577.setup(data); });
	});
</script>

					<!--<iframe src='https://www.rtvoost.nl/embed/video.aspx?mid=259577' frameborder='0' marginheight='0' marginwidth='0' width='320' height='180' allowfullscreen="true" scrolling='no'></iframe>-->
				</div>
				<span class="mediaTitle">Elvis Manu</span>
				<span class="mediaSubTitle">
					Toegevoegd op 7-5-2017
					
						<a href='https://www.youtube.com/watch?v=KpGX1I6iSp8' target="_blank" class="youtubeLink">Bekijk op</a>
					
				</span>
			</div>
		
			<div id="video2" class="itemVideo">
				<div class="itemMediaVideo">
					
<div id="dplayer259578">De video wordt geladen ...</div>
<script type="text/javascript">
	$(document).ready(function () {
		var vplayer259578 = jwplayer("dplayer259578");
		$.ajax("https://api.rtvoost.nl/jwplayer/api/video?mediaId=259578").done(function (data) { vplayer259578.setup(data); });
	});
</script>

					<!--<iframe src='https://www.rtvoost.nl/embed/video.aspx?mid=259578' frameborder='0' marginheight='0' marginwidth='0' width='320' height='180' allowfullscreen="true" scrolling='no'></iframe>-->
				</div>
				<span class="mediaTitle">Robert Maaskant</span>
				<span class="mediaSubTitle">
					Toegevoegd op 7-5-2017
					
						<a href='https://www.youtube.com/watch?v=jmaeouqQhGw' target="_blank" class="youtubeLink">Bekijk op</a>
					
				</span>
			</div>
		
			<div id="video3" class="itemVideo">
				<div class="itemMediaVideo">
					
<div id="dplayer259580">De video wordt geladen ...</div>
<script type="text/javascript">
	$(document).ready(function () {
		var vplayer259580 = jwplayer("dplayer259580");
		$.ajax("https://api.rtvoost.nl/jwplayer/api/video?mediaId=259580").done(function (data) { vplayer259580.setup(data); });
	});
</script>

					<!--<iframe src='https://www.rtvoost.nl/embed/video.aspx?mid=259580' frameborder='0' marginheight='0' marginwidth='0' width='320' height='180' allowfullscreen="true" scrolling='no'></iframe>-->
				</div>
				<span class="mediaTitle">Edwin Lugt</span>
				<span class="mediaSubTitle">
					Toegevoegd op 7-5-2017
					
						<a href='https://www.youtube.com/watch?v=kNB-_1YRHi4' target="_blank" class="youtubeLink">Bekijk op</a>
					
				</span>
			</div>
		
			<div id="video4" class="itemVideo">
				<div class="itemMediaVideo">
					
<div id="dplayer259584">De video wordt geladen ...</div>
<script type="text/javascript">
	$(document).ready(function () {
		var vplayer259584 = jwplayer("dplayer259584");
		$.ajax("https://api.rtvoost.nl/jwplayer/api/video?mediaId=259584").done(function (data) { vplayer259584.setup(data); });
	});
</script>

					<!--<iframe src='https://www.rtvoost.nl/embed/video.aspx?mid=259584' frameborder='0' marginheight='0' marginwidth='0' width='320' height='180' allowfullscreen="true" scrolling='no'></iframe>-->
				</div>
				<span class="mediaTitle">Sander Duits</span>
				<span class="mediaSubTitle">
					Toegevoegd op 7-5-2017
					
				</span>
			</div>
		
	
	
</div>

		<div id="itemLocatie" class="itemLocatie">
	<a href="/nieuws/itemkaart.aspx?long=52,26003&lat=6,171849&iframe=true&width=800&height=600" id="a_itemkaart" rel="prettyPhoto" data-lyte-options="width:800 height:600 scrollbars:no">
		<img src="/images/maps/268350.png" id="kaartje" width="320" height="180">
	</a>
	<a href="/nieuws/map.aspx" target="_self" title="Het laatste nieuws op de kaart van Overijssel" class="maplink">
		<span class="mediaTitle">nieuws op de kaart</span>
		<span class="mediaSubTitle">Het laatste nieuws op de kaart van Overijssel</span></a>
</div>


		

		<div class="linkZonderMedia">
			<a href="/voetbal/betaald-voetbal/268350/go-ahead-eagles-degradeert-uit-eredivisie-na-ruime-nederlaag-bij-ajax?o=1" target="_self">verberg media</a>
		</div>
	</div>
	
		<div class="divOnder">
			
	<div id="ligatus">
		<script type='text/javascript'><!--    //<![CDATA[
			var m3_u = 'http://servedby.orn-adserver.nl/ajs.php';
			var m3_r = Math.floor(Math.random() * 99999999999);
			if (!document.MAX_used) document.MAX_used = ',';
			document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
			document.write("?zoneid=340");
			document.write('&amp;cb=' + m3_r);
			if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
			document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
			document.write("&amp;loc=" + escape(window.location));
			if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
			if (document.context) document.write("&context=" + escape(document.context));
			if (document.mmm_fo) document.write("&amp;mmm_fo=1");
			document.write("'><\/scr" + "ipt>");
			//]]>--></script>
	</div>


	<div id="itemNav">
		<div id="cph_LeftColumn_item_smal_vv_div_vorige" class="vorige">
			<a href="/voetbal/betaald-voetbal/268368/manu-we-waren-niet-goed-genoeg-en-zijn-terecht-gedegradeerd" id="cph_LeftColumn_item_smal_vv_hl_vorige" title="Manu: &quot;We waren niet goed genoeg en zijn terecht gedegradeerd&quot;">
				<span class="pijlLinks">&laquo;</span> <span class="volg">Vorige</span> <span class="titel">
					Manu: "We waren niet goed genoeg en zijn terecht gedegradeerd"</span>
			</a>
		</div><div id="cph_LeftColumn_item_smal_vv_div_volgende" class="volgende">
			<a href="/voetbal/betaald-voetbal/268354/pec-zwolle-handhaaft-zich-na-thuisoverwinning-op-heerenveen" id="cph_LeftColumn_item_smal_vv_hl_volgende" title="PEC Zwolle handhaaft zich na thuisoverwinning op Heerenveen">
				<span class="pijlRechts">&raquo;</span> <span class="volg">Volgende</span>
				<span class="titel">
					PEC Zwolle handhaaft zich na thuisoverwinning op Heerenveen</span>
			</a>
		</div>
	</div>


		</div>
	
</div>


	
	
<div id="videoBlock">
	<h2>
		Laatste Video's</h2>
	<div id="videoscroller" class="videoscroll">
		
				<div class="items">
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/268371/duits-stopt-na-degradatie-ga-eagles-puur-fysiek-dat-ik-dit-besluit-neem?p=259585' title='Sander Duits' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/259585.jpg?w=144&amp;h=81' alt='Sander Duits'>
						</div>
					</div>
					Duits stopt na degradatie GA Eagles: "Puur fysiek dat ik dit besluit neem"
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/268350/go-ahead-eagles-degradeert-uit-eredivisie-na-ruime-nederlaag-bij-ajax?p=259584' title='Sander Duits' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/259584.jpg?w=144&amp;h=81' alt='Sander Duits'>
						</div>
					</div>
					Go Ahead Eagles degradeert uit eredivisie na ruime nederlaag bij Ajax
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/268350/go-ahead-eagles-degradeert-uit-eredivisie-na-ruime-nederlaag-bij-ajax?p=259580' title='Edwin Lugt' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/259580.jpg?w=144&amp;h=81' alt='Edwin Lugt'>
						</div>
					</div>
					Go Ahead Eagles degradeert uit eredivisie na ruime nederlaag bij Ajax
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/268368/manu-we-waren-niet-goed-genoeg-en-zijn-terecht-gedegradeerd?p=259579' title='Elvis Manu' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/259579.jpg?w=144&amp;h=81' alt='Elvis Manu'>
						</div>
					</div>
					Manu: "We waren niet goed genoeg en zijn terecht gedegradeerd"
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/268350/go-ahead-eagles-degradeert-uit-eredivisie-na-ruime-nederlaag-bij-ajax?p=259578' title='Robert Maaskant' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/259578.jpg?w=144&amp;h=81' alt='Robert Maaskant'>
						</div>
					</div>
					Go Ahead Eagles degradeert uit eredivisie na ruime nederlaag bij Ajax
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/268350/go-ahead-eagles-degradeert-uit-eredivisie-na-ruime-nederlaag-bij-ajax?p=259577' title='Elvis Manu' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/259577.jpg?w=144&amp;h=81' alt='Elvis Manu'>
						</div>
					</div>
					Go Ahead Eagles degradeert uit eredivisie na ruime nederlaag bij Ajax
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/268319/hhc-hardenberg-wint-en-maakt-nog-kans-op-direct-lijfsbehoud?p=259567' title='Gert Jan Karsten' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/259567.jpg?w=144&amp;h=81' alt='Gert Jan Karsten'>
						</div>
					</div>
					HHC Hardenberg wint en maakt nog kans op direct lijfsbehoud
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/268319/hhc-hardenberg-wint-en-maakt-nog-kans-op-direct-lijfsbehoud?p=259566' title='Sargon Gouriye' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/259566.jpg?w=144&amp;h=81' alt='Sargon Gouriye'>
						</div>
					</div>
					HHC Hardenberg wint en maakt nog kans op direct lijfsbehoud
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/267912/hhc-hardenberg-wint-bij-afc-en-blaast-handhaving-nieuw-leven-in?p=259380' title='AFC - HHC Hardenberg' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/259380.jpg?w=144&amp;h=81' alt='AFC - HHC Hardenberg'>
						</div>
					</div>
					HHC Hardenberg wint bij AFC en blaast handhaving nieuw leven in 
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/267968/groeibriljant-jill-roord-is-klaar-voor-de-stap-naar-munchen?p=259377' title='Jill Roord in Overijssel Vandaag' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/259377.jpg?w=144&amp;h=81' alt='Jill Roord in Overijssel Vandaag'>
						</div>
					</div>
					Groeibriljant Jill Roord is klaar voor de stap naar München 
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/nieuws/267610/blauwe-kunstgraslijnen-voor-atc-in-aanloop-naar-hengelose-voetbalderby?p=259174' title='Videoreportage lijnen kunstgrasveld ATC blauw geschilderd' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/259174.jpg?w=144&amp;h=81' alt='Videoreportage lijnen kunstgrasveld ATC blauw geschilderd'>
						</div>
					</div>
					Blauwe kunstgraslijnen voor ATC in aanloop naar Hengelose voetbalderby
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/267488/hhc-hardenberg-geeft-tegen-koninklijke-hfc-voorsprong-uit-handen?p=259141' title='HHC Hardenberg - Koninklijke HFC' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/259141.jpg?w=144&amp;h=81' alt='HHC Hardenberg - Koninklijke HFC'>
						</div>
					</div>
					HHC Hardenberg geeft tegen Koninklijke HFC voorsprong uit handen
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/nieuws/267162/vak-p-stapt-naar-rechter-om-sluiting-supportershome?p=258956' title='Advocaat Vak-P stapt naar de rechter' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258956.jpg?w=144&amp;h=81' alt='Advocaat Vak-P stapt naar de rechter'>
						</div>
					</div>
					Vak-P stapt naar rechter om sluiting supportershome
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/nieuws/267162/vak-p-stapt-naar-rechter-om-sluiting-supportershome?p=258953' title='Verslaggever Tijmen van Wissing over gesprek Vak-P en burgemeester' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258953.jpg?w=144&amp;h=81' alt='Verslaggever Tijmen van Wissing over gesprek Vak-P en burgemeester'>
						</div>
					</div>
					Vak-P stapt naar rechter om sluiting supportershome
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/267030/hhc-pakt-in-eigen-huis-drie-belangrijke-punten-in-strijd-tegen-degradatie?p=258891' title='HHC Hardenberg - Barendrecht' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258891.jpg?w=144&amp;h=81' alt='HHC Hardenberg - Barendrecht'>
						</div>
					</div>
					HHC pakt in eigen huis drie belangrijke punten in strijd tegen degradatie
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/nieuws/266800/joop-munsterman-over-het-boek-rood-bloed-je-wilt-toch-terugslaan?p=258764' title='Joop Munsterman en Frank Krake' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258764.jpg?w=144&amp;h=81' alt='Joop Munsterman en Frank Krake'>
						</div>
					</div>
					Joop Munsterman over het boek 'Rood Bloed': "Je wilt toch terugslaan"
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/nieuws/266654/joop-munsterman-legt-in-zijn-boek-rood-bloed-de-schuld-vooral-bij-anderen?p=258676' title='Rood Bloed morgen in de boekhandel' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258676.jpg?w=144&amp;h=81' alt='Rood Bloed morgen in de boekhandel'>
						</div>
					</div>
					Joop Munsterman legt in zijn boek 'Rood Bloed' de schuld vooral bij anderen
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/266549/degradatie-een-feit-voor-jong-fc-twente-na-nederlaag-tegen-kozakken-boys?p=258643' title='Jong FC Twente - Kozakken Boys' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258643.jpg?w=144&amp;h=81' alt='Jong FC Twente - Kozakken Boys'>
						</div>
					</div>
					Degradatie een feit voor Jong FC Twente na nederlaag tegen Kozakken Boys
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/266548/hhc-hardenberg-stevent-af-op-degradatie-na-ruime-nederlaag-bij-jong-vitesse?p=258642' title='Jong Vitesse - HHC Hardenberg' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258642.jpg?w=144&amp;h=81' alt='Jong Vitesse - HHC Hardenberg'>
						</div>
					</div>
					HHC Hardenberg stevent af op degradatie na ruime nederlaag bij Jong Vitesse
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/nieuws/266448/politie-houdt-vijf-verdachten-aan-ook-rellen-rondom-grolsch-veste?p=258555' title='Onrust na drugsonderzoek politie Vak P Grolsch Veste' class="playbutton144"></a>
							<img src='http://img.rtvoost.nl/videostills/itemsMedia/258555.jpg?w=144&amp;h=81' alt='Onrust na drugsonderzoek politie Vak P Grolsch Veste'>
						</div>
					</div>
					Politie houdt vijf verdachten aan, ook rellen rondom Grolsch Veste
				</li>
				</ul></div>
			
				</div>
			
	</div>
	<!--paging-->
	<div class="videoPaging" id="divvideoscroller">
		<a title="pagina 1" class="videoNavActief" onclick='gotoScrollerPage(videoscroller, 0);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 2" onclick='gotoScrollerPage(videoscroller, 1);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 3" onclick='gotoScrollerPage(videoscroller, 2);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 4" onclick='gotoScrollerPage(videoscroller, 3);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 5" onclick='gotoScrollerPage(videoscroller, 4);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
	</div>
	<script type="text/javascript">
		$(function () {
			// initialize scrollable
			$(videoscroller).scrollable();
        });
	</script>
</div>

	<div id="banners">
		<div class="divLinks">
			
<div class="prBlock">
	
</div>

		</div>
		<div class="divMidden">
			
<div class="prBlock">
	
</div>

		</div>
	</div>

				</div>
				<div class="main_right">
					
	
	<div id="cph_RightColumn_newslistkort_up_newslist">
	
	<div class="newslist">
	  <input type="hidden" name="ctl00$cph_RightColumn$newslistkort$hf_pagina" id="cph_RightColumn_newslistkort_hf_pagina" value="0">
	  <h2 class="underline">Betaald voetbal</h2>
	  
		  <ul>
		
		  <li><a href='/voetbal/betaald-voetbal/268375/danny-holla-en-peet-bijen-missen-laatste-speelronde-door-schorsing' class="articleLink"></a>
			<span class="tijd">
			  17:28</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Danny Holla en Peet Bijen missen laatste speelronde door schorsing</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/268371/duits-stopt-na-degradatie-ga-eagles-puur-fysiek-dat-ik-dit-besluit-neem' class="articleLink"></a>
			<span class="tijd">
			  17:25</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Duits stopt na degradatie GA Eagles: "Puur fysiek dat ik dit besluit neem"</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/268368/manu-we-waren-niet-goed-genoeg-en-zijn-terecht-gedegradeerd' class="articleLink"></a>
			<span class="tijd">
			  17:00</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Manu: "We waren niet goed genoeg en zijn terecht gedegradeerd"</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/268350/go-ahead-eagles-degradeert-uit-eredivisie-na-ruime-nederlaag-bij-ajax' class="articleLink"></a>
			<span class="tijd">
			  16:18</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="4videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Go Ahead Eagles degradeert uit eredivisie na ruime nederlaag bij Ajax</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/268354/pec-zwolle-handhaaft-zich-na-thuisoverwinning-op-heerenveen' class="articleLink"></a>
			<span class="tijd">
			  16:31</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">PEC Zwolle handhaaft zich na thuisoverwinning op Heerenveen</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/268357/heracles-almelo-nog-niet-zeker-van-play-offs-ondanks-ruime-zege' class="articleLink"></a>
			<span class="tijd">
			  16:28</span>
			<span class="spanRechts">
			  
			  <span class="audioIcon" title="2 audiofragment(en)">&nbsp;</span>
			  
			  <span class="titel">Heracles Almelo nog niet zeker van play-offs ondanks ruime zege</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/268356/fc-twente-verliest-bij-sparta-rotterdam' class="articleLink"></a>
			<span class="tijd">
			  16:20</span>
			<span class="spanRechts">
			  
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
			  <span class="titel">FC Twente verliest bij Sparta Rotterdam</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/268142/live-de-voorlaatste-ronde-in-de-eredivisie-3e-divisie-en-hoofdklasse-a' class="articleLink"></a>
			<span class="tijd">
			  12:56</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Live: De voorlaatste ronde in de eredivisie, 3e divisie en hoofdklasse A</span>
			</span></li>
		
		  <li><a href='/nieuws/268355/gae-speler-elvis-manu-onder-vuur-na-aanmoedigen-feyenoord-op-social-media' class="articleLink"></a>
			<span class="tijd">
			  14:31</span>
			<span class="spanRechts">
			  
			  
			  
				<a href='/nieuws/268355/gae-speler-elvis-manu-onder-vuur-na-aanmoedigen-feyenoord-op-social-media#disqus_thread' data-disqus-identifier="1_268355" class="disqusCounter" title="reacties"></a>
			  
			  <span class="titel">GAE-speler Elvis Manu onder vuur na aanmoedigen Feyenoord op social media</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/268349/bjorn-kuipers-opnieuw-leidsman-bij-champions-league-duel-juventus' class="articleLink"></a>
			<span class="tijd">
			  12:48</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Björn Kuipers opnieuw leidsman bij Champions League-duel Juventus</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/268319/hhc-hardenberg-wint-en-maakt-nog-kans-op-direct-lijfsbehoud' class="articleLink"></a>
			<span class="tijd">
			  6 mei</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="2videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">HHC Hardenberg wint en maakt nog kans op direct lijfsbehoud</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/268141/live-de-duels-van-hhc-jong-fc-twente-staphorst-genemuiden-en-excelsior' class="articleLink"></a>
			<span class="tijd">
			  6 mei</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Live: De duels van HHC, Jong FC Twente, Staphorst, Genemuiden en Excelsior</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/268293/titel-ver-weg-voor-fc-twente-vrouwen-na-gelijkspel-tegen-ajax' class="articleLink"></a>
			<span class="tijd">
			  5 mei</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Titel ver weg voor FC Twente Vrouwen na gelijkspel tegen Ajax</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/268140/live-de-titelstrijd-tussen-fc-twente-vrouwen-en-ajax-en-pec-ontvangt-telstar' class="articleLink"></a>
			<span class="tijd">
			  5 mei</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Live: De titelstrijd tussen FC Twente Vrouwen en Ajax en PEC ontvangt Telstar</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/268298/pec-zwolle-legt-jeugdexponent-bas-van-wijnen-vast' class="articleLink"></a>
			<span class="tijd">
			  5 mei</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">PEC Zwolle legt jeugdexponent Bas van Wijnen vast</span>
			</span></li>
		
		  </ul>
		
	  <div id="cph_RightColumn_newslistkort_divpaging" class="divpaging">
		<a id="cph_RightColumn_newslistkort_lb_vorige" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_vorige&#39;,&#39;&#39;)"><img src="/images/buttons/links.png" width="21" height="21" alt="vorige"></a>
		<a id="cph_RightColumn_newslistkort_nummer0" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer0&#39;,&#39;&#39;)">1</a><a id="cph_RightColumn_newslistkort_nummer1" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer1&#39;,&#39;&#39;)">2</a><a id="cph_RightColumn_newslistkort_nummer2" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer2&#39;,&#39;&#39;)">3</a><a id="cph_RightColumn_newslistkort_nummer3" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer3&#39;,&#39;&#39;)">4</a><a id="cph_RightColumn_newslistkort_nummer4" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer4&#39;,&#39;&#39;)">5</a><a id="cph_RightColumn_newslistkort_nummer5" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer5&#39;,&#39;&#39;)">6</a><a id="cph_RightColumn_newslistkort_nummer6" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer6&#39;,&#39;&#39;)">7</a><a id="cph_RightColumn_newslistkort_nummer7" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer7&#39;,&#39;&#39;)">8</a><a id="cph_RightColumn_newslistkort_nummer8" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer8&#39;,&#39;&#39;)">9</a><a id="cph_RightColumn_newslistkort_nummer9" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer9&#39;,&#39;&#39;)">10</a>
		<a id="cph_RightColumn_newslistkort_lb_volgende" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_volgende&#39;,&#39;&#39;)"><img src="/images/buttons/rechts.png" width="21" height="21" alt="volgende"></a>
	  </div>
	</div>
	<script type="text/javascript">
	  function rtvo_load() {
	    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(rtvo_endRequest);
	  }
	  function rtvo_endRequest() {
	  	rtvo_updateDisqusCounters();
	  }
	  $("body").ready(function () { rtvo_load(); });
	  // how do I prevent adding this function twice???
	</script>
  
</div>

	
<div class="prBlock">
	
</div>

	<div class="tw">
		<a class="twitter-timeline" href="https://twitter.com/rtvoostsport" data-widget-id="448893196462866432" data-chrome="nofooter">Tweets door @rtvoostsport</a>
		<script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
	</div>
	

				</div>
				<div class="clear">
				</div>
			</div>
		</div>
		<div id="footer">
			<div class="centerWindow">
				
				
				


<div id="footerMenu">
	<div><a href="/nieuws/default.aspx" target="_self" class="nieuws">Nieuws</a><a href="/nieuws/regios.aspx" target="_self">Regio's</a><a href="/nieuws/default.aspx?rubriek=683" target="_self">112</a><a href="/archief/default.aspx" target="_self">Archief</a><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a><a href="/nieuws/video.aspx" target="_self">Video's</a><a href="/dossiers/default.aspx" target="_self">Dossiers</a><a href="/teletekst/default.aspx" target="_self">Teletekst</a><a href="/nieuws/dierennieuws/" target="_self">Dierennieuws</a><a href="/nieuws/tip.aspx" target="_self">Tip ons</a><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a><a href="/nieuws/map.aspx" target="_self">Nieuws op de kaart</a></div><div><a href="/sport/default.aspx" target="_self" class="sport">Sport</a><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a><a href="/voetbal/amateurvoetbal/" target="_self">Amateurvoetbal</a><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a><a href="/sport/video.aspx" target="_self">Video's</a><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></div><div><a href="/cultuur/default.aspx" target="_self" class="cultuur">Cultuur</a><a href="http://www.overuit.nl/" target="_blank">OverUit</a><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a><a href="/cultuur/default.aspx?tab=3" target="_self">Weblog</a><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel</a><a href="/cultuur/default.aspx?tab=7" target="_self">Contact</a><a href="/verhalen/default.aspx" target="_self">Verhalen</a><a href="/blogs/default.aspx" target="_self">weblogs</a></div><div><a href="/tv/default.aspx" target="_self" class="corporate">Radio en TV</a><a href="/tv/live.aspx" target="_self">TV Oost Live</a><a href="/tv/gids.aspx" target="_self">TV Gids</a><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/radio/live.aspx" target="_self">Radio Oost Live</a><a href="/radio/gids.aspx" target="_self">Radio Gids</a><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></div><div><a href="/acties/acties.aspx" target="_self" class="evenementen">Acties & Evenementen</a><a href="/acties/sportief-overijssel/" target="_self">Sportief Overijssel</a><a href="/acties/zomer-in-overijssel/" target="_self">Zomer in Overijssel</a><a href="/acties/jubileumtour/" target="_self">Jubileumtour</a><a href="/acties/enschede-marathon/" target="_self">Enschede Marathon</a></div><div><a href="/meer/default.aspx" target="_self">RTV Oost</a><a href="/meer/default.aspx" target="_self">Over de omroep</a><a href="/meer/de-omroep/163427/contact" target="_self">Contact</a><a href="/meer/de-omroep/163424/rondleiding" target="_self">Rondleiding</a><a href="/meer/persberichten/" target="_self">Persberichten</a><a href="/meer/vacatures-en-stageplaatsen/" target="_self">Vacatures en stageplaatsen</a><a href="/meer/mobiel/" target="_self">Mobiel</a><a href="http://www.rtvoostreclame.nl/" target="_blank">Reclame</a><a href="http://www.overuit.nl/" target="_blank">Uitgaan</a><a href="/meer/paginas/169375/rss-feeds" target="_self">RSS feeds</a><a href="/meer/paginas/54162/disclaimer" target="_self">Disclaimer</a></div>
</div>
			</div>
		</div>
		
		
			<script type="text/javascript" src="/site/js/rtvoostCookie.js?v=1"></script>
			<div id="cookieBanner">
				<div class="container">
					<h3 class="cookieHeader">www.rtvoost.nl maakt gebruik van cookies</h3>
					<p>Cookies die op rtvoost.nl en rtvoost.mobi worden gebruikt zijn bedoeld voor het beheer van statistieken, advertenties en social media. Door akkoord te gaan krijg je de website te zien zoals we die bedoeld hebben. Meer weten? Klik op informatie.</p>
					<div class="cookieButtons">
						<button class="btnCookieAccept" onclick="akkoord();">Accepteren</button>
						<a href="/meer/paginas/253218/cookieverklaring">Informatie</a>
					</div>
				</div>
			</div>
		
	
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="D216156F">
</div></form>
	<!-- Begin comScore Inline Tag 1.1105.27 Voor Vinex/stir-->
	<script type="text/javascript">
		// <![CDATA[
		function comScore(t) { var b = "comScore", o = document, f = o.location, a = "", e = "undefined", g = 2048, s, k, p, h, r = "characterSet", n = "defaultCharset", m = (typeof encodeURIComponent != e ? encodeURIComponent : escape); if (o.cookie.indexOf(b + "=") != -1) { p = o.cookie.split(";"); for (h = 0, f = p.length; h < f; h++) { var q = p[h].indexOf(b + "="); if (q != -1) { a = "&" + unescape(p[h].substring(q + b.length + 1)) } } } t = t + "&ns__t=" + (new Date().getTime()); t = t + "&ns_c=" + (o[r] ? o[r] : (o[n] ? o[n] : "")) + "&c8=" + m(o.title) + a + "&c7=" + m(f && f.href ? f.href : o.URL) + "&c9=" + m(o.referrer); if (t.length > g && t.indexOf("&") > 0) { s = t.substr(0, g - 8).lastIndexOf("&"); t = (t.substring(0, s) + "&ns_cut=" + m(t.substring(s + 1))).substr(0, g) } if (o.images) { k = new Image(); if (typeof ns_p == e) { ns_p = k } k.src = t } else { o.write(["<", "p", "><", 'img src="', t, '" height="1" width="1" alt="*"', "><", "/p", ">"].join("")) } };
		comScore('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/p?c1=2&c2=14646783');
		// ]]>
	</script>
	<noscript>
		<p>
			<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=12646783" height="1" width="1" alt="*">
		</p>
	</noscript>
	<!-- End comScore Inline Tag -->
	<script type="text/javascript">
		if (typeof disqus_shortname === 'undefined') { var disqus_shortname = 'rtvoost'; }

		function rtvo_updateDisqusCounters() {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}
		rtvo_updateDisqusCounters();
	</script>
	
	<!--Adblock Check-->
	<script type="text/javascript" src="/site/js/ads.js"></script>
	<script type="text/javascript">
		$(function () {
			if ($('#adsense').length)
			{ ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 }); }
			else { ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 }); }
		});
	</script>
	<!--End Adblock Check-->
	<script src="https://content.jwplatform.com/libraries/czpU4IIM.js"></script>
</body>
</html>
