

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="nl">
<head>
	

<title>El Ahmadi in voorselectie Marokko voor WK, Assaidi en Mokhtar niet</title>
<meta name="description" content="Karim El Ahmadi is door bondscoach Hervé Renard van Marokko opgenomen in de voorlopige selectie voor het WK van deze zomer in Rusland. De Enschedese aanvoerder van Feyenoord staat op een lijst van 35 spelers.">
<meta name="keywords" content="betaald voetbal, eredivisie, eerste divisie, jupiler league, nieuws, uitslagen, stand, fc twente, heracles, pec zwolle, go ahead eagles, video">
<link rel="amphtml" href="https://amp.rtvoost.nl/article.aspx?nid=291455">
<link rel="canonical" href="http://www.rtvoost.nl/pl.aspx?nid=291455">

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.rtvoost.nl/pl.aspx?nid=291455"
		},
		"headline": "El Ahmadi in voorselectie Marokko voor WK, Assaidi en Mokhtar niet",
		"image": {
			"@type": "ImageObject",
			"url": "http://img.rtvoost.nl/T3/523877.jpg?w=800&h=450",
			"width": 800,
			"height": 450
		},
		"datePublished": "7-5-2018 16:41:44",
		"dateModified": "7-5-2018 16:41:39",
		"author": {
			"@type": "Organization",
			"name": "RTV Oost"
		},
		"publisher": {
				"@type": "Organization",
				"name": "RTV Oost",
				"logo": {
					"@type": "ImageObject",
					"url": "https://img.rtvoost.nl/rtvoost.png?h=60",
					"width": 162, 
					"height": 60
			}
		},
		"inLanguage": "nl-nl"
	}
	</script>
	
<meta property="og:title" content="El Ahmadi in voorselectie Marokko voor WK, Assaidi en Mokhtar niet"><meta property="og:type" content="article"><meta property="og:url" content="https://www.rtvoost.nl/pl.aspx?nid=291455"><meta property="og:description" content="Karim El Ahmadi is door bondscoach Herv&amp;#233; Renard van Marokko opgenomen in de voorlopige selectie voor het WK van deze zomer in Rusland. De Enschedese aanvoerder van Feyenoord staat op een lijst van 35 spelers."><meta property="og:locale" content="nl_NL"><meta property="og:site_name" content="RTV Oost"><meta property="article:published_time" content="2018-05-07T04:41"><meta property="article:modified_time" content="2018-05-07T04:41"><meta property="article:author" content="rtvoost"><meta property="og:image" content="https://img.rtvoost.nl/T3/523877.jpg?w=800">
<meta property="twitter:card" content="summary"><meta property="twitter:site" content="@rtvoost"><meta property="twitter:title" content="El Ahmadi in voorselectie Marokko voor WK, Assaidi en Mokhtar niet"><meta property="twitter:description" content="Karim El Ahmadi is door bondscoach Herv&amp;#233; Renard van Marokko opgenomen in de voorlopige selectie voor het WK van deze zomer in Rusland. De Enschedese aanvoerder van Feyenoord staat op een lijst van 35 spelers."><meta property="twitter:image" content="https://img.rtvoost.nl/T3/523877.jpg"><meta property="twitter:url" content="https://www.rtvoost.nl/sport/betaaldvoetbal.aspx?nid=291455&amp;cat=551"><meta property="twitter:creator" content="@rtvoost"><meta property="twitter:app:name:iphone" content="RTV Oost"><meta property="twitter:app:id:iphone" content="421361261"><meta property="twitter:app:url:iphone" content="rtvoost://article/291455"><meta property="twitter:app:name:ipad" content="RTV Oost"><meta property="twitter:app:id:ipad" content="421361261"><meta property="twitter:app:url:ipad" content="rtvoost://article/291455"><meta property="twitter:app:name:googleplay" content="RTV Oost"><meta property="twitter:app:id:googleplay" content="nl.rtvoost.android"><meta property="twitter:app:url:googleplay" content="rtvoost://article/291455">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8"><meta name="author" content="RTV Oost"><meta name="verify-v1" content="g9Q3TXW5X5XvfCfXycXu9PdMDHbqb0w8EpoPkZu0px4="><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="apple-itunes-app" content="app-id=421361261"><meta name="google-play-app" content="app-id=nl.rtvoost.tablet"><link rel="alternate" title="RTV Oost nieuws" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nieuws.aspx"><link rel="alternate" title="RTV Oost sport" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/sport.aspx"><link rel="alternate" title="RTV Oost NW Overijssel" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nwo.aspx"><link rel="alternate" title="RTV Oost Salland" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/salland.aspx"><link rel="alternate" title="RTV Oost Twente" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/twente.aspx">
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<link href="/site/css/rtvoost.css?v=1.6" rel="stylesheet" type="text/css"><link rel="stylesheet" href="/site/css/prettyPhoto.css" type="text/css" media="screen" title="prettyPhoto main stylesheet">
	<!--<link href="/site/css/JWplayer/jw-skin-rtvoost.css" rel="stylesheet" />-->
	<style>
		.jw-state-idle .jw-controls {
			background: rgba(0,0,0,0.2) !important;
		}
	</style>
	<script src="/site/js/jquery.tools.min.js"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<script src="/site/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script type="text/javascript" src="/site/js/rtvoost.js?v=1.1"></script>
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		/* Google Search */
		(function () {
			var cx = '016382912436707412428:t6mok0gfveq';
			var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-2627293-1', 'rtvoost.nl', { 'allowLinker': true });
		ga('set', 'forceSSL', true); // Toelichting CBP: Gebruik altijd https voor Google Analytics
		ga('set', 'anonymizeIp', true); // Toelichting CBP: Zet de IP-maskering aan
		ga('send', 'pageview');
	</script>
	<link href="../../../App_Themes/sport/sport.css" type="text/css" rel="stylesheet"></head>
<body id="body">
	

<header class="topbar" role="menubar">
	<div class="centerWindow">
		<div class="links">
			
		</div>
		<div class="rechts">
			<span class="datum">
				maandag 7 mei 2018</span>
			<span class="weer">
				<a id="topbalk_weer_hl_vandaag" title="onbewolkt" href="/weer/default.aspx"><span class="a"></span>Vandaag 26&deg;C Zonovergoten</a>

			</span>
			<span class="verkeer">
				<a id="topbalk_verkeer_hl_verkeer" title="Actuele informatie van het verkeer in Overijssel" href="/verkeer/verkeer.aspx">
    <span class="verkeericon"></span>
    44.5 km,
      0 flitsers
			</a>
			</span>
		</div>
	</div>
</header>

	<form method="post" action="#" id="frmOost">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTc2MTY2NTA4MWRkeMzyRTJt5/UwhCz44U1IkyTiEGxmDHv8Y99MGXSt9Jc=">
</div>


<script src="/ScriptResource.axd?d=op6tweEQVl4A-h2jPZHYriuql_B3x_1KUJRS1mNDY-23fC7zJm9SWpcdE4IxZ8oB94FdU6zysAkSd_jkvF1a7dc-hzPP1MiGzlQbh6JQn0ilRe4lQlL00Oac53BYgwJsLgpKlcVBEsbR6EOTMF4FACVNhm1Sr02J0JISLGEz6gc1&amp;t=72fc8ae3" type="text/javascript"></script>
		<!--nodig voor asp.net ajax-->
		
		<script type="text/javascript" lang="javascript">
			// ignore errors from asp.net ajax
			Sys.WebForms.PageRequestManager.getInstance().add_endRequest(EndRequestHandler);
			function EndRequestHandler(sender, args) {
				if (args.get_error() != undefined) {
					args.set_errorHandled(true);
				}
			}
		</script>
		<div id="logo_reclame_balk">
			<div class="centerWindow">
				


<div id="logo_balk">
	<a href="/" title="RTV Oost">
		<img src="https://img.rtvoost.nl/rtvoostwitschaduw.png?w=130" alt="RTV Oost logo" class="logo" width="130"></a>
	<div class="leaderboard">
	
	</div>
</div>

			</div>
		</div>
		<div id="menu">
			<div class="centerWindow">
				

<div id="hoofdmenu">
	

<div id="hoofdmenu">
	<div id="menuContainer">
		<ul class="ul_menu"><li><a href="/default.aspx" target="_self" class="corporate"></a><ul class="submenu"><li><a href="/tag/Regio%20Enschede" target="_self">Regio Enschede</a></li><li><a href="/tag/Regio%20Hengelo" target="_self">Regio Hengelo</a></li><li><a href="/tag/Zwolle" target="_self">Zwolle</a></li><li><a href="/tag/Deventer" target="_self">Deventer</a></li><li><a href="/tag/Salland" target="_self">Salland</a></li><li><a href="/tag/Vechtdal" target="_self">Vechtdal</a></li><li><a href="/tag/Reggestreek" target="_self">Reggestreek</a></li><li><a href="/tag/Regio%20Almelo" target="_self">Regio Almelo</a></li><li><a href="/tag/Noordoost-Twente" target="_self">Noordoost-Twente</a></li><li><a href="/tag/Kop%20van%20Overijssel" target="_self">Kop van Overijssel</a></li></ul></li><li><a href="/nieuws/default.aspx" target="_self" class="nieuws">Nieuws</a><ul class="submenu"><li><a href="/nieuws/regios.aspx" target="_self">Regio's</a></li><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/nieuws/video.aspx" target="_self">Video's</a></li><li><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a></li><li><a href="/dossiers/default.aspx" target="_self">Dossiers</a></li><li><a href="/nieuws/dierennieuws/" target="_self">Dierennieuws</a></li><li><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/nieuws/tip.aspx" target="_self">Tip ons</a></li></ul></li><li><a href="/nieuws/112-nieuws/" target="_self" class="nieuws">112</a><ul class="submenu"><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/videos/112-nieuws/" target="_self">Video's</a></li><li><a href="/kaart/112-nieuws/" target="_self">Kaart</a></li><li><a href="/tv/onder-de-loep" target="_self">Onder de Loep</a></li></ul></li><li><a href="/sport/default.aspx" target="_self" class="sport">Sport</a><ul class="submenu"><li><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a></li><li><a href="/voetbal/amateurvoetbal/" target="_self">Amateurvoetbal</a></li><li><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a></li><li><a href="/sport/overige-sporten/" target="_self">Overige sporten</a></li><li><a href="/sport/video.aspx" target="_self">Video's</a></li><li><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></li><li><a href="/sportdossiers/transferproat/" target="_self">Transferproat</a></li></ul></li><li><a href="/cultuur/default.aspx" target="_self" class="cultuur">Cultuur</a><ul class="submenu"><li><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a></li><li><a href="/verhalen/default.aspx" target="_self">Verhalen</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/verhalen/mooi-overijssel/" target="_blank">MooiOverijssel</a></li><li><a href="/cultuur/default.aspx?tab=7" target="_self">Tip ons</a></li><li><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel.nl</a></li><li><a href="http://www.overuit.nl/" target="_blank">OverUit.nl</a></li><li><a href="http://www.rtvoost.nl/hetverzetkraakt" target="_blank">Het Verzet Kraakt</a></li></ul></li><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self" class="corporate">Gemist</a><ul class="submenu"><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self">TV Gemist</a></li><li><a href="/radio/uitzendinggemist.aspx?m=5" target="_self">Radio Gemist</a></li><li><a href="/tv/live.aspx?m=5" target="_self">TV Oost Live</a></li><li><a href="/radio/live.aspx?m=5" target="_self">Radio Oost Live</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen?m=5" target="_self">Uitzending Bestellen</a></li></ul></li><li><a href="/radio/default.aspx" target="_self" class="corporate">Radio</a><ul class="submenu"><li><a href="/radio/live.aspx" target="_self">Radio Oost Live</a></li><li><a href="/radio/gids.aspx" target="_self">Radio Gids</a></li><li><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/radio/programmas.aspx" target="_self">Programma's</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a></li><li><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a></li><li><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></li></ul></li><li><a href="/tv/default.aspx" target="_self" class="corporate">TV</a><ul class="submenu"><li><a href="/tv/live.aspx" target="_self">TV Oost Live</a></li><li><a href="/tv/gids.aspx" target="_self">TV Gids</a></li><li><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/tv/programmas.aspx" target="_self">Programma's</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a></li><li><a href="/teletekst/default.aspx" target="_self">Teletekst</a></li><li><a href="/tv/ontvangst.aspx" target="_self">Ontvangst</a></li></ul></li><li><a href="/acties/acties.aspx" target="_self" class="evenementen">Acties & Evenementen</a><ul class="submenu"><li><a href="/acties/expeditie-oost/?tag=Expeditie%20Oost&amp=" target="_self">Expeditie Oost</a></li><li><a href="/acties/moederdag/" target="_self">Moederdag</a></li><li><a href="/acties/koningsdag/?tag=Koningsdag&amp=" target="_self">Koningsdag</a></li><li><a href="/acties/sportief-overijssel/" target="_self">Sportief Overijssel</a></li><li><a href="/acties/foyerconcerten/?tag=Foyerconcert&amp=" target="_self">Foyerconcerten</a></li></ul></li></ul><script>$(".ul_menu > li:nth-child(4)").addClass("actief")</script>
	</div>
</div>
<script>
	$('#ul_menu').bind('touchstart', function () { });
	// fix top window
	$(window).bind('scroll', function () {
		if ($(window).scrollTop() > 117) {
			$(body).addClass('fixedMenu');
		} else {
			$(body).removeClass('fixedMenu');
		}
	});
</script>

	<div class="zoek">
		
<!-- Place this tag where you want the search box to render -->
<gcse:searchbox-only></gcse:searchbox-only>
	</div>
</div>

			</div>
		</div>
		<div id="header">
			<div class="centerWindow">
				<div class="header">
					
	

<div>
	
	<div id="itemNavTitle">
		<a href="/sport" title="Sport">Sport</a><span class="nav_seperator">&raquo;</span><a href="/sport/voetbal/" title="Voetbal">Voetbal</a><span class="nav_seperator">&raquo;</span><a href="/voetbal/betaald-voetbal/" title="Betaald voetbal">Betaald voetbal</a><span class="nav_seperator">&raquo;</span><h1>El Ahmadi in voorselectie Marokko voor WK, Assaidi en Mokhtar niet</h1>
	</div>
	
<div class="tekstBalk">
  
</div>

</div>


				</div>
			</div>
		</div>
		<div id="main">
			<div class="centerWindow">
				<div class="main_left">
					
	<div id="cph_LeftColumn_item_smal_newsItem" class="newsItem">
	

<div class="hightlightedMedia">
	
	
	
</div>

	<div class="divLinks">
		
<div>
	<div id="divSocial">
		
	</div>
	<div id="cph_LeftColumn_item_smal_text_divData">
		<span class="datumItem">
			maandag 7 mei 2018 | 16:41</span>
		<span class="datumBijgewerkt">
			Laatst bijgewerkt: 7-5-2018 | 16:41</span>
	</div>
	
	<div id="cph_LeftColumn_item_smal_text_divTekstKort" class="tekstkort">
		
		<p>Karim El Ahmadi is door bondscoach Herv&eacute; Renard van Marokko opgenomen in de voorlopige selectie voor het WK van deze zomer in Rusland. De Enschedese aanvoerder van Feyenoord staat op een lijst van 35 spelers.</p>
	</div>
	<div id="cph_LeftColumn_item_smal_text_divTekstLang" class="tekstlang">
		<p>Oussama Assaidi van FC Twente en Youness Mokhtar van PEC Zwolle zitten niet in de voorlopige groep. Uit de eredivisie zijn verder voormalig Twente-speler Hakim Ziyech, Sofyan Amrabat van Feyenoord, Yassin Ayoub en Zakaria Labyad van FC Utrecht geselecteerd. De groep moet nog worden teruggebracht tot 23 spelers.</p>
	</div>
</div>

		<div id="divContentVerwijzingen">
    <h3>Gerelateerde artikelen</h3><a href="/voetbal/betaald-voetbal/282286/el-ahmadi-niet-meer-in-de-race-voor-afrikaans-voetballer-van-het-jaar?amp=" target="_self"><span class="tijd">18 dec</span><span class="spanRechts">El Ahmadi niet meer in de race voor Afrikaans voetballer van het Jaar</span></a><a href="/voetbal/betaald-voetbal/281052/enschedeer-karim-el-ahmadi-spreekt-van-pittige-wk-loting?amp=" target="_self"><span class="tijd">2017</span><span class="spanRechts">Enschedeër Karim El Ahmadi spreekt van pittige WK-loting</span></a><a href="/voetbal/betaald-voetbal/280795/karim-el-ahmadi-bij-laatste-elf-voor-afrikaans-voetballer-van-het-jaar?amp=" target="_self"><span class="tijd">2017</span><span class="spanRechts">Karim El Ahmadi bij laatste elf voor Afrikaans voetballer van het Jaar</span></a>
</div>
		<div id="cph_LeftColumn_item_smal_tags_div_tags" class="tags">
		<b>Meer lezen over:</b>
		<ul>
			
					<a href="/tag/Karim%20El%20Ahmadi" target="_self">
						<li>Karim El Ahmadi</li>
					</a>
				
					<a href="/tag/Regio%20Enschede" target="_self">
						<li>Regio Enschede</li>
					</a>
				
		</ul>
	</div>
	</div>
	<div class="divMidden">
		
<div class="itemMedia">
	
<div class="itemImages">
	
			<div class="imgnoshow imgshow" id="foto0">
				<div class="image">
					<a href="https://img.rtvoost.nl/T3/523877.jpg" rel="prettyPhoto[pp291455]" title="Karim El Ahmadi - Pro Shots "><img src="https://img.rtvoost.nl/T3/523877.jpg?w=320&amp;h=180&amp;bgcolor=fafbfd" class="itemImage" alt="Karim El Ahmadi" width="320" height="180"></a>
				</div>
					<span class="mediaTitle">Karim El Ahmadi</span>
					<span class="mediaSubTitle">Foto: Pro Shots</span>
			</div>
		

	
</div>


	
	
	
</div>

		<div id="itemLocatie" class="itemLocatie">
	<a href="/nieuws/itemkaart.aspx?long=52,22154&lat=6,893662&iframe=true&width=800&height=600" id="a_itemkaart" rel="prettyPhoto" data-lyte-options="width:800 height:600 scrollbars:no">
		<img src="/images/maps/291455.png" id="kaartje" width="320" height="180">
	</a>
	<a href="/nieuws/map.aspx" target="_self" title="Het laatste nieuws op de kaart van Overijssel" class="maplink">
		<span class="mediaTitle">nieuws op de kaart</span>
		<span class="mediaSubTitle">Het laatste nieuws op de kaart van Overijssel</span></a>
</div>


		

		<div class="linkZonderMedia">
			<a href="/voetbal/betaald-voetbal/291455/el-ahmadi-in-voorselectie-marokko-voor-wk-assaidi-en-mokhtar-niet?o=1" target="_self">verberg media</a>
		</div>
	</div>
	
		<div class="divOnder">
			
	<div id="ligatus">
		<script id='Ligatus_636'>
			create_yieldpro_adslot('Ligatus_636');
		</script>
	</div>


	<div id="itemNav">
		<div id="cph_LeftColumn_item_smal_vv_div_volgende" class="volgende">
			<a href="/voetbal/betaald-voetbal/291450/doelman-michael-brouwer-verlengt-contract-bij-heracles-met-twee-jaar" id="cph_LeftColumn_item_smal_vv_hl_volgende" title="Doelman Michael Brouwer verlengt contract bij Heracles met twee jaar">
				<span class="pijlRechts">&raquo;</span> <span class="volg">Volgende</span>
				<span class="titel">
					Doelman Michael Brouwer verlengt contract bij Heracles met twee jaar</span>
			</a>
		</div>
	</div>


		</div>
	
</div>


	
	
<div id="videoBlock">
	<h2>
		Laatste Video's</h2>
	<div id="videoscroller" class="videoscroll">
		
				<div class="items">
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/291435/technisch-directeur-nijkamp-van-pec-zwolle-ligt-niet-wakker-van-tweet-voorzitter?p=272478' title='Gerard Nijkamp over het seizoen van PEC Zwolle' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/272478.jpg?w=144&amp;h=81' alt='Gerard Nijkamp over het seizoen van PEC Zwolle'>
						</div>
					</div>
					Technisch directeur Nijkamp van PEC Zwolle ligt niet wakker van tweet voorzitter
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/291439/technisch-directeur-nijkamp-ik-wil-met-pec-zwolle-structureel-europa-in?p=272477' title='Nijkamp: &quot;In gesprek met Australische assistent&quot;' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/272477.jpg?w=144&amp;h=81' alt='Nijkamp: &quot;In gesprek met Australische assistent&quot;'>
						</div>
					</div>
					Technisch directeur Nijkamp: "Ik wil met PEC Zwolle structureel Europa in"
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/291435/technisch-directeur-nijkamp-van-pec-zwolle-ligt-niet-wakker-van-tweet-voorzitter?p=272476' title='Nijkamp: &quot;In gesprek met Australische assistent&quot;' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/272476.jpg?w=144&amp;h=81' alt='Nijkamp: &quot;In gesprek met Australische assistent&quot;'>
						</div>
					</div>
					Technisch directeur Nijkamp van PEC Zwolle ligt niet wakker van tweet voorzitter
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/291439/technisch-directeur-nijkamp-ik-wil-met-pec-zwolle-structureel-europa-in?p=272473' title='Gerard Nijkamp: ik wil met PEC Zwolle structureel Europa in' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/272473.jpg?w=144&amp;h=81' alt='Gerard Nijkamp: ik wil met PEC Zwolle structureel Europa in'>
						</div>
					</div>
					Technisch directeur Nijkamp: "Ik wil met PEC Zwolle structureel Europa in"
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/291383/opgebrand-pec-zwolle-loopt-play-offs-mis-na-zeperd-in-alkmaar?p=272462' title='Youness Mokhtar' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/272462.jpg?w=144&amp;h=81' alt='Youness Mokhtar'>
						</div>
					</div>
					Opgebrand PEC Zwolle loopt play-offs mis na zeperd in Alkmaar
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/291383/opgebrand-pec-zwolle-loopt-play-offs-mis-na-zeperd-in-alkmaar?p=272442' title='John van &#39;t Schip' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/272442.jpg?w=144&amp;h=81' alt='John van &#39;t Schip'>
						</div>
					</div>
					Opgebrand PEC Zwolle loopt play-offs mis na zeperd in Alkmaar
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/291399/pec-zwolle-voorzitter-visser-toont-kritiek-op-twitter-ongelooflijk-dieptepunt?p=272441' title='John van &#39;t Schip' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/272441.jpg?w=144&amp;h=81' alt='John van &#39;t Schip'>
						</div>
					</div>
					PEC Zwolle-voorzitter Visser toont kritiek op Twitter: "Ongelooflijk dieptepunt"
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/291383/opgebrand-pec-zwolle-loopt-play-offs-mis-na-zeperd-in-alkmaar?p=272439' title='Bram van Polen' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/272439.jpg?w=144&amp;h=81' alt='Bram van Polen'>
						</div>
					</div>
					Opgebrand PEC Zwolle loopt play-offs mis na zeperd in Alkmaar
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/291389/laatste-eredivisiewedstrijd-fc-twente-tijdelijk-stilgelegd-vanwege-rookbom?p=272433' title='Rookbom tijdens laatste eredivisiewedstrijd FC Twente' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/272433.jpg?w=144&amp;h=81' alt='Rookbom tijdens laatste eredivisiewedstrijd FC Twente'>
						</div>
					</div>
					Laatste eredivisiewedstrijd FC Twente tijdelijk stilgelegd vanwege rookbom
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/291309/castro-voor-het-laatst-onder-de-lat-in-nederland-heel-veel-vreugde-gehad?p=272394' title='Bram Castro' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/272394.jpg?w=144&amp;h=81' alt='Bram Castro'>
						</div>
					</div>
					Castro voor het laatst onder de lat in Nederland: "Heel veel vreugde gehad"
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/291273/pec-zwolle-houdt-hoop-op-play-offs-we-hebben-een-grote-kans?p=272372' title='Diederik Boer' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/272372.jpg?w=144&amp;h=81' alt='Diederik Boer'>
						</div>
					</div>
					PEC Zwolle houdt hoop op play-offs: "We hebben een grote kans"
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/291140/emotionele-van-halst-weg-bij-zijn-twente-deze-club-pakt-nooit-iemand-mij-af?p=272307' title='Jan van Halst' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/272307.jpg?w=144&amp;h=81' alt='Jan van Halst'>
						</div>
					</div>
					Emotionele Van Halst weg bij 'zijn' Twente: "Deze club pakt nooit iemand mij af"
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/nieuws/291083/video-de-documentaire-niet-te-gelovenvan-landskampioen-naar-jupiler-league?p=272286' title='Documentaire: Niet te geloven; van Champions League tot Jupiler League' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/272286.jpg?w=144&amp;h=81' alt='Documentaire: Niet te geloven; van Champions League tot Jupiler League'>
						</div>
					</div>
					VIDEO: de documentaire 'Niet te geloven..Van landskampioen naar Jupiler League'
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/289813/fc-twente-van-champions-league-naar-jupiler-league?p=272269' title='Voorstukje documentaire “Niet te geloven…”' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/272269.jpg?w=144&amp;h=81' alt='Voorstukje documentaire “Niet te geloven…”'>
						</div>
					</div>
					FC Twente: van Champions League naar Jupiler League
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/nieuws/291049/gevolgen-degradatie-fc-twente-ontslagen-en-spelers-weg-hoofdsponsor-blijft-wel?p=272265' title='Erik Velderman over gevolgen degradatie' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/272265.jpg?w=144&amp;h=81' alt='Erik Velderman over gevolgen degradatie'>
						</div>
					</div>
					Gevolgen degradatie FC Twente: ontslagen en spelers weg, hoofdsponsor blijft wel
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/291001/fc-twente-degradeert-uit-de-eredivisie-na-afstraffing-in-arnhem?p=272253' title='FC Twente degradeert uit de eredivisie' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/272253.jpg?w=144&amp;h=81' alt='FC Twente degradeert uit de eredivisie'>
						</div>
					</div>
					FC Twente degradeert uit de Eredivisie na afstraffing in Arnhem
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/291032/drommel-toont-strijdlust-binnen-een-jaar-moeten-we-weer-terug-zijn?p=272250' title='Joël Drommel' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/272250.jpg?w=144&amp;h=81' alt='Joël Drommel'>
						</div>
					</div>
					Drommel toont strijdlust: ''Binnen één jaar moeten we weer terug zijn''
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/291031/geemotioneerde-assaidi-dit-moet-ik-nog-gaan-beseffen-het-is-verschrikkelijk?p=272249' title='Oussama Assaidi ' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/272249.jpg?w=144&amp;h=81' alt='Oussama Assaidi '>
						</div>
					</div>
					Geëmotioneerde Assaidi: ''Dit moet ik nog gaan beseffen, het is verschrikkelijk''
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/291004/pec-zwolle-verliest-van-willem-ii-en-is-nog-altijd-niet-zeker-van-play-offs?p=272247' title='Philippe Sandler' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/272247.jpg?w=144&amp;h=81' alt='Philippe Sandler'>
						</div>
					</div>
					PEC Zwolle verliest van Willem II en is nog altijd niet zeker van play-offs
				</li>
				
			
				
				<li>
					<div class="gradient">
						<div class="videolink">
							<a href='/voetbal/betaald-voetbal/291004/pec-zwolle-verliest-van-willem-ii-en-is-nog-altijd-niet-zeker-van-play-offs?p=272246' title='Youness Mokhtar' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/272246.jpg?w=144&amp;h=81' alt='Youness Mokhtar'>
						</div>
					</div>
					PEC Zwolle verliest van Willem II en is nog altijd niet zeker van play-offs
				</li>
				</ul></div>
			
				</div>
			
	</div>
	<!--paging-->
	<div class="videoPaging" id="divvideoscroller">
		<a title="pagina 1" class="videoNavActief" onclick='gotoScrollerPage(videoscroller, 0);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 2" onclick='gotoScrollerPage(videoscroller, 1);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 3" onclick='gotoScrollerPage(videoscroller, 2);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 4" onclick='gotoScrollerPage(videoscroller, 3);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 5" onclick='gotoScrollerPage(videoscroller, 4);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
	</div>
	<script type="text/javascript">
		$(function () {
			// initialize scrollable
			$(videoscroller).scrollable();
        });
	</script>
</div>

	<div id="banners">
		<div class="divLinks">
			
<div class="prBlock">
	
</div>

		</div>
		<div class="divMidden">
			
<div class="prBlock">
	
</div>

		</div>
	</div>

				</div>
				<div class="main_right">
					
	
	<div id="cph_RightColumn_newslistkort_up_newslist">
	
	<div class="newslist">
	  <input type="hidden" name="ctl00$cph_RightColumn$newslistkort$hf_pagina" id="cph_RightColumn_newslistkort_hf_pagina" value="0">
	  <h2 class="underline">Betaald voetbal</h2>
	  
		  <ul>
		
		  <li><a href='/voetbal/betaald-voetbal/291455/el-ahmadi-in-voorselectie-marokko-voor-wk-assaidi-en-mokhtar-niet' class="articleLink"></a>
			<span class="tijd">
			  16:41</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">El Ahmadi in voorselectie Marokko voor WK, Assaidi en Mokhtar niet</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/291450/doelman-michael-brouwer-verlengt-contract-bij-heracles-met-twee-jaar' class="articleLink"></a>
			<span class="tijd">
			  16:04</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Doelman Michael Brouwer verlengt contract bij Heracles met twee jaar</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/291446/topscorers-saymak-overijssels-topscorer-in-eredivisie-van-der-leij-opnieuw-trefzeker' class="articleLink"></a>
			<span class="tijd">
			  15:43</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Topscorers: Saymak Overijssels topscorer in eredivisie, Van der Leij opnieuw trefzeker</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/291443/twee-duels-in-play-offs-jupiler-league-voor-bas-nijhuis' class="articleLink"></a>
			<span class="tijd">
			  15:16</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Twee duels in play-offs Jupiler League voor Bas Nijhuis</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/291439/technisch-directeur-nijkamp-ik-wil-met-pec-zwolle-structureel-europa-in' class="articleLink"></a>
			<span class="tijd">
			  14:25</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="2videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Technisch directeur Nijkamp: "Ik wil met PEC Zwolle structureel Europa in"</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/291435/technisch-directeur-nijkamp-van-pec-zwolle-ligt-niet-wakker-van-tweet-voorzitter' class="articleLink"></a>
			<span class="tijd">
			  13:42</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="2videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Technisch directeur Nijkamp van PEC Zwolle ligt niet wakker van tweet voorzitter</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/291425/bjorn-kuipers-fluit-finale-europa-league-ik-ben-ontzettend-trots' class="articleLink"></a>
			<span class="tijd">
			  12:11</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Björn Kuipers fluit finale Europa League: "Ik ben ontzettend trots"</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/291384/bram-castro-en-sonny-stevens-misten-geen-minuut-in-competitie' class="articleLink"></a>
			<span class="tijd">
			  6 mei</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Bram Castro en Sonny Stevens misten geen minuut in competitie</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/291401/interne-tweestrijd-in-de-grolsch-veste-na-roerig-afscheid' class="articleLink"></a>
			<span class="tijd">
			  6 mei</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Interne tweestrijd in De Grolsch Veste na roerig afscheid</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/291400/haagse-humor-bij-ado-den-haag-sprookjes-bestaan-toch' class="articleLink"></a>
			<span class="tijd">
			  6 mei</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Haagse humor bij ADO Den Haag: "Sprookjes bestaan toch"</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/291399/pec-zwolle-voorzitter-visser-toont-kritiek-op-twitter-ongelooflijk-dieptepunt' class="articleLink"></a>
			<span class="tijd">
			  6 mei</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">PEC Zwolle-voorzitter Visser toont kritiek op Twitter: "Ongelooflijk dieptepunt"</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/291391/rookbommen-in-de-grolsch-veste-oogst-woede-op-social-media' class="articleLink"></a>
			<span class="tijd">
			  6 mei</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Rookbommen in De Grolsch Veste oogst woede op social media</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/291396/voetbalsters-pec-zwolle-in-play-offs-niet-opgewassen-tegen-ajax' class="articleLink"></a>
			<span class="tijd">
			  6 mei</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Voetbalsters PEC Zwolle in play-offs niet opgewassen tegen Ajax</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/291383/opgebrand-pec-zwolle-loopt-play-offs-mis-na-zeperd-in-alkmaar' class="articleLink"></a>
			<span class="tijd">
			  6 mei</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="3videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Opgebrand PEC Zwolle loopt play-offs mis na zeperd in Alkmaar</span>
			</span></li>
		
		  <li><a href='/voetbal/betaald-voetbal/291381/fc-twente-neemt-afscheid-van-de-eredivisie-met-gelijkspel-tegen-nac-breda' class="articleLink"></a>
			<span class="tijd">
			  6 mei</span>
			<span class="spanRechts">
			  
			  <span class="audioIcon" title="1 audiofragment(en)">&nbsp;</span>
			  
			  <span class="titel">FC Twente neemt afscheid van de eredivisie met gelijkspel tegen NAC Breda</span>
			</span></li>
		
		  </ul>
		
	  <div id="cph_RightColumn_newslistkort_divpaging" class="divpaging">
		<a id="cph_RightColumn_newslistkort_lb_vorige" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_vorige&#39;,&#39;&#39;)"><img src="/images/buttons/links.png" width="21" height="21" alt="vorige"></a>
		<a id="cph_RightColumn_newslistkort_nummer0" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer0&#39;,&#39;&#39;)">1</a><a id="cph_RightColumn_newslistkort_nummer1" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer1&#39;,&#39;&#39;)">2</a><a id="cph_RightColumn_newslistkort_nummer2" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer2&#39;,&#39;&#39;)">3</a><a id="cph_RightColumn_newslistkort_nummer3" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer3&#39;,&#39;&#39;)">4</a><a id="cph_RightColumn_newslistkort_nummer4" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer4&#39;,&#39;&#39;)">5</a><a id="cph_RightColumn_newslistkort_nummer5" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer5&#39;,&#39;&#39;)">6</a><a id="cph_RightColumn_newslistkort_nummer6" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer6&#39;,&#39;&#39;)">7</a><a id="cph_RightColumn_newslistkort_nummer7" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer7&#39;,&#39;&#39;)">8</a><a id="cph_RightColumn_newslistkort_nummer8" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer8&#39;,&#39;&#39;)">9</a><a id="cph_RightColumn_newslistkort_nummer9" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer9&#39;,&#39;&#39;)">10</a>
		<a id="cph_RightColumn_newslistkort_lb_volgende" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_volgende&#39;,&#39;&#39;)"><img src="/images/buttons/rechts.png" width="21" height="21" alt="volgende"></a>
	  </div>
	</div>
	<script type="text/javascript">
	  function rtvo_load() {
	    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(rtvo_endRequest);
	  }
	  function rtvo_endRequest() {
	  	rtvo_updateDisqusCounters();
	  }
	  $("body").ready(function () { rtvo_load(); });
	  // how do I prevent adding this function twice???
	</script>
  
</div>

	
<div class="prBlock">
	
</div>

	<div class="tw">
		<a class="twitter-timeline" href="https://twitter.com/rtvoostsport" data-widget-id="448893196462866432" data-chrome="nofooter">Tweets door @rtvoostsport</a>
		<script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
	</div>
	

				</div>
				<div class="clear">
				</div>
			</div>
		</div>
		<div id="footer">
			<div class="centerWindow">
				
				
				


<div id="footerMenu">
	<div><a href="/nieuws/default.aspx" target="_self" class="nieuws">Nieuws</a><a href="/nieuws/regios.aspx" target="_self">Regio's</a><a href="/nieuws/default.aspx?rubriek=683" target="_self">112</a><a href="/archief/default.aspx" target="_self">Archief</a><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a><a href="/nieuws/video.aspx" target="_self">Video's</a><a href="/dossiers/default.aspx" target="_self">Dossiers</a><a href="/teletekst/default.aspx" target="_self">Teletekst</a><a href="/nieuws/dierennieuws/" target="_self">Dierennieuws</a><a href="/nieuws/tip.aspx" target="_self">Tip ons</a><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a><a href="/nieuws/map.aspx" target="_self">Nieuws op de kaart</a></div><div><a href="/sport/default.aspx" target="_self" class="sport">Sport</a><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a><a href="/voetbal/amateurvoetbal/" target="_self">Amateurvoetbal</a><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a><a href="/sport/video.aspx" target="_self">Video's</a><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></div><div><a href="/cultuur/default.aspx" target="_self" class="cultuur">Cultuur</a><a href="http://www.overuit.nl/" target="_blank">OverUit</a><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a><a href="/cultuur/default.aspx?tab=3" target="_self">Weblog</a><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel</a><a href="/cultuur/default.aspx?tab=7" target="_self">Contact</a><a href="/verhalen/default.aspx" target="_self">Verhalen</a><a href="/blogs/default.aspx" target="_self">weblogs</a></div><div><a href="/tv/default.aspx" target="_self" class="corporate">Radio en TV</a><a href="/tv/live.aspx" target="_self">TV Oost Live</a><a href="/tv/gids.aspx" target="_self">TV Gids</a><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/radio/live.aspx" target="_self">Radio Oost Live</a><a href="/radio/gids.aspx" target="_self">Radio Gids</a><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></div><div><a href="/acties/acties.aspx" target="_self" class="evenementen">Acties & Evenementen</a><a href="/acties/expeditie-oost/?tag=Expeditie%20Oost&amp=" target="_self">Expeditie Oost</a><a href="/acties/moederdag/" target="_self">Moederdag</a><a href="/acties/koningsdag/?tag=Koningsdag&amp=" target="_self">Koningsdag</a><a href="/acties/sportief-overijssel/" target="_self">Sportief Overijssel</a><a href="/acties/foyerconcerten/?tag=Foyerconcert&amp=" target="_self">Foyerconcerten</a></div><div><a href="/meer/default.aspx" target="_self">RTV Oost</a><a href="/meer/default.aspx" target="_self">Over de omroep</a><a href="/meer/de-omroep/163427/contact" target="_self">Contact</a><a href="/meer/de-omroep/163424/rondleiding" target="_self">Rondleiding</a><a href="/meer/persberichten/" target="_self">Persberichten</a><a href="/omroep/HuisAanHuis.aspx" target="_self">Huis aan huis pagina's</a><a href="/meer/vacatures-en-stageplaatsen/" target="_self">Vacatures en stageplaatsen</a><a href="/meer/mobiel/" target="_self">Mobiel</a><a href="http://www.rtvoostreclame.nl/" target="_blank">Reclame</a><a href="http://www.overuit.nl/" target="_blank">Uitgaan</a><a href="/meer/paginas/169375/rss-feeds" target="_self">RSS feeds</a><a href="/meer/paginas/54162/disclaimer" target="_self">Disclaimer</a></div>
</div>
			</div>
		</div>
		
		
			<script type="text/javascript" src="/site/js/rtvoostCookie.js?v=1"></script>
			<div id="cookieBanner">
				<div class="container">
					<div class="cLinks">
						<h3 class="cookieHeader">www.rtvoost.nl maakt gebruik van cookies</h3>
						<p>Cookies die op rtvoost.nl worden gebruikt zijn bedoeld voor het beheer van statistieken, advertenties en social media. Door akkoord te gaan krijg je de website te zien zoals we die bedoeld hebben. Meer weten? Klik op informatie.</p>
					</div>
					<div class="cookieButtons">
						<button class="btnCookieAccept" onclick="akkoord();">Accepteren</button>
						<a href="/meer/paginas/253218/cookieverklaring">Informatie</a>
					</div>
				</div>
			</div>
		
	
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="D216156F">
</div></form>
	<!-- Begin comScore Inline Tag 1.1105.27 Voor Vinex/stir-->
	<script type="text/javascript">
		// <![CDATA[
		function comScore(t) { var b = "comScore", o = document, f = o.location, a = "", e = "undefined", g = 2048, s, k, p, h, r = "characterSet", n = "defaultCharset", m = (typeof encodeURIComponent != e ? encodeURIComponent : escape); if (o.cookie.indexOf(b + "=") != -1) { p = o.cookie.split(";"); for (h = 0, f = p.length; h < f; h++) { var q = p[h].indexOf(b + "="); if (q != -1) { a = "&" + unescape(p[h].substring(q + b.length + 1)) } } } t = t + "&ns__t=" + (new Date().getTime()); t = t + "&ns_c=" + (o[r] ? o[r] : (o[n] ? o[n] : "")) + "&c8=" + m(o.title) + a + "&c7=" + m(f && f.href ? f.href : o.URL) + "&c9=" + m(o.referrer); if (t.length > g && t.indexOf("&") > 0) { s = t.substr(0, g - 8).lastIndexOf("&"); t = (t.substring(0, s) + "&ns_cut=" + m(t.substring(s + 1))).substr(0, g) } if (o.images) { k = new Image(); if (typeof ns_p == e) { ns_p = k } k.src = t } else { o.write(["<", "p", "><", 'img src="', t, '" height="1" width="1" alt="*"', "><", "/p", ">"].join("")) } };
		comScore('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/p?c1=2&c2=14646783');
		// ]]>
	</script>
	<noscript>
		<p>
			<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=12646783" height="1" width="1" alt="*">
		</p>
	</noscript>
	<!-- End comScore Inline Tag -->
	<script type="text/javascript">
		if (typeof disqus_shortname === 'undefined') { var disqus_shortname = 'rtvoost'; }

		function rtvo_updateDisqusCounters() {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}
		rtvo_updateDisqusCounters();
	</script>
	
	<!--Adblock Check-->
	<script type="text/javascript" src="/site/js/ads.js"></script>
	<script type="text/javascript">
		$(function () {
			if ($('#adsense').length)
			{ ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 }); }
			else { ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 }); }
		});
	</script>
	<!--End Adblock Check-->

	<script src="https://content.jwplatform.com/libraries/14jvaWNI.js"></script>
</body>
</html>
