<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Verdachte moord Chantal de Vries verrast vriend en vijand - RTV Oost</title>
	<meta name="description" content="De rechtszaak rond de moord op Chantal de Vries staat bol van de verrassende wendingen. Legde Wim V. (28) eerst nog een gedeeltelijke bekentenis af, later trok hij die weer in. In een tweede stadium moest hij zelfs hevig ge&#235;motioneerd in de boeien worden geslagen en hulde hij zich in stilzwijgen. Uiteindelijk bood hij toch aan om zijn verklaring op papier te zetten. Een uurtje later had hij zijn relaas opgeschreven, waarmee hij vriend en vijand van de ene verbazing in de andere liet vallen." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="regio hengelo" />
	<meta name="url-path" content="/nieuws/1315128/Verdachte-moord-Chantal-de-Vries-verrast-vriend-en-vijand" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.47.0.34744" />
		<link rel="canonical" href="/nieuws/1315128/Verdachte-moord-Chantal-de-Vries-verrast-vriend-en-vijand" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/1315128/Verdachte-moord-Chantal-de-Vries-verrast-vriend-en-vijand" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.47.0.34744" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.47.0.34744" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.47.0.34744" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="1315128" />
		
	

		<meta property="og:title" content="Verdachte moord Chantal de Vries verrast vriend en vijand"/>
		<meta property="og:description" content="De rechtszaak rond de moord op Chantal de Vries staat bol van de verrassende wendingen. Legde Wim V. (28) eerst nog een gedeeltelijke bekentenis af, later trok hij die weer in. In een tweede stadium moest hij zelfs hevig ge&#235;motioneerd in de boeien worden geslagen en hulde hij zich in stilzwijgen. Uiteindelijk bood hij toch aan om zijn verklaring op papier te zetten. Een uurtje later had hij zijn relaas opgeschreven, waarmee hij vriend en vijand van de ene verbazing in de andere liet vallen."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/1315128/Verdachte-moord-Chantal-de-Vries-verrast-vriend-en-vijand"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="REGIO HENGELO"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/687370be39bb497e9f7f204613d30c69/opener/Chantal-de-Vries-werd-vorig-jaar-in-de-aanloop-naar-Kerst-in-de-binnenstad-van-Hengelo-om-het-leven-gebracht-Foto-Familie-De-Vries.jpg?v=nY_y2OeXVLmSXkhTLF8ExA2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/687370be39bb497e9f7f204613d30c69/opener/Chantal-de-Vries-werd-vorig-jaar-in-de-aanloop-naar-Kerst-in-de-binnenstad-van-Hengelo-om-het-leven-gebracht-Foto-Familie-De-Vries.jpg?v=nY_y2OeXVLmSXkhTLF8ExA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="news;regio_hengelo" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Verdachte moord Chantal de Vries verrast vriend en vijand"/>
	<meta name="twitter:description" content="De rechtszaak rond de moord op Chantal de Vries staat bol van de verrassende wendingen. Legde Wim V. (28) eerst nog een gedeeltelijke bekentenis af, later trok hij die weer in. In een tweede stadium moest hij zelfs hevig ge&#235;motioneerd in de boeien worden geslagen en hulde hij zich in stilzwijgen. Uiteindelijk bood hij toch aan om zijn verklaring op papier te zetten. Een uurtje later had hij zijn relaas opgeschreven, waarmee hij vriend en vijand van de ene verbazing in de andere liet vallen."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/687370be39bb497e9f7f204613d30c69/opener/Chantal-de-Vries-werd-vorig-jaar-in-de-aanloop-naar-Kerst-in-de-binnenstad-van-Hengelo-om-het-leven-gebracht-Foto-Familie-De-Vries.jpg?v=nY_y2OeXVLmSXkhTLF8ExA2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.47.0.34744"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.47.0.34744" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>I</i> 14&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/OverUit de Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
							</li>
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="f0f01816-1eeb-4e74-89bd-fe3cfab4e94b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="51c6a3b4-9765-4440-a509-ef43575838e4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/OverUit de Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d881d550-1458-4b66-969b-ff83ea09f3db" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="cbd9abb9-01c9-4a14-97d3-73401b05c623" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="e3c32365-f716-4397-a9c0-a4f5b5e334a2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">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</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fhlOI" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Verdachte+moord+Chantal+de+Vries+verrast+vriend+en+vijand&url=https%3a%2f%2frtvoo.st%2fhlOI" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fhlOI&title=Verdachte+moord+Chantal+de+Vries+verrast+vriend+en+vijand" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Verdachte%20moord%20Chantal%20de%20Vries%20verrast%20vriend%20en%20vijand https%3a%2f%2frtvoo.st%2fhlOI" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/hlOI" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="di 29 sep 2020, 17:37" datetime="2020-09-29T17:37:25.0000000+02:00">
									dinsdag 29 september 2020, 17:37
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fhlOI" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Verdachte+moord+Chantal+de+Vries+verrast+vriend+en+vijand&url=https%3a%2f%2frtvoo.st%2fhlOI" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fhlOI&title=Verdachte+moord+Chantal+de+Vries+verrast+vriend+en+vijand" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Verdachte%20moord%20Chantal%20de%20Vries%20verrast%20vriend%20en%20vijand https%3a%2f%2frtvoo.st%2fhlOI" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/hlOI" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Verdachte moord Chantal de Vries verrast vriend en vijand
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/687370be39bb497e9f7f204613d30c69/opener/Chantal-de-Vries-werd-vorig-jaar-in-de-aanloop-naar-Kerst-in-de-binnenstad-van-Hengelo-om-het-leven-gebracht-Foto-Familie-De-Vries.jpg?v=nY_y2OeXVLmSXkhTLF8ExA2"
							   data-toggle="lightbox"
							   data-title="Chantal de Vries werd vorig jaar in de aanloop naar Kerst in de binnenstad van Hengelo om het leven gebracht (Foto: Familie De Vries)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgo.rgcdn.nl/687370be39bb497e9f7f204613d30c69/opener/Chantal-de-Vries-werd-vorig-jaar-in-de-aanloop-naar-Kerst-in-de-binnenstad-van-Hengelo-om-het-leven-gebracht-Foto-Familie-De-Vries.jpg?v=nY_y2OeXVLmSXkhTLF8ExA2" title="Chantal de Vries werd vorig jaar in de aanloop naar Kerst in de binnenstad van Hengelo om het leven gebracht (Foto: Familie De Vries)" alt="Chantal de Vries werd vorig jaar in de aanloop naar Kerst in de binnenstad van Hengelo om het leven gebracht (Foto: Familie De Vries)" />
							</a>

							<img src="https://imgo.rgcdn.nl/687370be39bb497e9f7f204613d30c69/opener/Chantal-de-Vries-werd-vorig-jaar-in-de-aanloop-naar-Kerst-in-de-binnenstad-van-Hengelo-om-het-leven-gebracht-Foto-Familie-De-Vries.jpg?v=nY_y2OeXVLmSXkhTLF8ExA2"
								 alt="Chantal de Vries werd vorig jaar in de aanloop naar Kerst in de binnenstad van Hengelo om het leven gebracht (Foto: Familie De Vries)"
								 title="Chantal de Vries werd vorig jaar in de aanloop naar Kerst in de binnenstad van Hengelo om het leven gebracht (Foto: Familie De Vries)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Chantal de Vries werd vorig jaar in de aanloop naar Kerst in de binnenstad van Hengelo om het leven gebracht (Foto: Familie De Vries)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								De rechtszaak rond de moord op Chantal de Vries staat bol van de verrassende wendingen. Legde Wim V. (28) eerst nog een gedeeltelijke bekentenis af, later trok hij die weer in. In een tweede stadium moest hij zelfs hevig geëmotioneerd in de boeien worden geslagen en hulde hij zich in stilzwijgen. Uiteindelijk bood hij toch aan om zijn verklaring op papier te zetten. Een uurtje later had hij zijn relaas opgeschreven, waarmee hij vriend en vijand van de ene verbazing in de andere liet vallen.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author" href="/wieiswie/3/Jan%20Colijn">
												<img class="author-picture" src="//storage-o.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/j.colijn@rtvoost.nl.jpg" alt="Jan Colijn" />
											<span class="author-info">
												<span>Jan Colijn</span>
													<br />
													<small>Journalist</small>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Als na een schorsing het strafproces deze middag wordt hervat, is V. de rust zelve. Waar hij eerder die middag nog in bedwang moest worden gehouden door meerdere parketwachters en met de handen op de rug geboeid de rechtszaal werd binnengebracht.</p><h2><br>Excuses</h2><p>Het contrast met een uur eerder is groot. Deze keer komt V. kalm de rechtszaal binnenlopen en laat de rechter zijn verklaring voorlezen. Maar eerst biedt hij nog uitgebreid zijn excuses aan voor zijn gedrag eerder die middag.</p><h2><br>Gezellige plek</h2><p>V. verklaarde dat hij eigenlijk van plan was die kerstnacht zichzelf wat aan te doen. De Hengelo&#235;r was al langere tijd su&#239;cidaal. Uit zelfbescherming zocht hij daarom een gezellig plekje op. Dat vond hij in bar De Nul. <br><br>Maar de vele prikkels in de kroeg zorgden voor onrust in zijn hoofd, waarop hij opnieuw een rustig plekje opzocht. Ditmaal ging hij naar een vijver, even verderop. Daar zag hij Chantal bij haar auto staan.</p><h2><br>Fijne feestdagen wensen</h2><p>V. liep naar haar toe, naar eigen zeggen om fijne feestdagen te wensen. Maar het volgende moment sloeg hij zijn linkerarm als een soort houdgreep om haar nek, waarop hij haar een eerste keer met zijn 23 centimeter grote zakmes in haar borst stak, zo blijkt uit zijn schriftelijke verklaring. Wanneer hij dat zakmes openklapte, weet hij niet meer.<br><br>Vooral wanneer de rechters aansturen op het eventuele seksueel misbruik van Chantal, wil hij daar amper op ingaan. Terwijl er volgens de rechtbank toch wat moet zijn gebeurd in de acht minuten vanaf het moment dat Chantals laatst gil klonk en een ooggetuige het slachtoffer te hulp schoot.</p><p>&quot;Maar dat is meer omdat ik zelf niet kan geloven dat ik zoiets heb gedaan&quot;, aldus V.</p><h2><br>Kritische rechters</h2><p>De rechters blijven kritisch, ook op zijn schriftelijke verklaring. &quot;Waarom zouden we dit dan wel moeten geloven?&quot; De rechtbank biedt daarop aan dat V. alsnog de beelden kan bekijken, om zo zijn geheugen op te frissen. Maar V. weigert en zegt bang te zijn dat het dan weer mis gaat, zoals eerder vanmiddag. </p><h2><br>Overstag</h2><p>Maar na enig soebatten, gaat ineens V. toch overstag. Tot verrassing van alles en iedereen in de rechtszaal, inclusief zijn eigen advocaat John Keupink. V. wordt weggeleid en een tweede keer geboeid binnengebracht. Deze keer bekijkt hij de beelden en beantwoordt behulpzaam de vragen van de rechters.</p><h2><br>Rechtsomkeert</h2><p>Die wijzen hem erop dat op de beelden te zien is dat hij richting zijn woning loopt, maar even later rechtsomkeert maakt en Chantal achterna loopt. Maar voor zover hij zich kan herinneren, heeft hij Chantal pas een eerste keer gezien toen ze al bij haar auto stond.</p><p>De rechters vragen in hoeverre de videobeelden zijn geheugen opfrissen. &quot;Dit zijn dezelfde herinneringen als vanochtend, alleen koos ik er toen voor om die niet te delen&quot;, aldus V.<br><br>En nee, hij heeft geen berekenende proceshouding om zo een lagere straf te krijgen. &quot;Het maakt me niet zoveel uit of ik vijftien jaar krijg of dertig jaar. Zolang daar maar een behandeling aan vast zit.&quot;</p><h2><br>Gegil</h2><p>Uiterlijk onbewogen kijkt V. naar de videobeelden. Als tot afgrijzen van de nabestaanden Chantals gegil door de rechtszaal klinkt en de rechters vragen wat dat met hem doet, blijft V. lang stil. &quot;Het blijft lastig voor mij om dat onder woorden te brengen.&quot;</p><p>Even later klinken de kreten door de rechtszaal van de ooggetuige die Chantal te hulp wil schieten. De man schreeuwt het uit als V. meermalen met zijn duimen probeert om zijn ogen eruit te duwen. Het geluid gaat door merg en been. V. kijkt sto&#239;cijns toe.</p><h2><br>Tranen op de tribune</h2><p>De officier van justitie vermoedt dat V. meer moet weten. Vooral omdat hij keihard moet hebben gestoken. &quot;Een van die steken ging namelijk dwars door een bot.&quot; Chantals moeder hoort het huilend aan.</p><p>Officier van Justitie Sandra Leusink zegt dat ze niet meer weet wat ze moet geloven. V. erkent dat hij nog weet hoe hij Chantal op haar buik heeft gelegd. Maar wat in die acht minuten daarna gebeurde, tot de ooggetuige ingreep, weet hij niet meer.</p><p>Wel weet V. nog gedeeltelijk dat hij zelf 112 belde omdat hij &quot;van straat gehaald wilde worden&quot;. Dat hij zichzelf niet aangaf, maar juist beweerde dat hij degene was die zou zijn aangevallen, deed hij &quot;uit paniek&quot;. &quot;Ik weet echt niet meer waarom ik dat deed.&quot;</p><h2><br>Kinderporno</h2><p>V. moest zich vanmiddag ook verantwoorden voor de grote partij van 857 afbeeldingen met kinderporno die op zijn laptop zijn ontdekt. Daarbij gaat het om kinderen van de  puberleeftijd tot baby's.</p><p> Of de foto's er door hemzelf op zijn computer zijn gezet of door anderen, wil de rechtbank weten. &quot;Daar wil ik niets over zeggen.&quot;</p><h2><br>Geen commentaar</h2><p>Computerexperts hebben achterhaald dat de afbeeldingen met minderjarigen kunnen worden gekoppeld aan de gebruikersnaam van V., maar ook daar weigert hij op te reageren. </p><p>Het enige wat hij bevestigt is dat hij eerder tegenover de recherche verklaarde dat hij pedo-websites had willen platleggen. Ook zou hij weleens per ongeluk kinderporno hebben gedownload. Verder weigert hij iedere toelichting.</p><h2><br>Nieuwsgierig</h2><p>Hij wil alleen kwijt dat hij geen interesse heeft in kinderporno of dat hij weleens uit nieuwsgierigheid ernaar op het web heeft gezocht. &quot;Omdat ik wilde weten wat het was. Nadat ik het had gezien, heb ik het meteen weg geklikt. Waarom ik dat heb gedaan, ga ik hier niet op in. Daar praat ik verder niet over.&quot;</p><p>Eerder verklaarde hij tijdens de politieverhoren dat de kinderporno per ongeluk op zijn computer is beland.</p><h2><br>'Willen weten wie V. is'</h2><p>De rechtbank benadrukte nog eens het belang van de kinderporno. &quot;Het is niet zo dat wij uitgebreid de zaak Chantal de Vries behandelen en het dan ook nog even over kinderporno willen hebben. We willen juist weten wie de persoon V. is. Ook om te voorkomen dat dit ooit weer gebeurt.&quot; </p><p>Of het wellicht met zijn jeugd te maken heeft, vraagt een van de rechters. &quot;Daar ga ik niet op in. De media zitten achter me en dan krijgt heel Nederland het te horen.&quot; Waarna hij uiteindelijk meldt: &quot;Omdat ik weet van wie die computer is en ik banger ben voor hem dan voor jullie.&quot;</p><h2><br>Zedenmisdrijf</h2><p>De officier van justitie benadrukte nog eens dat de afbeeldingen vooral verkrachtingen van minderjarigen betreft. &quot;En misschien was u er wel op uit om Chantal te verkrachten.&quot;<br>En dat hij minutenlang aan Chantals broek zat, duidt volgens haar mogelijk toch op een zedenmisdrijf. &quot;Zeker met dit materiaal op uw computer.&quot;</p><p><br>V. is onderzocht in het Pieter Baan Centrum, maar blijkt slechts beperkt te hebben meegewerkt aan het onderzoek naar zijn psyche. Wel komen de onderzoekers tot de conclusie dat er geen psychische stoornissen bij V. zijn vastgesteld. Al sluiten ze een seksuele stoornis niet uit.</p><h2>Toerekeningsvatbaarheid</h2><p>De onderzoekers zeggen niets te kunnen zeggen over verminderde toerekeningsvatbaarheid en recidivegevaar. &quot;Waarvoor wilt u dan behandeld worden?&quot;, aldus de rechters. Maar V. lijkt niet tevreden met de uitkomsten van het rapport. Vooral omdat in het verleden wel twee stoornissen bij hem zijn vastgesteld, waaronder ADD. </p><p>Wat V. dan zo dwars zit aan het rapport, vragen de rechters? &quot;Ik zit niet te wachten op strafvermindering. Ik wil gewoon worden behandeld.&quot;</p><h2>Verzoek second opinion</h2><p>V.'s raadsman had nog gevraagd om een second-opinion van een andere gedragsdeskundige, maar dat verzoek werd door de rechtbank afgewezen omdat V. reeds uitgebreid in het PBC is onderzocht.</p><p>De rechtszaak gaat waarschijnlijk begin december verder. De drie getuige-deskundigen van het PBC zullen worden gehoord. Ook komen de nabestaanden dan aan het woord.</p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/REGIO%20HENGELO" class="tag">REGIO HENGELO</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fhlOI" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Verdachte+moord+Chantal+de+Vries+verrast+vriend+en+vijand&url=https%3a%2f%2frtvoo.st%2fhlOI" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fhlOI&title=Verdachte+moord+Chantal+de+Vries+verrast+vriend+en+vijand" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Verdachte%20moord%20Chantal%20de%20Vries%20verrast%20vriend%20en%20vijand https%3a%2f%2frtvoo.st%2fhlOI" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/hlOI" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.rtvoost.nl/nieuws/1315128/Verdachte-moord-Chantal-de-Vries-verrast-vriend-en-vijand"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="6ec32d076be1463fb90de7a97b956abf"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="69af1b1fa8794c228720e6035253d216"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/335380/Dorothy-s-Beestenboel" title="Beestenboel - elke maandag op TV Oost" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/335380/Dorothy-s-Beestenboel');">
				<img alt="Beestenboel - elke maandag op TV Oost" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Beestenboel-elke-maandag-op-tv-oost.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/1102/De-toekomst-van-water" title="De Toekomst van Water" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/1102/De-toekomst-van-water');">
				<img alt="De Toekomst van Water" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416-de-toekomst-van-water.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/sport/transfers" title="Transferblog " onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/sport/transfers');">
				<img alt="Transferblog " class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Transferblog-14.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/coronavirus-in-overijssel" title="Coronavirus" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/coronavirus-in-overijssel');">
				<img alt="Coronavirus" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416-Coronavirus-dossier_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/335752/In-beeld-vrouw-steelt-fiets-uit-stalling-station-Oldenzaal" title="In beeld: vrouw steelt fiets uit stalling station Oldenzaal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="335752" data-url="/nieuws/335752/In-beeld-vrouw-steelt-fiets-uit-stalling-station-Oldenzaal">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Weet je wie dit is? (Foto: RTV Oost/ Onder de Loep)" data-biggerthumb="https://imgo.rgcdn.nl/f221b41f949c4e2d97e8da7526eec402/biggerthumb/Weet-je-wie-dit-is-Foto-RTV-Oost-Onder-de-Loep.jpg?v=lpZuPT8PNTSqBJ5pZI1hDw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/f221b41f949c4e2d97e8da7526eec402/thumb/Weet-je-wie-dit-is-Foto-RTV-Oost-Onder-de-Loep.jpg?v=lpZuPT8PNTSqBJ5pZI1hDw2" src="https://imgo.rgcdn.nl/f221b41f949c4e2d97e8da7526eec402/thumb/Weet-je-wie-dit-is-Foto-RTV-Oost-Onder-de-Loep.jpg?v=lpZuPT8PNTSqBJ5pZI1hDw2" title="Weet je wie dit is? (Foto: RTV Oost/ Onder de Loep)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					In beeld: vrouw steelt fiets uit stalling station Oldenzaal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/335858/VIDEO-Symbool-van-hoop-voor-Deventer-Ziekenhuis-medewerkers-dansen-op-Jerusalema-Challenge" title="VIDEO: Symbool van hoop voor Deventer Ziekenhuis: medewerkers dansen op &#39;Jerusalema Challenge&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="335858" data-url="/nieuws/335858/VIDEO-Symbool-van-hoop-voor-Deventer-Ziekenhuis-medewerkers-dansen-op-Jerusalema-Challenge">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Deventer Ziekenhuis doet Jerusalema Challenge (Foto: Deventer Ziekenhuis)" data-biggerthumb="https://imgo.rgcdn.nl/a0b510b9454443e780820b2162a48d2b/biggerthumb/Deventer-Ziekenhuis-doet-Jerusalema-Challenge-Foto-Deventer-Ziekenhuis.jpg?v=hcs7Pr8mUJqHxtF6zCbW1Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/a0b510b9454443e780820b2162a48d2b/thumb/Deventer-Ziekenhuis-doet-Jerusalema-Challenge-Foto-Deventer-Ziekenhuis.jpg?v=hcs7Pr8mUJqHxtF6zCbW1Q2" src="https://imgo.rgcdn.nl/a0b510b9454443e780820b2162a48d2b/thumb/Deventer-Ziekenhuis-doet-Jerusalema-Challenge-Foto-Deventer-Ziekenhuis.jpg?v=hcs7Pr8mUJqHxtF6zCbW1Q2" title="Deventer Ziekenhuis doet Jerusalema Challenge (Foto: Deventer Ziekenhuis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					VIDEO: Symbool van hoop voor Deventer Ziekenhuis: medewerkers dansen op &#39;Jerusalema Challenge&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/335893/Primeur-voor-Twente-eerste-nachtvorst-dit-najaar" title="Primeur voor Twente: eerste nachtvorst dit najaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="335893" data-url="/nieuws/335893/Primeur-voor-Twente-eerste-nachtvorst-dit-najaar">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Winter / vorst / rijp aan het gras (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/1d536821949e46f68ce81f3556eba97c/biggerthumb/Winter-vorst-rijp-aan-het-gras-Foto-RTV-Oost.jpg?v=ywoVnEpke2e6B_Gyy1rfng2" data-news="true" data-thumb="https://imgo.rgcdn.nl/1d536821949e46f68ce81f3556eba97c/thumb/Winter-vorst-rijp-aan-het-gras-Foto-RTV-Oost.jpg?v=ywoVnEpke2e6B_Gyy1rfng2" src="https://imgo.rgcdn.nl/1d536821949e46f68ce81f3556eba97c/thumb/Winter-vorst-rijp-aan-het-gras-Foto-RTV-Oost.jpg?v=ywoVnEpke2e6B_Gyy1rfng2" title="Winter / vorst / rijp aan het gras (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Primeur voor Twente: eerste nachtvorst dit najaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/335631/Boer-en-restauranthouder-starten-eigen-melkfabriek" title="Boer en restauranthouder starten eigen melkfabriek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="335631" data-url="/nieuws/335631/Boer-en-restauranthouder-starten-eigen-melkfabriek">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Melkveehouder Tom Lugtenberg wil samen met restauranthouder een eigen melkfabriek  (Foto: Jauke Boerdam)" data-biggerthumb="https://imgo.rgcdn.nl/e1863b34edeb4aa7b34314637c8f35b3/biggerthumb/Melkveehouder-Tom-Lugtenberg-wil-samen-met-restauranthouder-een-eigen-melkfabriek-Foto-Jauke-Boerdam.jpg?v=T3-MgTvRJdJurVDMnBIyQQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/e1863b34edeb4aa7b34314637c8f35b3/thumb/Melkveehouder-Tom-Lugtenberg-wil-samen-met-restauranthouder-een-eigen-melkfabriek-Foto-Jauke-Boerdam.jpg?v=T3-MgTvRJdJurVDMnBIyQQ2" src="https://imgo.rgcdn.nl/e1863b34edeb4aa7b34314637c8f35b3/thumb/Melkveehouder-Tom-Lugtenberg-wil-samen-met-restauranthouder-een-eigen-melkfabriek-Foto-Jauke-Boerdam.jpg?v=T3-MgTvRJdJurVDMnBIyQQ2" title="Melkveehouder Tom Lugtenberg wil samen met restauranthouder een eigen melkfabriek  (Foto: Jauke Boerdam)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Boer en restauranthouder starten eigen melkfabriek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/335908/Gilissen-en-Wormuth-snappen-niets-van-actie-Van-der-Water-Puberaal-gedrag" title="Gilissen en Wormuth snappen niets van actie Van der Water: &quot;Puberaal gedrag&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="335908" data-url="/nieuws/335908/Gilissen-en-Wormuth-snappen-niets-van-actie-Van-der-Water-Puberaal-gedrag">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Silvester van der Water (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/8b6a764bf59f48418f4cdbc8efae317a/biggerthumb/Silvester-van-der-Water-Foto-Orange-Pictures.jpg?v=1rvnFLgm3LC3kR5nnhcCxQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/8b6a764bf59f48418f4cdbc8efae317a/thumb/Silvester-van-der-Water-Foto-Orange-Pictures.jpg?v=1rvnFLgm3LC3kR5nnhcCxQ2" src="https://imgo.rgcdn.nl/8b6a764bf59f48418f4cdbc8efae317a/thumb/Silvester-van-der-Water-Foto-Orange-Pictures.jpg?v=1rvnFLgm3LC3kR5nnhcCxQ2" title="Silvester van der Water (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gilissen en Wormuth snappen niets van actie Van der Water: &quot;Puberaal gedrag&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1315128/Verdachte-moord-Chantal-de-Vries-verrast-vriend-en-vijand" title="Verdachte moord Chantal de Vries verrast vriend en vijand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1315128" data-url="/nieuws/1315128/Verdachte-moord-Chantal-de-Vries-verrast-vriend-en-vijand">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Chantal de Vries werd vorig jaar in de aanloop naar Kerst in de binnenstad van Hengelo om het leven gebracht (Foto: Familie De Vries)" data-biggerthumb="https://imgo.rgcdn.nl/687370be39bb497e9f7f204613d30c69/biggerthumb/Chantal-de-Vries-werd-vorig-jaar-in-de-aanloop-naar-Kerst-in-de-binnenstad-van-Hengelo-om-het-leven-gebracht-Foto-Familie-De-Vries.jpg?v=nY_y2OeXVLmSXkhTLF8ExA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/687370be39bb497e9f7f204613d30c69/thumb/Chantal-de-Vries-werd-vorig-jaar-in-de-aanloop-naar-Kerst-in-de-binnenstad-van-Hengelo-om-het-leven-gebracht-Foto-Familie-De-Vries.jpg?v=nY_y2OeXVLmSXkhTLF8ExA2" src="https://imgo.rgcdn.nl/687370be39bb497e9f7f204613d30c69/thumb/Chantal-de-Vries-werd-vorig-jaar-in-de-aanloop-naar-Kerst-in-de-binnenstad-van-Hengelo-om-het-leven-gebracht-Foto-Familie-De-Vries.jpg?v=nY_y2OeXVLmSXkhTLF8ExA2" title="Chantal de Vries werd vorig jaar in de aanloop naar Kerst in de binnenstad van Hengelo om het leven gebracht (Foto: Familie De Vries)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verdachte moord Chantal de Vries verrast vriend en vijand
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1315157/RIVM-cijfers-toename-coronabesmettingen-in-elke-Overijsselse-gemeente-Haaksbergen-stijgt-het-hardst" title="RIVM-cijfers: toename coronabesmettingen in elke Overijsselse gemeente, Haaksbergen stijgt het hardst">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1315157" data-url="/nieuws/1315157/RIVM-cijfers-toename-coronabesmettingen-in-elke-Overijsselse-gemeente-Haaksbergen-stijgt-het-hardst">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Aantal positief geteste inwoners Bathmen groeit snel (Foto: Getty Images)" data-biggerthumb="https://imgo.rgcdn.nl/2071c8e2401e45988b78b29f4ac8347d/biggerthumb/Aantal-positief-geteste-inwoners-Bathmen-groeit-snel-Foto-Getty-Images.jpg?v=nNBVrCUOWoSYjIp-M4zk-Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/2071c8e2401e45988b78b29f4ac8347d/thumb/Aantal-positief-geteste-inwoners-Bathmen-groeit-snel-Foto-Getty-Images.jpg?v=nNBVrCUOWoSYjIp-M4zk-Q2" src="https://imgo.rgcdn.nl/2071c8e2401e45988b78b29f4ac8347d/thumb/Aantal-positief-geteste-inwoners-Bathmen-groeit-snel-Foto-Getty-Images.jpg?v=nNBVrCUOWoSYjIp-M4zk-Q2" title="Aantal positief geteste inwoners Bathmen groeit snel (Foto: Getty Images)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					RIVM-cijfers: toename coronabesmettingen in elke Overijsselse gemeente, Haaksbergen stijgt het hardst
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1315003/Sportverenigingen-teleurgesteld-door-maatregelen-Mijn-voetbalhart-huilt" title="Sportverenigingen teleurgesteld door maatregelen: ‘Mijn voetbalhart huilt’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1315003" data-url="/nieuws/1315003/Sportverenigingen-teleurgesteld-door-maatregelen-Mijn-voetbalhart-huilt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Geen publiek meer op de tribune de komende drie weken (Foto: Orangepictures)" data-biggerthumb="https://imgo.rgcdn.nl/0ddd9d9c360a4aa8a8e7a206b037b42a/biggerthumb/Geen-publiek-meer-op-de-tribune-de-komende-drie-weken-Foto-Orangepictures.jpg?v=H05Dqm1SfqCY3knit82iaA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/0ddd9d9c360a4aa8a8e7a206b037b42a/thumb/Geen-publiek-meer-op-de-tribune-de-komende-drie-weken-Foto-Orangepictures.jpg?v=H05Dqm1SfqCY3knit82iaA2" src="https://imgo.rgcdn.nl/0ddd9d9c360a4aa8a8e7a206b037b42a/thumb/Geen-publiek-meer-op-de-tribune-de-komende-drie-weken-Foto-Orangepictures.jpg?v=H05Dqm1SfqCY3knit82iaA2" title="Geen publiek meer op de tribune de komende drie weken (Foto: Orangepictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sportverenigingen teleurgesteld door maatregelen: ‘Mijn voetbalhart huilt’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1314691/Wat-vind-jij-Het-is-goed-dat-de-teugels-strakker-worden-aangehaald" title="Wat vind jij: Het is goed dat de teugels strakker worden aangehaald">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1314691" data-url="/nieuws/1314691/Wat-vind-jij-Het-is-goed-dat-de-teugels-strakker-worden-aangehaald">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Premier Rutte en minister De Jonge kondigen nieuwe coronamaatregelen aan (Foto: ANP)" data-biggerthumb="https://imgo.rgcdn.nl/0a49ec6dbed643cc8536cb44ac88da5b/biggerthumb/Premier-Rutte-en-minister-De-Jonge-kondigen-nieuwe-coronamaatregelen-aan-Foto-ANP.jpg?v=Bae4Vgv3FyobhRppn2TEHg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/0a49ec6dbed643cc8536cb44ac88da5b/thumb/Premier-Rutte-en-minister-De-Jonge-kondigen-nieuwe-coronamaatregelen-aan-Foto-ANP.jpg?v=Bae4Vgv3FyobhRppn2TEHg2" src="https://imgo.rgcdn.nl/0a49ec6dbed643cc8536cb44ac88da5b/thumb/Premier-Rutte-en-minister-De-Jonge-kondigen-nieuwe-coronamaatregelen-aan-Foto-ANP.jpg?v=Bae4Vgv3FyobhRppn2TEHg2" title="Premier Rutte en minister De Jonge kondigen nieuwe coronamaatregelen aan (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wat vind jij: Het is goed dat de teugels strakker worden aangehaald
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1315287/Mogelijk-steekincident-in-Almelo-een-persoon-aangehouden" title="Mogelijk steekincident in Almelo: &#233;&#233;n persoon aangehouden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1315287" data-url="/nieuws/1315287/Mogelijk-steekincident-in-Almelo-een-persoon-aangehouden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Nog) geen afbeelding beschikbaar" data-biggerthumb="https://imgo.rgcdn.nl/nope/biggerthumb.jpg" data-news="true" data-thumb="https://imgo.rgcdn.nl/nope/thumb.jpg" src="https://imgo.rgcdn.nl/nope/thumb.jpg" title="(Nog) geen afbeelding beschikbaar" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mogelijk steekincident in Almelo: &#233;&#233;n persoon aangehouden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1315003/Sportverenigingen-teleurgesteld-door-maatregelen-Mijn-voetbalhart-huilt" title="Sportverenigingen teleurgesteld door maatregelen: ‘Mijn voetbalhart huilt’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1315003" data-url="/nieuws/1315003/Sportverenigingen-teleurgesteld-door-maatregelen-Mijn-voetbalhart-huilt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Geen publiek meer op de tribune de komende drie weken (Foto: Orangepictures)" data-biggerthumb="https://imgo.rgcdn.nl/0ddd9d9c360a4aa8a8e7a206b037b42a/biggerthumb/Geen-publiek-meer-op-de-tribune-de-komende-drie-weken-Foto-Orangepictures.jpg?v=H05Dqm1SfqCY3knit82iaA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/0ddd9d9c360a4aa8a8e7a206b037b42a/thumb/Geen-publiek-meer-op-de-tribune-de-komende-drie-weken-Foto-Orangepictures.jpg?v=H05Dqm1SfqCY3knit82iaA2" src="https://imgo.rgcdn.nl/0ddd9d9c360a4aa8a8e7a206b037b42a/thumb/Geen-publiek-meer-op-de-tribune-de-komende-drie-weken-Foto-Orangepictures.jpg?v=H05Dqm1SfqCY3knit82iaA2" title="Geen publiek meer op de tribune de komende drie weken (Foto: Orangepictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sportverenigingen teleurgesteld door maatregelen: ‘Mijn voetbalhart huilt’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1315087/Bjorn-Kuipers-naar-Hongarije-voor-voorronde-Champions-League" title="Bj&#246;rn Kuipers naar Hongarije voor voorronde Champions League">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1315087" data-url="/nieuws/1315087/Bjorn-Kuipers-naar-Hongarije-voor-voorronde-Champions-League">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Björn Kuipers (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/97f4bae5ecb4496fb2198ff80467290f/biggerthumb/Bjorn-Kuipers-Foto-Orange-Pictures.jpg?v=hsR1r7j-KIh5nH9V24yTQw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/97f4bae5ecb4496fb2198ff80467290f/thumb/Bjorn-Kuipers-Foto-Orange-Pictures.jpg?v=hsR1r7j-KIh5nH9V24yTQw2" src="https://imgo.rgcdn.nl/97f4bae5ecb4496fb2198ff80467290f/thumb/Bjorn-Kuipers-Foto-Orange-Pictures.jpg?v=hsR1r7j-KIh5nH9V24yTQw2" title="Björn Kuipers (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bj&#246;rn Kuipers naar Hongarije voor voorronde Champions League
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1315054/Biljarters-dupe-van-strenger-coronabeleid" title="Biljarters dupe van strenger coronabeleid">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1315054" data-url="/nieuws/1315054/Biljarters-dupe-van-strenger-coronabeleid">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Biljartcompetitie in Overijsselse buurtcafé&#39;s (Foto: RTV Oost / Mark Bakker)" data-biggerthumb="https://imgo.rgcdn.nl/a07e4df432da45a8b4133ba3c3e22574/biggerthumb/Biljartcompetitie-in-Overijsselse-buurtcafe-s-Foto-RTV-Oost-Mark-Bakker.jpg?v=Cqurfug8tcBmu2F2VBw4wA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/a07e4df432da45a8b4133ba3c3e22574/thumb/Biljartcompetitie-in-Overijsselse-buurtcafe-s-Foto-RTV-Oost-Mark-Bakker.jpg?v=Cqurfug8tcBmu2F2VBw4wA2" src="https://imgo.rgcdn.nl/a07e4df432da45a8b4133ba3c3e22574/thumb/Biljartcompetitie-in-Overijsselse-buurtcafe-s-Foto-RTV-Oost-Mark-Bakker.jpg?v=Cqurfug8tcBmu2F2VBw4wA2" title="Biljartcompetitie in Overijsselse buurtcafé&#39;s (Foto: RTV Oost / Mark Bakker)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Biljarters dupe van strenger coronabeleid
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1314594/Programma-Basketbal-en-waterpoloseizoen-gaat-van-start-en-volleybalsters-strijden-om-Supercup" title="Programma: Basketbal- en waterpoloseizoen gaat van start en volleybalsters strijden om Supercup">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1314594" data-url="/nieuws/1314594/Programma-Basketbal-en-waterpoloseizoen-gaat-van-start-en-volleybalsters-strijden-om-Supercup">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mohamed Kerrazi van Landstede Hammers (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/52f3a1e0a6d941e7abc3dcb17e8ad1d4/biggerthumb/Mohamed-Kerrazi-van-Landstede-Hammers-Foto-Orange-Pictures.jpg?v=-2tt1b073Jwgw6RkOGQEGw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/52f3a1e0a6d941e7abc3dcb17e8ad1d4/thumb/Mohamed-Kerrazi-van-Landstede-Hammers-Foto-Orange-Pictures.jpg?v=-2tt1b073Jwgw6RkOGQEGw2" src="https://imgo.rgcdn.nl/52f3a1e0a6d941e7abc3dcb17e8ad1d4/thumb/Mohamed-Kerrazi-van-Landstede-Hammers-Foto-Orange-Pictures.jpg?v=-2tt1b073Jwgw6RkOGQEGw2" title="Mohamed Kerrazi van Landstede Hammers (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Programma: Basketbal- en waterpoloseizoen gaat van start en volleybalsters strijden om Supercup
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1314782/Dutch-Basketball-League-gaat-door-ook-zonder-toeschouwers" title="Dutch Basketball League gaat door, ook zonder toeschouwers">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1314782" data-url="/nieuws/1314782/Dutch-Basketball-League-gaat-door-ook-zonder-toeschouwers">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een thuiswedstrijd van Landstede Hammers in het pre-coronatijdperk (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/ade881b4d2df4048b06de0056e0d3c32/biggerthumb/Een-thuiswedstrijd-van-Landstede-Hammers-in-het-pre-coronatijdperk-Foto-Orange-Pictures.jpg?v=0ZiowkGLg3prOgaSK6iB-g2" data-news="true" data-thumb="https://imgo.rgcdn.nl/ade881b4d2df4048b06de0056e0d3c32/thumb/Een-thuiswedstrijd-van-Landstede-Hammers-in-het-pre-coronatijdperk-Foto-Orange-Pictures.jpg?v=0ZiowkGLg3prOgaSK6iB-g2" src="https://imgo.rgcdn.nl/ade881b4d2df4048b06de0056e0d3c32/thumb/Een-thuiswedstrijd-van-Landstede-Hammers-in-het-pre-coronatijdperk-Foto-Orange-Pictures.jpg?v=0ZiowkGLg3prOgaSK6iB-g2" title="Een thuiswedstrijd van Landstede Hammers in het pre-coronatijdperk (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dutch Basketball League gaat door, ook zonder toeschouwers
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.ticketuitjes.nl/" title="Ticketuitjes" target="_blank">Ticketuitjes</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.47.0.34744"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1601399026,
				signature: 'fd0c68eef5c0bdbb416927c44841c8d82895b4a72a76ec644c1e9c40182de962abf7ee9fcba84d5aa6bcc2753bf0ca6118a6a1a6e49e6711aa6c81544437c9f5'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"eaa98afa-a1ea-43c9-b52f-f6d7fd5d4d9a","displayId":1315128,"tags":["REGIO HENGELO"]}, '#6ec32d076be1463fb90de7a97b956abf', false);asyncActionRender('PopularNewsAsync', 'News', null, '#69af1b1fa8794c228720e6035253d216', true);initDisqusCount('rtvoost');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>