<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Deventer brandweer schiet te hulp bij grote brand in boerderij Terwolde - RTV Oost</title>
	<meta name="description" content="Een grote woonboerderij aan de Hoevenallee in Terwolde is vanmiddag volledig verwoest door een grote uitslaande brand.  De brandweer van Deventer schoot te hulp met een hoogwerker, een blusvoertuig en een waterwagen. De inzet van meerdere brandweerkorpsen uit de omgeving kon niet voorkomen dat de boerderij geheel in vlammen opging." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="" />
	<meta name="url-path" content="/nieuws/1324223/Deventer-brandweer-schiet-te-hulp-bij-grote-brand-in-boerderij-Terwolde" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.47.4.34901" />
		<link rel="canonical" href="/nieuws/1324223/Deventer-brandweer-schiet-te-hulp-bij-grote-brand-in-boerderij-Terwolde" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/1324223/Deventer-brandweer-schiet-te-hulp-bij-grote-brand-in-boerderij-Terwolde" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.47.4.34901" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.47.4.34901" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.47.4.34901" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="1324223" />
		
	

		<meta property="og:title" content="Deventer brandweer schiet te hulp bij grote brand in boerderij Terwolde"/>
		<meta property="og:description" content="Een grote woonboerderij aan de Hoevenallee in Terwolde is vanmiddag volledig verwoest door een grote uitslaande brand.  De brandweer van Deventer schoot te hulp met een hoogwerker, een blusvoertuig en een waterwagen. De inzet van meerdere brandweerkorpsen uit de omgeving kon niet voorkomen dat de boerderij geheel in vlammen opging."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/1324223/Deventer-brandweer-schiet-te-hulp-bij-grote-brand-in-boerderij-Terwolde"/>
		<meta property="og:type" content="article"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/8d8725fce7344196af3d00eabab73806/opener/Boerderij-in-Terwolde-verwoest-door-brand-Foto-Pim-Velthuizen.jpg?v=tN63I7FUje06_wIzvCjbeg2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/8d8725fce7344196af3d00eabab73806/opener/Boerderij-in-Terwolde-verwoest-door-brand-Foto-Pim-Velthuizen.jpg?v=tN63I7FUje06_wIzvCjbeg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="news;voorst" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Deventer brandweer schiet te hulp bij grote brand in boerderij Terwolde"/>
	<meta name="twitter:description" content="Een grote woonboerderij aan de Hoevenallee in Terwolde is vanmiddag volledig verwoest door een grote uitslaande brand.  De brandweer van Deventer schoot te hulp met een hoogwerker, een blusvoertuig en een waterwagen. De inzet van meerdere brandweerkorpsen uit de omgeving kon niet voorkomen dat de boerderij geheel in vlammen opging."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/8d8725fce7344196af3d00eabab73806/opener/Boerderij-in-Terwolde-verwoest-door-brand-Foto-Pim-Velthuizen.jpg?v=tN63I7FUje06_wIzvCjbeg2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.47.4.34901"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.47.4.34901" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 14&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Spunck&#39;)" title="Spunck">Spunck</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="12f846d6-54f5-4b3f-9d0e-ec80f7237872" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="bdf323ec-f17f-4a27-9cb3-dd3823bd7736" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Spunck&#39;)" title="Spunck">Spunck</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c51c9e62-dbb4-4a06-a4fa-7711660f2a99" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4b900bf0-bfc6-493c-af0e-657e3b47325d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="ccb68897-0fbf-4af6-b775-d487ea66cdfb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/1324223/Deventer-brandweer-schiet-te-hulp-bij-grote-brand-in-boerderij-Terwolde"},"headline":"Deventer brandweer schiet te hulp bij grote brand in boerderij Terwolde","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/8d8725fce7344196af3d00eabab73806/opener/Boerderij-in-Terwolde-verwoest-door-brand-Foto-Pim-Velthuizen.jpg?v=tN63I7FUje06_wIzvCjbeg2","width":770,"height":433},"datePublished":"2020-10-24T17:13:54+02:00","dateModified":"2020-10-24T19:30:04.0321981+02:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Een grote woonboerderij aan de Hoevenallee in Terwolde is vanmiddag volledig verwoest door een grote uitslaande brand.  De brandweer van Deventer schoot te hulp met een hoogwerker, een blusvoertuig en een waterwagen. De inzet van meerdere brandweerkorpsen uit de omgeving kon niet voorkomen dat de boerderij geheel in vlammen opging. De brand ontstond door onbekende oorzaak in de keuken, maar het vuur sloeg al gauw door naar andere vertrekken in de vrijstaande woning. De bewoners wisten de woning veilig te verlaten. De brandweer schaalde op naar grote brand en kwam met meerdere eenheden ter plaatse om de brand onder controle te krijgen. Hoewel de boerderij met rieten kap verloren ging, wist de brandweer te voorkomen dat de brand oversloeg naar aangrenzende panden.De brandweer was om vijf uur vanmiddag de brand meester. "}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2frOPd" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Deventer+brandweer+schiet+te+hulp+bij+grote+brand+in+boerderij+Terwolde&url=https%3a%2f%2frtvoo.st%2frOPd" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2frOPd&title=Deventer+brandweer+schiet+te+hulp+bij+grote+brand+in+boerderij+Terwolde" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Deventer%20brandweer%20schiet%20te%20hulp%20bij%20grote%20brand%20in%20boerderij%20Terwolde https%3a%2f%2frtvoo.st%2frOPd" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/rOPd" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="za 24 okt 2020, 17:13" datetime="2020-10-24T17:13:54.0000000+02:00">
									zaterdag 24 oktober 2020, 17:13
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2frOPd" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Deventer+brandweer+schiet+te+hulp+bij+grote+brand+in+boerderij+Terwolde&url=https%3a%2f%2frtvoo.st%2frOPd" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2frOPd&title=Deventer+brandweer+schiet+te+hulp+bij+grote+brand+in+boerderij+Terwolde" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Deventer%20brandweer%20schiet%20te%20hulp%20bij%20grote%20brand%20in%20boerderij%20Terwolde https%3a%2f%2frtvoo.st%2frOPd" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/rOPd" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Deventer brandweer schiet te hulp bij grote brand in boerderij Terwolde
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
<div class="media-player" data-player-type="None" data-media-url="/media/bluebillywigplayeroptions/media/1324249.json?isExchange=false"  data-ga-label="TmV3c0l0ZW18MTMyNDI0OXxodHRwczovL3ZpZGVvLnJ0dm9vc3QubmwvaGkvMTBiNWNhMDU5MjU2NGYxNDliZmZiMTYzMGQ4NjM0NzEubXA0" >
	<div class="still-overlay">
		<img src="https://imgo.rgcdn.nl/78ffede2d2c9447a802500038a2e1690/opener/Uitslaande-brand-in-woonboerderij.jpg?v=DIF6WSTt62R5Z7pLG7CvXg2" alt="thumbnail"/>
		<a href="#" class="icon-play" aria-label="Play" title="Play"></a>
			<div class="video-title">
				Uitslaande brand in woonboerderij
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/8d8725fce7344196af3d00eabab73806/opener/Boerderij-in-Terwolde-verwoest-door-brand-Foto-Pim-Velthuizen.jpg?v=tN63I7FUje06_wIzvCjbeg2"
							   data-toggle="lightbox"
							   data-title="Boerderij in Terwolde verwoest door brand (Foto: Pim Velthuizen)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgo.rgcdn.nl/8d8725fce7344196af3d00eabab73806/opener/Boerderij-in-Terwolde-verwoest-door-brand-Foto-Pim-Velthuizen.jpg?v=tN63I7FUje06_wIzvCjbeg2" title="Boerderij in Terwolde verwoest door brand (Foto: Pim Velthuizen)" alt="Boerderij in Terwolde verwoest door brand (Foto: Pim Velthuizen)" />
							</a>

							<img src="https://imgo.rgcdn.nl/8d8725fce7344196af3d00eabab73806/opener/Boerderij-in-Terwolde-verwoest-door-brand-Foto-Pim-Velthuizen.jpg?v=tN63I7FUje06_wIzvCjbeg2"
								 alt="Boerderij in Terwolde verwoest door brand (Foto: Pim Velthuizen)"
								 title="Boerderij in Terwolde verwoest door brand (Foto: Pim Velthuizen)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Boerderij in Terwolde verwoest door brand (Foto: Pim Velthuizen)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/a7c70be9f6a94fabacf21dabc64401b9/opener/Deventer-brandweer-zet-hoogwerker-in-Foto-PNN.jpg?v=DQA-L2q4gBN8tFXt1nXmxw2"
							   data-toggle="lightbox"
							   data-title="Deventer brandweer zet hoogwerker in (Foto: PNN)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgo.rgcdn.nl/a7c70be9f6a94fabacf21dabc64401b9/opener/Deventer-brandweer-zet-hoogwerker-in-Foto-PNN.jpg?v=DQA-L2q4gBN8tFXt1nXmxw2" title="Deventer brandweer zet hoogwerker in (Foto: PNN)" alt="Deventer brandweer zet hoogwerker in (Foto: PNN)" />
							</a>

							<img src="https://imgo.rgcdn.nl/a7c70be9f6a94fabacf21dabc64401b9/opener/Deventer-brandweer-zet-hoogwerker-in-Foto-PNN.jpg?v=DQA-L2q4gBN8tFXt1nXmxw2"
								 alt="Deventer brandweer zet hoogwerker in (Foto: PNN)"
								 title="Deventer brandweer zet hoogwerker in (Foto: PNN)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Deventer brandweer zet hoogwerker in (Foto: PNN)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/7b2cfae2479e48e797edf4322b58b311/opener/Uitslaande-brand-in-woonboerderij-Foto-Pim-Velthuizen.jpg?v=sQO9BECp-LXQX4mmLxO1Hg2"
							   data-toggle="lightbox"
							   data-title="Uitslaande brand in woonboerderij (Foto: Pim Velthuizen)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgo.rgcdn.nl/7b2cfae2479e48e797edf4322b58b311/opener/Uitslaande-brand-in-woonboerderij-Foto-Pim-Velthuizen.jpg?v=sQO9BECp-LXQX4mmLxO1Hg2" title="Uitslaande brand in woonboerderij (Foto: Pim Velthuizen)" alt="Uitslaande brand in woonboerderij (Foto: Pim Velthuizen)" />
							</a>

							<img src="https://imgo.rgcdn.nl/7b2cfae2479e48e797edf4322b58b311/opener/Uitslaande-brand-in-woonboerderij-Foto-Pim-Velthuizen.jpg?v=sQO9BECp-LXQX4mmLxO1Hg2"
								 alt="Uitslaande brand in woonboerderij (Foto: Pim Velthuizen)"
								 title="Uitslaande brand in woonboerderij (Foto: Pim Velthuizen)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Uitslaande brand in woonboerderij (Foto: Pim Velthuizen)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgo.rgcdn.nl/78ffede2d2c9447a802500038a2e1690/thumb/Uitslaande-brand-in-woonboerderij.jpg?v=DIF6WSTt62R5Z7pLG7CvXg2" alt="Uitslaande brand in woonboerderij" title="Uitslaande brand in woonboerderij" />
					</div>
					<div>
												<img src="https://imgo.rgcdn.nl/8d8725fce7344196af3d00eabab73806/thumb/Boerderij-in-Terwolde-verwoest-door-brand-Foto-Pim-Velthuizen.jpg?v=tN63I7FUje06_wIzvCjbeg2" alt="Boerderij in Terwolde verwoest door brand (Foto: Pim Velthuizen)" title="Boerderij in Terwolde verwoest door brand (Foto: Pim Velthuizen)" />
					</div>
					<div>
												<img src="https://imgo.rgcdn.nl/a7c70be9f6a94fabacf21dabc64401b9/thumb/Deventer-brandweer-zet-hoogwerker-in-Foto-PNN.jpg?v=DQA-L2q4gBN8tFXt1nXmxw2" alt="Deventer brandweer zet hoogwerker in (Foto: PNN)" title="Deventer brandweer zet hoogwerker in (Foto: PNN)" />
					</div>
					<div>
												<img src="https://imgo.rgcdn.nl/7b2cfae2479e48e797edf4322b58b311/thumb/Uitslaande-brand-in-woonboerderij-Foto-Pim-Velthuizen.jpg?v=sQO9BECp-LXQX4mmLxO1Hg2" alt="Uitslaande brand in woonboerderij (Foto: Pim Velthuizen)" title="Uitslaande brand in woonboerderij (Foto: Pim Velthuizen)" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Een grote woonboerderij aan de Hoevenallee in Terwolde is vanmiddag volledig verwoest door een grote uitslaande brand.  De brandweer van Deventer schoot te hulp met een hoogwerker, een blusvoertuig en een waterwagen. De inzet van meerdere brandweerkorpsen uit de omgeving kon niet voorkomen dat de boerderij geheel in vlammen opging.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>De brand ontstond door onbekende oorzaak in de keuken, maar het vuur sloeg al gauw door naar andere vertrekken in de vrijstaande woning. De bewoners wisten de woning veilig te verlaten. </p><p></p><p>De brandweer schaalde op naar grote brand en kwam met meerdere eenheden ter plaatse om de brand onder controle te krijgen. Hoewel de boerderij met rieten kap verloren ging, wist de brandweer te voorkomen dat de brand oversloeg naar aangrenzende panden.</p><p></p><p>De brandweer was om vijf uur vanmiddag de brand meester. </p><p></p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2frOPd" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Deventer+brandweer+schiet+te+hulp+bij+grote+brand+in+boerderij+Terwolde&url=https%3a%2f%2frtvoo.st%2frOPd" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2frOPd&title=Deventer+brandweer+schiet+te+hulp+bij+grote+brand+in+boerderij+Terwolde" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Deventer%20brandweer%20schiet%20te%20hulp%20bij%20grote%20brand%20in%20boerderij%20Terwolde https%3a%2f%2frtvoo.st%2frOPd" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/rOPd" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.rtvoost.nl/nieuws/1324223/Deventer-brandweer-schiet-te-hulp-bij-grote-brand-in-boerderij-Terwolde"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



				


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="67ab82245113496ab02a83aec0d52360"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/1055/Boh-Foi-Toch-al-30-jaor-met-volle-wille/aflevering/539800" title="Boh Foi Toch, 30 joar met v&#246;lle wille - 24 oktober" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/1055/Boh-Foi-Toch-al-30-jaor-met-volle-wille/aflevering/539800');">
				<img alt="Boh Foi Toch, 30 joar met völle wille - 24 oktober" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Boh-Foi-Toch.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/335379/Waar-in-Overijssel-voel-jij-je-thuis" title="Herfstfoto&#39;s Thuis in Overijssel" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/335379/Waar-in-Overijssel-voel-jij-je-thuis');">
				<img alt="Herfstfoto&#39;s Thuis in Overijssel" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-herfstfoto_s.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/coronavirus-in-overijssel" title="Coronavirus" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/coronavirus-in-overijssel');">
				<img alt="Coronavirus" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416-Coronavirus-dossier_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1318322/Liveblog-RIVM-meldt-10-000-besmettingen-ook-in-hotels-geen-alcohol-meer-na-20-00-uur" title="Liveblog | RIVM meldt 10.000 besmettingen, ook in hotels geen alcohol meer na 20.00 uur">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1318322" data-url="/nieuws/1318322/Liveblog-RIVM-meldt-10-000-besmettingen-ook-in-hotels-geen-alcohol-meer-na-20-00-uur">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Liveblog coronavirus (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/biggerthumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/thumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" src="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/thumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" title="Liveblog coronavirus (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog | RIVM meldt 10.000 besmettingen, ook in hotels geen alcohol meer na 20.00 uur
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1323459/Diefstal-minishovel-eindigt-op-afrit-A1-bij-Enter-door-geknapte-spanband" title="Diefstal minishovel eindigt op afrit A1 bij Enter door geknapte spanband">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1323459" data-url="/nieuws/1323459/Diefstal-minishovel-eindigt-op-afrit-A1-bij-Enter-door-geknapte-spanband">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="gestolen minishovel (Foto: News United/ Jan Willem Klein Horstman)" data-biggerthumb="https://imgo.rgcdn.nl/48065d1115c54d3f9242b1bebc59b030/biggerthumb/gestolen-minishovel-Foto-News-United-Jan-Willem-Klein-Horstman.jpg?v=1ZtZaw_FQ8L5zWF08UDBqA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/48065d1115c54d3f9242b1bebc59b030/thumb/gestolen-minishovel-Foto-News-United-Jan-Willem-Klein-Horstman.jpg?v=1ZtZaw_FQ8L5zWF08UDBqA2" src="https://imgo.rgcdn.nl/48065d1115c54d3f9242b1bebc59b030/thumb/gestolen-minishovel-Foto-News-United-Jan-Willem-Klein-Horstman.jpg?v=1ZtZaw_FQ8L5zWF08UDBqA2" title="gestolen minishovel (Foto: News United/ Jan Willem Klein Horstman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Diefstal minishovel eindigt op afrit A1 bij Enter door geknapte spanband
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1323686/Veiligheidsregio-Twente-nuanceert-totale-lockdown-Wel-scherpere-maatregelen" title="Veiligheidsregio Twente nuanceert &#39;totale lockdown&#39;: &quot;Wel scherpere maatregelen&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1323686" data-url="/nieuws/1323686/Veiligheidsregio-Twente-nuanceert-totale-lockdown-Wel-scherpere-maatregelen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: )" data-biggerthumb="https://imgo.rgcdn.nl/2c5248691e61403b8b6eca5185677886/biggerthumb/Foto.jpg?v=5xF8z6rhq-8kkyF5jpAxdw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/2c5248691e61403b8b6eca5185677886/thumb/Foto.jpg?v=5xF8z6rhq-8kkyF5jpAxdw2" src="https://imgo.rgcdn.nl/2c5248691e61403b8b6eca5185677886/thumb/Foto.jpg?v=5xF8z6rhq-8kkyF5jpAxdw2" title="(Foto: )" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Veiligheidsregio Twente nuanceert &#39;totale lockdown&#39;: &quot;Wel scherpere maatregelen&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1324079/Iedereen-deed-het-met-iedereen-waren-seksuele-toespelingen-op-wintersportuitje-ROC-in-Almelo-verkrachting-of-niet" title="&#39;Iedereen deed het met iedereen&#39;: waren seksuele toespelingen op wintersportuitje ROC in Almelo verkrachting of niet?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1324079" data-url="/nieuws/1324079/Iedereen-deed-het-met-iedereen-waren-seksuele-toespelingen-op-wintersportuitje-ROC-in-Almelo-verkrachting-of-niet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: )" data-biggerthumb="https://imgo.rgcdn.nl/141f386bdcec4862813932cebc6373d0/biggerthumb/Foto.jpg?v=XVKow3TkVa_UjTReowX5Kw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/141f386bdcec4862813932cebc6373d0/thumb/Foto.jpg?v=XVKow3TkVa_UjTReowX5Kw2" src="https://imgo.rgcdn.nl/141f386bdcec4862813932cebc6373d0/thumb/Foto.jpg?v=XVKow3TkVa_UjTReowX5Kw2" title="(Foto: )" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Iedereen deed het met iedereen&#39;: waren seksuele toespelingen op wintersportuitje ROC in Almelo verkrachting of niet?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1323358/Vuurwerkverkoop-dit-jaar-coronaproof-zoveel-mogelijk-online-bestellen-en-ophalen-met-mondkapje" title="Vuurwerkverkoop dit jaar coronaproof: zoveel mogelijk online bestellen en ophalen met mondkapje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1323358" data-url="/nieuws/1323358/Vuurwerkverkoop-dit-jaar-coronaproof-zoveel-mogelijk-online-bestellen-en-ophalen-met-mondkapje">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vuurwerk boven Enschede (Foto: Marco Vuurboom)" data-biggerthumb="https://imgo.rgcdn.nl/17fa538c5beb4601a88036b4c31c6346/biggerthumb/Vuurwerk-boven-Enschede-Foto-Marco-Vuurboom.jpg?v=RTa9lG2gPEVKhPA1Cun9Xg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/17fa538c5beb4601a88036b4c31c6346/thumb/Vuurwerk-boven-Enschede-Foto-Marco-Vuurboom.jpg?v=RTa9lG2gPEVKhPA1Cun9Xg2" src="https://imgo.rgcdn.nl/17fa538c5beb4601a88036b4c31c6346/thumb/Vuurwerk-boven-Enschede-Foto-Marco-Vuurboom.jpg?v=RTa9lG2gPEVKhPA1Cun9Xg2" title="Vuurwerk boven Enschede (Foto: Marco Vuurboom)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vuurwerkverkoop dit jaar coronaproof: zoveel mogelijk online bestellen en ophalen met mondkapje
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1324219/Enschedese-burgemeester-Van-Veldhuizen-heeft-corona-Onderschat-het-virus-niet" title="Enschedese burgemeester Van Veldhuizen heeft corona: &quot;Onderschat het virus niet&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1324219" data-url="/nieuws/1324219/Enschedese-burgemeester-Van-Veldhuizen-heeft-corona-Onderschat-het-virus-niet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Onno van Veldhuizen positief getest (Foto: RTV Oost / Michel Korndörffer)" data-biggerthumb="https://imgo.rgcdn.nl/b2f6214a26944fa78b9c75fc8f81ee36/biggerthumb/Onno-van-Veldhuizen-positief-getest-Foto-RTV-Oost-Michel-Korndorffer.jpg?v=4mBHDl6EIjp1yJ5Zmrzglw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/b2f6214a26944fa78b9c75fc8f81ee36/thumb/Onno-van-Veldhuizen-positief-getest-Foto-RTV-Oost-Michel-Korndorffer.jpg?v=4mBHDl6EIjp1yJ5Zmrzglw2" src="https://imgo.rgcdn.nl/b2f6214a26944fa78b9c75fc8f81ee36/thumb/Onno-van-Veldhuizen-positief-getest-Foto-RTV-Oost-Michel-Korndorffer.jpg?v=4mBHDl6EIjp1yJ5Zmrzglw2" title="Onno van Veldhuizen positief getest (Foto: RTV Oost / Michel Korndörffer)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Enschedese burgemeester Van Veldhuizen heeft corona: &quot;Onderschat het virus niet&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1324169/Wilhelminabrug-in-Deventer-kleurt-blauw-vanwege-75-jarige-VN" title="Wilhelminabrug in Deventer kleurt blauw vanwege 75-jarige VN">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1324169" data-url="/nieuws/1324169/Wilhelminabrug-in-Deventer-kleurt-blauw-vanwege-75-jarige-VN">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Wilhelminabrug in Deventer kleurt VN-blauw (Foto: Yfke Jongsma)" data-biggerthumb="https://imgo.rgcdn.nl/58a10b140f7441e9bffdfd6180501fda/biggerthumb/De-Wilhelminabrug-in-Deventer-kleurt-VN-blauw-Foto-Yfke-Jongsma.jpg?v=Y66WjJ4rdPogoaJOUOrtog2" data-news="true" data-thumb="https://imgo.rgcdn.nl/58a10b140f7441e9bffdfd6180501fda/thumb/De-Wilhelminabrug-in-Deventer-kleurt-VN-blauw-Foto-Yfke-Jongsma.jpg?v=Y66WjJ4rdPogoaJOUOrtog2" src="https://imgo.rgcdn.nl/58a10b140f7441e9bffdfd6180501fda/thumb/De-Wilhelminabrug-in-Deventer-kleurt-VN-blauw-Foto-Yfke-Jongsma.jpg?v=Y66WjJ4rdPogoaJOUOrtog2" title="De Wilhelminabrug in Deventer kleurt VN-blauw (Foto: Yfke Jongsma)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wilhelminabrug in Deventer kleurt blauw vanwege 75-jarige VN
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1322304/Live-FC-Twente-bij-FC-Utrecht-en-PEC-Zwolle-ontvangt-Willem-II" title="Live: FC Twente bij FC Utrecht en PEC Zwolle ontvangt Willem II">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1322304" data-url="/nieuws/1322304/Live-FC-Twente-bij-FC-Utrecht-en-PEC-Zwolle-ontvangt-Willem-II">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Danilo (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/262e82c990a844aeb169e5131dc70097/biggerthumb/Danilo-Foto-Orange-Pictures.jpg?v=-kQnIdTT43NqKjtjvzQsVw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/262e82c990a844aeb169e5131dc70097/thumb/Danilo-Foto-Orange-Pictures.jpg?v=-kQnIdTT43NqKjtjvzQsVw2" src="https://imgo.rgcdn.nl/262e82c990a844aeb169e5131dc70097/thumb/Danilo-Foto-Orange-Pictures.jpg?v=-kQnIdTT43NqKjtjvzQsVw2" title="Danilo (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Live: FC Twente bij FC Utrecht en PEC Zwolle ontvangt Willem II
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1318322/Liveblog-RIVM-meldt-10-000-besmettingen-ook-in-hotels-geen-alcohol-meer-na-20-00-uur" title="Liveblog | RIVM meldt 10.000 besmettingen, ook in hotels geen alcohol meer na 20.00 uur">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1318322" data-url="/nieuws/1318322/Liveblog-RIVM-meldt-10-000-besmettingen-ook-in-hotels-geen-alcohol-meer-na-20-00-uur">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Liveblog coronavirus (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/biggerthumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/thumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" src="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/thumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" title="Liveblog coronavirus (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog | RIVM meldt 10.000 besmettingen, ook in hotels geen alcohol meer na 20.00 uur
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1324247/Ommen-en-Hardenberg-na-jarenlang-huwelijk-verder-als-goede-buur" title="Ommen en Hardenberg na jarenlang huwelijk verder als goede buur">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1324247" data-url="/nieuws/1324247/Ommen-en-Hardenberg-na-jarenlang-huwelijk-verder-als-goede-buur">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wethouder Ko Scheele van de gemeente Ommen (Foto: Gemeente Ommen)" data-biggerthumb="https://imgo.rgcdn.nl/18469b024cb945df87724e322886d959/biggerthumb/Wethouder-Ko-Scheele-van-de-gemeente-Ommen-Foto-Gemeente-Ommen.jpg?v=sy7ZlPqQSR-HQdKpByfrWQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/18469b024cb945df87724e322886d959/thumb/Wethouder-Ko-Scheele-van-de-gemeente-Ommen-Foto-Gemeente-Ommen.jpg?v=sy7ZlPqQSR-HQdKpByfrWQ2" src="https://imgo.rgcdn.nl/18469b024cb945df87724e322886d959/thumb/Wethouder-Ko-Scheele-van-de-gemeente-Ommen-Foto-Gemeente-Ommen.jpg?v=sy7ZlPqQSR-HQdKpByfrWQ2" title="Wethouder Ko Scheele van de gemeente Ommen (Foto: Gemeente Ommen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ommen en Hardenberg na jarenlang huwelijk verder als goede buur
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1322304/Live-FC-Twente-bij-FC-Utrecht-en-PEC-Zwolle-ontvangt-Willem-II" title="Live: FC Twente bij FC Utrecht en PEC Zwolle ontvangt Willem II">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1322304" data-url="/nieuws/1322304/Live-FC-Twente-bij-FC-Utrecht-en-PEC-Zwolle-ontvangt-Willem-II">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Danilo (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/262e82c990a844aeb169e5131dc70097/biggerthumb/Danilo-Foto-Orange-Pictures.jpg?v=-kQnIdTT43NqKjtjvzQsVw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/262e82c990a844aeb169e5131dc70097/thumb/Danilo-Foto-Orange-Pictures.jpg?v=-kQnIdTT43NqKjtjvzQsVw2" src="https://imgo.rgcdn.nl/262e82c990a844aeb169e5131dc70097/thumb/Danilo-Foto-Orange-Pictures.jpg?v=-kQnIdTT43NqKjtjvzQsVw2" title="Danilo (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Live: FC Twente bij FC Utrecht en PEC Zwolle ontvangt Willem II
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1324172/Jeugd-HSC-21-blij-dat-de-bal-nog-rolt-maar-wedstrijdspanning-ontbreekt" title="Jeugd HSC&#39;21 blij dat de bal nog rolt, maar wedstrijdspanning ontbreekt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1324172" data-url="/nieuws/1324172/Jeugd-HSC-21-blij-dat-de-bal-nog-rolt-maar-wedstrijdspanning-ontbreekt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bij HSC&#39;21 zijn ze blij dat ze nog kunnen voetballen (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/541a1bd84a334a769638ff793e14cd49/biggerthumb/Bij-HSC-21-zijn-ze-blij-dat-ze-nog-kunnen-voetballen-Foto-RTV-Oost.jpg?v=9IppDgM8CsOJ7QHaRzLiVg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/541a1bd84a334a769638ff793e14cd49/thumb/Bij-HSC-21-zijn-ze-blij-dat-ze-nog-kunnen-voetballen-Foto-RTV-Oost.jpg?v=9IppDgM8CsOJ7QHaRzLiVg2" src="https://imgo.rgcdn.nl/541a1bd84a334a769638ff793e14cd49/thumb/Bij-HSC-21-zijn-ze-blij-dat-ze-nog-kunnen-voetballen-Foto-RTV-Oost.jpg?v=9IppDgM8CsOJ7QHaRzLiVg2" title="Bij HSC&#39;21 zijn ze blij dat ze nog kunnen voetballen (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jeugd HSC&#39;21 blij dat de bal nog rolt, maar wedstrijdspanning ontbreekt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1324102/Trefzekere-Brouwers-kan-niet-genieten-van-jubileum-Weinig-waarde-als-je-verliest" title="Trefzekere Brouwers kan niet genieten van jubileum: &quot;Weinig waarde als je verliest&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1324102" data-url="/nieuws/1324102/Trefzekere-Brouwers-kan-niet-genieten-van-jubileum-Weinig-waarde-als-je-verliest">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Luuk Brouwers (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/f433ae7650b54335ae2befb28cdcc7af/biggerthumb/Luuk-Brouwers-Foto-Orange-Pictures.jpg?v=7mZ2MKDqvY4K1byfSiS0qQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/f433ae7650b54335ae2befb28cdcc7af/thumb/Luuk-Brouwers-Foto-Orange-Pictures.jpg?v=7mZ2MKDqvY4K1byfSiS0qQ2" src="https://imgo.rgcdn.nl/f433ae7650b54335ae2befb28cdcc7af/thumb/Luuk-Brouwers-Foto-Orange-Pictures.jpg?v=7mZ2MKDqvY4K1byfSiS0qQ2" title="Luuk Brouwers (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Trefzekere Brouwers kan niet genieten van jubileum: &quot;Weinig waarde als je verliest&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1324090/Oranjevrouwen-plaatsen-zich-voor-EK-na-zevenklapper-tegen-Estland" title="Oranjevrouwen plaatsen zich voor EK na zevenklapper tegen Estland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1324090" data-url="/nieuws/1324090/Oranjevrouwen-plaatsen-zich-voor-EK-na-zevenklapper-tegen-Estland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Oranjeleeuwinnen naar EK (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/d97e09ead87740189a83368c0dc0b662/biggerthumb/Oranjeleeuwinnen-naar-EK-Foto-Orange-Pictures.jpg?v=hwDjFDPMhrcUfWv1jYLo9Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/d97e09ead87740189a83368c0dc0b662/thumb/Oranjeleeuwinnen-naar-EK-Foto-Orange-Pictures.jpg?v=hwDjFDPMhrcUfWv1jYLo9Q2" src="https://imgo.rgcdn.nl/d97e09ead87740189a83368c0dc0b662/thumb/Oranjeleeuwinnen-naar-EK-Foto-Orange-Pictures.jpg?v=hwDjFDPMhrcUfWv1jYLo9Q2" title="Oranjeleeuwinnen naar EK (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oranjevrouwen plaatsen zich voor EK na zevenklapper tegen Estland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1324049/Hoekschoppen-doen-Go-Ahead-Eagles-de-das-om-tegen-NEC" title="Hoekschoppen doen Go Ahead Eagles de das om tegen NEC">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1324049" data-url="/nieuws/1324049/Hoekschoppen-doen-Go-Ahead-Eagles-de-das-om-tegen-NEC">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Go Ahead Eagles verliest bij NEC (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/4c93815b719c4e25b5d43c97bbfda2fa/biggerthumb/Go-Ahead-Eagles-verliest-bij-NEC-Foto-Orange-Pictures.jpg?v=d7dxQ2FUY0m1tIyi9PT-5w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/4c93815b719c4e25b5d43c97bbfda2fa/thumb/Go-Ahead-Eagles-verliest-bij-NEC-Foto-Orange-Pictures.jpg?v=d7dxQ2FUY0m1tIyi9PT-5w2" src="https://imgo.rgcdn.nl/4c93815b719c4e25b5d43c97bbfda2fa/thumb/Go-Ahead-Eagles-verliest-bij-NEC-Foto-Orange-Pictures.jpg?v=d7dxQ2FUY0m1tIyi9PT-5w2" title="Go Ahead Eagles verliest bij NEC (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoekschoppen doen Go Ahead Eagles de das om tegen NEC
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.ticketuitjes.nl/" title="Ticketuitjes" target="_blank">Ticketuitjes</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.47.4.34901"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1603561132,
				signature: '409109c221613da1a4f37fb8a6085139495599936f104fcb26b4523286e1187d0a8177284de01d50d3c94b8877d10de8595a50078caf74ef2a5a7295028485a8'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(2);asyncActionRender('PopularNewsAsync', 'News', null, '#67ab82245113496ab02a83aec0d52360', true);initDisqusCount('rtvoost');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>