<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Hoorspel &#39;Sint zoekt residentie&#39; - aflevering 6 - RTV Oost</title>
	<meta name="description" content="Sinterklaas verblijft dus in Giethoorn. Daar heeft hij heerlijk geslapen. In een heel prettig hotelletje..." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="spunck,cultuur,sinterklaas" />
	<meta name="url-path" content="/nieuws/1342912/Hoorspel-Sint-zoekt-residentie-aflevering-6" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.47.15.35353" />
		<link rel="canonical" href="/nieuws/1342912/Hoorspel-Sint-zoekt-residentie-aflevering-6" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/1342912/Hoorspel-Sint-zoekt-residentie-aflevering-6" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.47.15.35353" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.47.15.35353" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.47.15.35353" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://open.spotify.com/show/0mAFoZY6i97KYnvPRHn0aZ" />
			<link rel="preconnect" href="https://podcasts.apple.com/nl/podcast/sint-zoekt-residentie/id1538788976" />
			<link rel="preconnect" href="https://tunein.com/podcasts/Kids--Family-Podcasts/Sint-is-looking-for-a-residence-p1383927/&quot;&gt;TuneIn &lt;/a&gt;en &lt;a href=&quot;https://www.stitcher.com/show/sint-zoekt-residentie" />

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="1342912" />
		
	

		<meta property="og:title" content="Hoorspel &#39;Sint zoekt residentie&#39; - aflevering 6"/>
		<meta property="og:description" content="Sinterklaas verblijft dus in Giethoorn. Daar heeft hij heerlijk geslapen. In een heel prettig hotelletje..."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/1342912/Hoorspel-Sint-zoekt-residentie-aflevering-6"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="SPUNCK"/>
					<meta property="og:article:tag" content="CULTUUR"/>
					<meta property="og:article:tag" content="SINTERKLAAS"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/bcddef92500348f1a089765fe1011f5d/opener/Sint-Zoekt-Residentie-Foto-RTV-Oost.jpg?v=c6fFxFf5gLNXxTLPqLF-aQ2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/bcddef92500348f1a089765fe1011f5d/opener/Sint-Zoekt-Residentie-Foto-RTV-Oost.jpg?v=c6fFxFf5gLNXxTLPqLF-aQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="cultuur;news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Hoorspel &#39;Sint zoekt residentie&#39; - aflevering 6"/>
	<meta name="twitter:description" content="Sinterklaas verblijft dus in Giethoorn. Daar heeft hij heerlijk geslapen. In een heel prettig hotelletje..."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/bcddef92500348f1a089765fe1011f5d/opener/Sint-Zoekt-Residentie-Foto-RTV-Oost.jpg?v=c6fFxFf5gLNXxTLPqLF-aQ2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.47.15.35353"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.47.15.35353" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 9 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 9&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Spunck&#39;)" title="Spunck">Spunck</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="5045f99d-4cd3-44c0-bf03-fc4e89668d2e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9998ecae-d68a-494c-a2ca-d0aa56b802d8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Spunck&#39;)" title="Spunck">Spunck</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f0237181-f27d-4a55-a924-eb35b1bd0f7c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2d5d928e-cc4c-4a20-9109-853e424a65d6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="b502826d-fa90-4531-ab03-2fd37bbc7166" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/1342912/Hoorspel-Sint-zoekt-residentie-aflevering-6"},"headline":"Hoorspel 'Sint zoekt residentie' - aflevering 6","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/bcddef92500348f1a089765fe1011f5d/opener/Sint-Zoekt-Residentie-Foto-RTV-Oost.jpg?v=c6fFxFf5gLNXxTLPqLF-aQ2","width":770,"height":433},"datePublished":"2020-11-23T12:43:30+01:00","dateModified":"2020-11-23T12:43:42.2302816+01:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Sinterklaas verblijft dus in Giethoorn. Daar heeft hij heerlijk geslapen. In een heel prettig hotelletje... En nu is het tijd om met een punter op pad te gaan. Maar opgepast, Geert Wilderink en Dirk Diebels van de politieke partij O.V.O.Z,  Overijssel Voor Ons Zelf, zijn onplezierige dingen van plan. Paniek, paniek, paniek!Hoe dat afloopt hoor je hieronder in de zesde aflevering van het hoorspel 'Sint zoekt residentie':Morgen is er weer een nieuwe aflevering, rond 10 voor 12, op Radio Oost. Tot dan!Afleveringen gemist? Luister ze hier terug:Aflevering 1Aflevering 2Aflevering 3Aflevering 4Aflevering 5Alle 15 afleveringen zijn ook als podcast te beluisteren op de bekende podcast-platforms: Spotify, iTunes, TuneIn en Stitcher.  Abonneer en volg het avontuur van Sinterklaas. Je kunt ook terugkijken via www.rtvoost.nl/tv/gemist."}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fOsJQ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Hoorspel+%27Sint+zoekt+residentie%27+-+aflevering+6&url=https%3a%2f%2frtvoo.st%2fOsJQ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fOsJQ&title=Hoorspel+%27Sint+zoekt+residentie%27+-+aflevering+6" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Hoorspel%20%27Sint%20zoekt%20residentie%27%20-%20aflevering%206 https%3a%2f%2frtvoo.st%2fOsJQ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/OsJQ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="ma 23 nov 2020, 12:43" datetime="2020-11-23T12:43:30.0000000+01:00">
									maandag 23 november 2020, 12:43
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fOsJQ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Hoorspel+%27Sint+zoekt+residentie%27+-+aflevering+6&url=https%3a%2f%2frtvoo.st%2fOsJQ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fOsJQ&title=Hoorspel+%27Sint+zoekt+residentie%27+-+aflevering+6" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Hoorspel%20%27Sint%20zoekt%20residentie%27%20-%20aflevering%206 https%3a%2f%2frtvoo.st%2fOsJQ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/OsJQ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Hoorspel &#39;Sint zoekt residentie&#39; - aflevering 6
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/bcddef92500348f1a089765fe1011f5d/opener/Sint-Zoekt-Residentie-Foto-RTV-Oost.jpg?v=c6fFxFf5gLNXxTLPqLF-aQ2"
							   data-toggle="lightbox"
							   data-title="Sint Zoekt Residentie (Foto: RTV Oost)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgo.rgcdn.nl/bcddef92500348f1a089765fe1011f5d/opener/Sint-Zoekt-Residentie-Foto-RTV-Oost.jpg?v=c6fFxFf5gLNXxTLPqLF-aQ2" title="Sint Zoekt Residentie (Foto: RTV Oost)" alt="Sint Zoekt Residentie (Foto: RTV Oost)" />
							</a>

							<img src="https://imgo.rgcdn.nl/bcddef92500348f1a089765fe1011f5d/opener/Sint-Zoekt-Residentie-Foto-RTV-Oost.jpg?v=c6fFxFf5gLNXxTLPqLF-aQ2"
								 alt="Sint Zoekt Residentie (Foto: RTV Oost)"
								 title="Sint Zoekt Residentie (Foto: RTV Oost)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Sint Zoekt Residentie (Foto: RTV Oost)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Sinterklaas verblijft dus in Giethoorn. Daar heeft hij heerlijk geslapen. In een heel prettig hotelletje...
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p>En nu is het tijd om met een punter op pad te gaan. Maar opgepast, Geert Wilderink en Dirk Diebels van de politieke partij O.V.O.Z,  Overijssel Voor Ons Zelf, zijn onplezierige dingen van plan. Paniek, paniek, paniek!</p><p>Hoe dat afloopt hoor je hieronder in de zesde aflevering van het hoorspel 'Sint zoekt residentie':</p><p></p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/1429063?isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/1429063?disableCookies=true&isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div><p></p><p>Morgen is er weer een nieuwe aflevering, rond 10 voor 12, op Radio Oost. Tot dan!</p><p></p><h2>Afleveringen gemist? </h2><p>Luister ze hier terug:</p><p><a href="https://www.rtvoost.nl/nieuws/1326164/Hoorspel-Sint-zoekt-residentie-aflevering-1">Aflevering 1</a></p><p><a href="https://www.rtvoost.nl/nieuws/1326642/Hoorspel-Sint-zoekt-residentie-aflevering-2">Aflevering 2</a></p><p><a href="https://www.rtvoost.nl/radio/programma/1111/Sint-zoekt-residentie/aflevering/564160/3">Aflevering 3</a></p><p><a href="https://www.rtvoost.nl/radio/programma/1111/Sint-zoekt-residentie/aflevering/564161/4">Aflevering 4</a></p><p><a href="https://www.rtvoost.nl/radio/programma/1111/Sint-zoekt-residentie/aflevering/564162/5">Aflevering 5</a></p><p></p><p>Alle 15 afleveringen zijn ook als podcast te beluisteren op de bekende podcast-platforms: <a href="https://open.spotify.com/show/0mAFoZY6i97KYnvPRHn0aZ">Spotify</a>, <a href="https://podcasts.apple.com/nl/podcast/sint-zoekt-residentie/id1538788976">iTunes</a>, <a href="https://tunein.com/podcasts/Kids--Family-Podcasts/Sint-is-looking-for-a-residence-p1383927/">TuneIn </a>en <a href="https://www.stitcher.com/show/sint-zoekt-residentie">Stitcher</a>.  Abonneer en volg het avontuur van Sinterklaas. Je kunt ook terugkijken via <a href="https://www.rtvoost.nl/tv/gemist">www.rtvoost.nl/tv/gemist</a>.</p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/SPUNCK" class="tag">SPUNCK</a>
										<a href="/tag/CULTUUR" class="tag">CULTUUR</a>
										<a href="/tag/SINTERKLAAS" class="tag">SINTERKLAAS</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fOsJQ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Hoorspel+%27Sint+zoekt+residentie%27+-+aflevering+6&url=https%3a%2f%2frtvoo.st%2fOsJQ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fOsJQ&title=Hoorspel+%27Sint+zoekt+residentie%27+-+aflevering+6" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Hoorspel%20%27Sint%20zoekt%20residentie%27%20-%20aflevering%206 https%3a%2f%2frtvoo.st%2fOsJQ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/OsJQ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.rtvoost.nl/nieuws/1342912/Hoorspel-Sint-zoekt-residentie-aflevering-6"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="05dc940123064e5c86652346f73b8539"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="d2fc46251e6247d0ba6ff78fb8bf4d62"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/1342912/Hoorspel-Sint-zoekt-residentie-aflevering-6" title="Sint zoekt residentie - afl 6 - terugluisteren" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/1342912/Hoorspel-Sint-zoekt-residentie-aflevering-6');">
				<img alt="Sint zoekt residentie - afl 6 - terugluisteren" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-szr-afl6-terugluisteren.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/964/De-Oosttribune" title="De Oosttribune - 23 november" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/964/De-Oosttribune');">
				<img alt="De Oosttribune - 23 november" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-Oosttribune-23_nov_2.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/335380/Dorothy-s-Beestenboel" title="Beestenboel - elke maandag op TV Oost" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/335380/Dorothy-s-Beestenboel');">
				<img alt="Beestenboel - elke maandag op TV Oost" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Beestenboel-elke-maandag-op-tv-oost.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/1342681/Journalisten-gevraagd" title="Vacature journalist" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/1342681/Journalisten-gevraagd');">
				<img alt="Vacature journalist" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-vacature-journalist_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/335379/Waar-in-Overijssel-voel-jij-je-thuis" title="Herfstfoto&#39;s Thuis in Overijssel" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/335379/Waar-in-Overijssel-voel-jij-je-thuis');">
				<img alt="Herfstfoto&#39;s Thuis in Overijssel" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-herfstfoto_s.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/coronavirus-in-overijssel" title="Coronavirus" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/coronavirus-in-overijssel');">
				<img alt="Coronavirus" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416-Coronavirus-dossier_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1428630/Politie-maakt-einde-aan-illegaal-feest-in-Hengelo" title="Politie maakt einde aan illegaal feest in Hengelo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1428630" data-url="/nieuws/1428630/Politie-maakt-einde-aan-illegaal-feest-in-Hengelo">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Politie beëindigt illegaal feest Hengelo (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/40a96e8869f543149d176d712d84591a/biggerthumb/Politie-beeindigt-illegaal-feest-Hengelo-Foto-RTV-Oost.jpg?v=6aDp-FgPY7cFCf65DJpJ7Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/40a96e8869f543149d176d712d84591a/thumb/Politie-beeindigt-illegaal-feest-Hengelo-Foto-RTV-Oost.jpg?v=6aDp-FgPY7cFCf65DJpJ7Q2" src="https://imgo.rgcdn.nl/40a96e8869f543149d176d712d84591a/thumb/Politie-beeindigt-illegaal-feest-Hengelo-Foto-RTV-Oost.jpg?v=6aDp-FgPY7cFCf65DJpJ7Q2" title="Politie beëindigt illegaal feest Hengelo (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie maakt einde aan illegaal feest in Hengelo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1428442/Giertank-knapt-duizenden-liters-poep-weggestroomd-en-verkeershinder-op-N343" title="Giertank knapt: duizenden liters poep weggestroomd en verkeershinder op N343">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1428442" data-url="/nieuws/1428442/Giertank-knapt-duizenden-liters-poep-weggestroomd-en-verkeershinder-op-N343">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Inhoud giertank stroomt over N343 bij Brucht (Foto: GS Media)" data-biggerthumb="https://imgo.rgcdn.nl/35ed1b7e24344d6cb7e6bc4ea1b4d044/biggerthumb/Inhoud-giertank-stroomt-over-N343-bij-Brucht-Foto-GS-Media.jpg?v=o7NNNsMa7TbD8YVKHRHlYg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/35ed1b7e24344d6cb7e6bc4ea1b4d044/thumb/Inhoud-giertank-stroomt-over-N343-bij-Brucht-Foto-GS-Media.jpg?v=o7NNNsMa7TbD8YVKHRHlYg2" src="https://imgo.rgcdn.nl/35ed1b7e24344d6cb7e6bc4ea1b4d044/thumb/Inhoud-giertank-stroomt-over-N343-bij-Brucht-Foto-GS-Media.jpg?v=o7NNNsMa7TbD8YVKHRHlYg2" title="Inhoud giertank stroomt over N343 bij Brucht (Foto: GS Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Giertank knapt: duizenden liters poep weggestroomd en verkeershinder op N343
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1318322/Liveblog-GGD-s-nemen-meer-tests-af-en-veiligheidsregio-s-in-overleg-over-carbidschieten" title="Liveblog | GGD&#39;s nemen meer tests af en veiligheidsregio&#39;s in overleg over carbidschieten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1318322" data-url="/nieuws/1318322/Liveblog-GGD-s-nemen-meer-tests-af-en-veiligheidsregio-s-in-overleg-over-carbidschieten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Liveblog coronavirus (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/biggerthumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/thumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" src="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/thumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" title="Liveblog coronavirus (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog | GGD&#39;s nemen meer tests af en veiligheidsregio&#39;s in overleg over carbidschieten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1428798/Wat-vind-jij-Hebben-de-sympathieke-acties-van-de-boeren-nog-zin" title="Wat vind jij: Hebben de sympathieke acties van de boeren nog zin?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1428798" data-url="/nieuws/1428798/Wat-vind-jij-Hebben-de-sympathieke-acties-van-de-boeren-nog-zin">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wat vind jij?  (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/47aa38c303224797bca54697342978bb/biggerthumb/Wat-vind-jij-Foto-RTV-Oost.jpg?v=7A8LZ576cgOnLyVSQr-V7w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/47aa38c303224797bca54697342978bb/thumb/Wat-vind-jij-Foto-RTV-Oost.jpg?v=7A8LZ576cgOnLyVSQr-V7w2" src="https://imgo.rgcdn.nl/47aa38c303224797bca54697342978bb/thumb/Wat-vind-jij-Foto-RTV-Oost.jpg?v=7A8LZ576cgOnLyVSQr-V7w2" title="Wat vind jij?  (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wat vind jij: Hebben de sympathieke acties van de boeren nog zin?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1428840/Man-neergeschoten-bij-tankstation-in-Enschede-politie-is-zoekactie-gestart" title="Man neergeschoten bij tankstation in Enschede, politie is zoekactie gestart">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1428840" data-url="/nieuws/1428840/Man-neergeschoten-bij-tankstation-in-Enschede-politie-is-zoekactie-gestart">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Schietincident in Enschede (Foto: News United / Dennis Bakker)" data-biggerthumb="https://imgo.rgcdn.nl/7b0d9b1e5b1047cc8afd71d954884bfa/biggerthumb/Schietincident-in-Enschede-Foto-News-United-Dennis-Bakker.jpg?v=xeJoBZ-5hlVnlbc2qrbR-Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/7b0d9b1e5b1047cc8afd71d954884bfa/thumb/Schietincident-in-Enschede-Foto-News-United-Dennis-Bakker.jpg?v=xeJoBZ-5hlVnlbc2qrbR-Q2" src="https://imgo.rgcdn.nl/7b0d9b1e5b1047cc8afd71d954884bfa/thumb/Schietincident-in-Enschede-Foto-News-United-Dennis-Bakker.jpg?v=xeJoBZ-5hlVnlbc2qrbR-Q2" title="Schietincident in Enschede (Foto: News United / Dennis Bakker)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man neergeschoten bij tankstation in Enschede, politie is zoekactie gestart
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1429097/Minister-Twente-Airport-wist-dat-Boeings-niet-meer-konden-vertrekken" title="Minister: Twente Airport wist dat Boeings niet meer konden vertrekken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1429097" data-url="/nieuws/1429097/Minister-Twente-Airport-wist-dat-Boeings-niet-meer-konden-vertrekken">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Boeings 747&#39;s van Lufthansa op Twente Airport (Foto: News United/Dennis Bakker)" data-biggerthumb="https://imgo.rgcdn.nl/0fec7a22f35f40dea2980d485e800982/biggerthumb/De-Boeings-747-s-van-Lufthansa-op-Twente-Airport-Foto-News-United-Dennis-Bakker.jpg?v=l7aKIar4rhMLHGhIvelqcQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/0fec7a22f35f40dea2980d485e800982/thumb/De-Boeings-747-s-van-Lufthansa-op-Twente-Airport-Foto-News-United-Dennis-Bakker.jpg?v=l7aKIar4rhMLHGhIvelqcQ2" src="https://imgo.rgcdn.nl/0fec7a22f35f40dea2980d485e800982/thumb/De-Boeings-747-s-van-Lufthansa-op-Twente-Airport-Foto-News-United-Dennis-Bakker.jpg?v=l7aKIar4rhMLHGhIvelqcQ2" title="De Boeings 747&#39;s van Lufthansa op Twente Airport (Foto: News United/Dennis Bakker)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Minister: Twente Airport wist dat Boeings niet meer konden vertrekken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1429253/Twente-weer-de-veiligheidsregio-met-hoogste-aantal-besmettingen-Enschede-in-top-vijf" title="Twente weer de veiligheidsregio met hoogste aantal besmettingen, Enschede in top vijf">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1429253" data-url="/nieuws/1429253/Twente-weer-de-veiligheidsregio-met-hoogste-aantal-besmettingen-Enschede-in-top-vijf">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Coronatest (Foto: Archief RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/52536479987843ccaa17fc238f412c6e/biggerthumb/Coronatest-Foto-Archief-RTV-Oost.jpg?v=_4jyOpcla4gOtWIkQTgBiw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/52536479987843ccaa17fc238f412c6e/thumb/Coronatest-Foto-Archief-RTV-Oost.jpg?v=_4jyOpcla4gOtWIkQTgBiw2" src="https://imgo.rgcdn.nl/52536479987843ccaa17fc238f412c6e/thumb/Coronatest-Foto-Archief-RTV-Oost.jpg?v=_4jyOpcla4gOtWIkQTgBiw2" title="Coronatest (Foto: Archief RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twente weer de veiligheidsregio met hoogste aantal besmettingen, Enschede in top vijf
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1429198/Verdachte-van-moordaanslag-op-curator-blijft-achter-tralies-voor-onderzoek" title="Verdachte van moordaanslag op curator blijft achter tralies voor onderzoek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1429198" data-url="/nieuws/1429198/Verdachte-van-moordaanslag-op-curator-blijft-achter-tralies-voor-onderzoek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Philippe Schol (Foto: Robin Hilberink)" data-biggerthumb="https://imgo.rgcdn.nl/c88af762f08845ea8042e4dc8f8c27e1/biggerthumb/Philippe-Schol-Foto-Robin-Hilberink.jpg?v=ekwYumtUgIfIbE3ioJKhxg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/c88af762f08845ea8042e4dc8f8c27e1/thumb/Philippe-Schol-Foto-Robin-Hilberink.jpg?v=ekwYumtUgIfIbE3ioJKhxg2" src="https://imgo.rgcdn.nl/c88af762f08845ea8042e4dc8f8c27e1/thumb/Philippe-Schol-Foto-Robin-Hilberink.jpg?v=ekwYumtUgIfIbE3ioJKhxg2" title="Philippe Schol (Foto: Robin Hilberink)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verdachte van moordaanslag op curator blijft achter tralies voor onderzoek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1318322/Liveblog-Hoge-besmettingscijfers-in-regio-Twente-aantal-besmettingen-in-IJsselland-daalt" title="Liveblog | Hoge besmettingscijfers in regio Twente, aantal besmettingen in IJsselland daalt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1318322" data-url="/nieuws/1318322/Liveblog-Hoge-besmettingscijfers-in-regio-Twente-aantal-besmettingen-in-IJsselland-daalt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Liveblog coronavirus (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/biggerthumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/thumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" src="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/thumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" title="Liveblog coronavirus (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog | Hoge besmettingscijfers in regio Twente, aantal besmettingen in IJsselland daalt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1429237/Locatie-van-Bonhoeffer-College-in-Enschede-sluit-de-deuren-vanwege-corona" title="Locatie van Bonhoeffer College in Enschede sluit de deuren vanwege corona">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1429237" data-url="/nieuws/1429237/Locatie-van-Bonhoeffer-College-in-Enschede-sluit-de-deuren-vanwege-corona">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De locatie Geessinkweg van het Bonhoeffer College in Ensched (Foto: Google Streetview)" data-biggerthumb="https://imgo.rgcdn.nl/93b20ea5a9dc450b9a0adb4fc4bffcf5/biggerthumb/De-locatie-Geessinkweg-van-het-Bonhoeffer-College-in-Ensched-Foto-Google-Streetview.jpg?v=WcenFPde5RD4GLXcqqivFw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/93b20ea5a9dc450b9a0adb4fc4bffcf5/thumb/De-locatie-Geessinkweg-van-het-Bonhoeffer-College-in-Ensched-Foto-Google-Streetview.jpg?v=WcenFPde5RD4GLXcqqivFw2" src="https://imgo.rgcdn.nl/93b20ea5a9dc450b9a0adb4fc4bffcf5/thumb/De-locatie-Geessinkweg-van-het-Bonhoeffer-College-in-Ensched-Foto-Google-Streetview.jpg?v=WcenFPde5RD4GLXcqqivFw2" title="De locatie Geessinkweg van het Bonhoeffer College in Ensched (Foto: Google Streetview)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Locatie van Bonhoeffer College in Enschede sluit de deuren vanwege corona
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1429216/Anna-van-der-Breggen-genomineerd-voor-prestigieuze-Velo-d-Or" title="Anna van der Breggen genomineerd voor prestigieuze V&#233;lo d&#39;Or">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1429216" data-url="/nieuws/1429216/Anna-van-der-Breggen-genomineerd-voor-prestigieuze-Velo-d-Or">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: )" data-biggerthumb="https://imgo.rgcdn.nl/d2e403c71d3a4712888ebfdf0781d8e1/biggerthumb/Foto.jpg?v=Be47nSrC8UDGmUIrPc6viw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/d2e403c71d3a4712888ebfdf0781d8e1/thumb/Foto.jpg?v=Be47nSrC8UDGmUIrPc6viw2" src="https://imgo.rgcdn.nl/d2e403c71d3a4712888ebfdf0781d8e1/thumb/Foto.jpg?v=Be47nSrC8UDGmUIrPc6viw2" title="(Foto: )" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Anna van der Breggen genomineerd voor prestigieuze V&#233;lo d&#39;Or
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1429087/Landstede-Hammers-laat-Devon-van-Oostrum-wedstrijdritme-opdoen-in-Spanje" title="Landstede Hammers laat Devon van Oostrum wedstrijdritme opdoen in Spanje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1429087" data-url="/nieuws/1429087/Landstede-Hammers-laat-Devon-van-Oostrum-wedstrijdritme-opdoen-in-Spanje">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Devon van Oostrum (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/aeb90458f8f04bb6a9cbab2c11f6fae7/biggerthumb/Devon-van-Oostrum-Foto-Orange-Pictures.jpg?v=TbDVdR0INzcTxM4P9xisGw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/aeb90458f8f04bb6a9cbab2c11f6fae7/thumb/Devon-van-Oostrum-Foto-Orange-Pictures.jpg?v=TbDVdR0INzcTxM4P9xisGw2" src="https://imgo.rgcdn.nl/aeb90458f8f04bb6a9cbab2c11f6fae7/thumb/Devon-van-Oostrum-Foto-Orange-Pictures.jpg?v=TbDVdR0INzcTxM4P9xisGw2" title="Devon van Oostrum (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Landstede Hammers laat Devon van Oostrum wedstrijdritme opdoen in Spanje
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1429041/Pol-van-Boekel-fluit-wedstrijd-tussen-Heracles-Almelo-en-AZ" title="Pol van Boekel fluit wedstrijd tussen Heracles Almelo en AZ">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1429041" data-url="/nieuws/1429041/Pol-van-Boekel-fluit-wedstrijd-tussen-Heracles-Almelo-en-AZ">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Pol van Boekel (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/8b13c260a7594be99715efc819d1cf5d/biggerthumb/Pol-van-Boekel-Foto-Orange-Pictures.jpg?v=vSJKoRkY2W0biwLihxAa4Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/8b13c260a7594be99715efc819d1cf5d/thumb/Pol-van-Boekel-Foto-Orange-Pictures.jpg?v=vSJKoRkY2W0biwLihxAa4Q2" src="https://imgo.rgcdn.nl/8b13c260a7594be99715efc819d1cf5d/thumb/Pol-van-Boekel-Foto-Orange-Pictures.jpg?v=vSJKoRkY2W0biwLihxAa4Q2" title="Pol van Boekel (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Pol van Boekel fluit wedstrijd tussen Heracles Almelo en AZ
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1428847/Uitblinkende-Drommel-glundert-na-gelijkspel-tegen-PSV-Week-vol-hoogtepunten" title="Uitblinkende Drommel glundert na gelijkspel tegen PSV: &quot;Week vol hoogtepunten&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1428847" data-url="/nieuws/1428847/Uitblinkende-Drommel-glundert-na-gelijkspel-tegen-PSV-Week-vol-hoogtepunten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Doelman Drommel blinkt weer uit (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/c42f2f62a11242eab5cbf7a82d26325f/biggerthumb/Doelman-Drommel-blinkt-weer-uit-Foto-Orange-Pictures.jpg?v=cLg0SXl2Qw0XwQlaCzpm3A2" data-news="true" data-thumb="https://imgo.rgcdn.nl/c42f2f62a11242eab5cbf7a82d26325f/thumb/Doelman-Drommel-blinkt-weer-uit-Foto-Orange-Pictures.jpg?v=cLg0SXl2Qw0XwQlaCzpm3A2" src="https://imgo.rgcdn.nl/c42f2f62a11242eab5cbf7a82d26325f/thumb/Doelman-Drommel-blinkt-weer-uit-Foto-Orange-Pictures.jpg?v=cLg0SXl2Qw0XwQlaCzpm3A2" title="Doelman Drommel blinkt weer uit (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uitblinkende Drommel glundert na gelijkspel tegen PSV: &quot;Week vol hoogtepunten&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1428812/FC-Twente-vecht-zich-knap-naar-een-punt-tegen-PSV" title="FC Twente vecht zich knap naar een punt tegen PSV">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1428812" data-url="/nieuws/1428812/FC-Twente-vecht-zich-knap-naar-een-punt-tegen-PSV">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="FC Twente vecht zich naar punt tegen PSV  (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/9f3a8b76bebe48e1a6dbe9134f8d4782/biggerthumb/FC-Twente-vecht-zich-naar-punt-tegen-PSV-Foto-Orange-Pictures.jpg?v=4lkPcpA9zhm1VMNxtH7QXQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/9f3a8b76bebe48e1a6dbe9134f8d4782/thumb/FC-Twente-vecht-zich-naar-punt-tegen-PSV-Foto-Orange-Pictures.jpg?v=4lkPcpA9zhm1VMNxtH7QXQ2" src="https://imgo.rgcdn.nl/9f3a8b76bebe48e1a6dbe9134f8d4782/thumb/FC-Twente-vecht-zich-naar-punt-tegen-PSV-Foto-Orange-Pictures.jpg?v=4lkPcpA9zhm1VMNxtH7QXQ2" title="FC Twente vecht zich naar punt tegen PSV  (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Twente vecht zich knap naar een punt tegen PSV
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.ticketuitjes.nl/" title="Ticketuitjes" target="_blank">Ticketuitjes</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.47.15.35353"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1606148408,
				signature: '1539d1757b075db9299ad31c23fb1c213d276555620fb6d492a5474026dac1deffee34a8263b70637d5dc64f4e700c6ba933f1541b1c3a9073d60aac47edb1b4'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"26077ec8-b963-4112-87bb-f9c38d5d9b4d","displayId":1342912,"tags":["SPUNCK","CULTUUR","SINTERKLAAS"]}, '#05dc940123064e5c86652346f73b8539', false);asyncActionRender('PopularNewsAsync', 'News', null, '#d2fc46251e6247d0ba6ff78fb8bf4d62', true);initDisqusCount('rtvoost');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>