<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Zangeres Marga Bult werd coronaverpleegster: &#39;Het was zo heftig...&#39; - RTV Oost</title>
	<meta name="description" content="Het afgelopen jaar bracht veel emoties met zich mee. Liefde en saamhorigheid, maar ook verdriet en boosheid. Bij sommige mensen bracht 2020 het beste naar boven. Zangeres en presentatrice Marga Bult meldde zich als verpleegkundige en werkte in een zorghotel voor coronapati&#235;nten in Noord-Brabant." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="marga bult,coronavirus,coronacrisis,noordoost-twente" />
	<meta name="url-path" content="/nieuws/1433483/Zangeres-Marga-Bult-werd-coronaverpleegster-Het-was-zo-heftig" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.49.9.35686" />
		<link rel="canonical" href="/nieuws/1433483/Zangeres-Marga-Bult-werd-coronaverpleegster-Het-was-zo-heftig" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/1433483/Zangeres-Marga-Bult-werd-coronaverpleegster-Het-was-zo-heftig" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.49.9.35686" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.49.9.35686" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.49.9.35686" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614683/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://www.youtube.com/embed/aPECe4Fs9ts?rel=0&amp;controls=1&amp;showinfo=0" />

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="1433483" />
		
	

		<meta property="og:title" content="Zangeres Marga Bult werd coronaverpleegster: &#39;Het was zo heftig...&#39;"/>
		<meta property="og:description" content="Het afgelopen jaar bracht veel emoties met zich mee. Liefde en saamhorigheid, maar ook verdriet en boosheid. Bij sommige mensen bracht 2020 het beste naar boven. Zangeres en presentatrice Marga Bult meldde zich als verpleegkundige en werkte in een zorghotel voor coronapati&#235;nten in Noord-Brabant."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/1433483/Zangeres-Marga-Bult-werd-coronaverpleegster-Het-was-zo-heftig"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="MARGA BULT"/>
					<meta property="og:article:tag" content="CORONAVIRUS"/>
					<meta property="og:article:tag" content="CORONACRISIS"/>
					<meta property="og:article:tag" content="NOORDOOST-TWENTE"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/df44d3c792104b329ec04e2ac8659b69/opener/Marga-Bult-werkt-weer-als-verpleegkundige-Foto-RTV-Oost-Teun-van-der-Velden.jpg?v=pag-lX-PCK2OyzdNRO96YA2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/df44d3c792104b329ec04e2ac8659b69/opener/Marga-Bult-werkt-weer-als-verpleegkundige-Foto-RTV-Oost-Teun-van-der-Velden.jpg?v=pag-lX-PCK2OyzdNRO96YA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="news;hiernumaals;noordoost-twente" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Zangeres Marga Bult werd coronaverpleegster: &#39;Het was zo heftig...&#39;"/>
	<meta name="twitter:description" content="Het afgelopen jaar bracht veel emoties met zich mee. Liefde en saamhorigheid, maar ook verdriet en boosheid. Bij sommige mensen bracht 2020 het beste naar boven. Zangeres en presentatrice Marga Bult meldde zich als verpleegkundige en werkte in een zorghotel voor coronapati&#235;nten in Noord-Brabant."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/df44d3c792104b329ec04e2ac8659b69/opener/Marga-Bult-werkt-weer-als-verpleegkundige-Foto-RTV-Oost-Teun-van-der-Velden.jpg?v=pag-lX-PCK2OyzdNRO96YA2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.49.9.35686"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.49.9.35686" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 2&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Spunck&#39;)" title="Spunck">Spunck</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="ca1cf946-75b8-49ef-b283-f54cd2755d64" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="44102d7c-8db4-4223-97ec-e1dd563e1780" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Spunck&#39;)" title="Spunck">Spunck</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="347f2eac-5f37-4c03-aa36-80b774313e36" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b8bc7cbd-92c7-40ef-8b84-6ad843044270" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="7d414e4d-456e-47ba-a6c9-b8194f9f4479" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">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</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fddSf" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Zangeres+Marga+Bult+werd+coronaverpleegster%3a+%27Het+was+zo+heftig...%27&url=https%3a%2f%2frtvoo.st%2fddSf" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fddSf&title=Zangeres+Marga+Bult+werd+coronaverpleegster%3a+%27Het+was+zo+heftig...%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Zangeres%20Marga%20Bult%20werd%20coronaverpleegster%3a%20%27Het%20was%20zo%20heftig...%27 https%3a%2f%2frtvoo.st%2fddSf" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/ddSf" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="do 31 dec 2020, 08:00" datetime="2020-12-31T08:00:00.0000000+01:00">
									donderdag 31 december 2020, 08:00
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fddSf" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Zangeres+Marga+Bult+werd+coronaverpleegster%3a+%27Het+was+zo+heftig...%27&url=https%3a%2f%2frtvoo.st%2fddSf" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fddSf&title=Zangeres+Marga+Bult+werd+coronaverpleegster%3a+%27Het+was+zo+heftig...%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Zangeres%20Marga%20Bult%20werd%20coronaverpleegster%3a%20%27Het%20was%20zo%20heftig...%27 https%3a%2f%2frtvoo.st%2fddSf" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/ddSf" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Zangeres Marga Bult werd coronaverpleegster: &#39;Het was zo heftig...&#39;
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/df44d3c792104b329ec04e2ac8659b69/opener/Marga-Bult-werkt-weer-als-verpleegkundige-Foto-RTV-Oost-Teun-van-der-Velden.jpg?v=pag-lX-PCK2OyzdNRO96YA2"
							   data-toggle="lightbox"
							   data-title="Marga Bult werkt weer als verpleegkundige (Foto: RTV Oost / Teun van der Velden)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgo.rgcdn.nl/df44d3c792104b329ec04e2ac8659b69/opener/Marga-Bult-werkt-weer-als-verpleegkundige-Foto-RTV-Oost-Teun-van-der-Velden.jpg?v=pag-lX-PCK2OyzdNRO96YA2" title="Marga Bult werkt weer als verpleegkundige (Foto: RTV Oost / Teun van der Velden)" alt="Marga Bult werkt weer als verpleegkundige (Foto: RTV Oost / Teun van der Velden)" />
							</a>

							<img src="https://imgo.rgcdn.nl/df44d3c792104b329ec04e2ac8659b69/opener/Marga-Bult-werkt-weer-als-verpleegkundige-Foto-RTV-Oost-Teun-van-der-Velden.jpg?v=pag-lX-PCK2OyzdNRO96YA2"
								 alt="Marga Bult werkt weer als verpleegkundige (Foto: RTV Oost / Teun van der Velden)"
								 title="Marga Bult werkt weer als verpleegkundige (Foto: RTV Oost / Teun van der Velden)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Marga Bult werkt weer als verpleegkundige (Foto: RTV Oost / Teun van der Velden)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Het afgelopen jaar bracht veel emoties met zich mee. Liefde en saamhorigheid, maar ook verdriet en boosheid. Bij sommige mensen bracht 2020 het beste naar boven. Zangeres en presentatrice Marga Bult meldde zich als verpleegkundige en werkte in een zorghotel voor coronapatiënten in Noord-Brabant.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author" href="/wieiswie/44/Teun%20van%20der%20Velden">
												<img class="author-picture" src="//storage-o.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/t.vandervelden@rtvoost.nl.jpg" alt="Teun van der Velden" />
											<span class="author-info">
												<span>Teun van der Velden</span>
													<br />
													<small>Journalist</small>
											</span>
										</a>
										<a class="author" href="/wieiswie/10/Ina%20Brouwer">
												<img class="author-picture" src="//storage-o.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/i.brouwer@rtvoost.nl.jpg" alt="Ina Brouwer" />
											<span class="author-info">
												<span>Ina Brouwer</span>
													<br />
													<small>Journalist</small>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>&quot;Het eerste coronageval was bij mij om de hoek, op vijf kilometer van waar ik nu woon&quot;, vertelt Marga. Ze woonde eerder in Lattrop, maar sinds twee jaar woont ze in Oisterwijk in Noord-Brabant. Het is de regio die zich in het voorjaar ontwikkelde als brandhaard van het coronavirus. Toen er een oproep kwam voor medewerkers in de zorg, meldde de zangeres zich direct. &quot;Dat deed ik onder mijn meisjesnaam, en ik werd gelijk gebeld.&quot; </p><h2>'Het was zo heftig'</h2><p>Marga had acht jaar ervaring als verpleegkundige en werkte ook in hospices . Na bijscholing kon ze aan de slag op een palliatieve afdeling. &quot;De jongste was denk ik 59 jaar en de oudsten waren tachtig plus, 95 procent had onderliggend lijden&quot;.</p><blockquote class="inlinemedia">Die eenzaamheid was pijnlijk om te zien...<footer><cite>Marga Bult</cite></footer></blockquote><p>Ze maakte dagen mee dat er wel twee of drie mensen overleden. &quot;Het was zo heftig en hectisch. Als er drie mensen overleden, was het soms ook zo dat er alweer drie nieuwe pati&#235;nten op de afdeling bij kwamen.&quot;</p><p>Ze schetst de dilemma's waarvoor families stonden: &quot;Dan mochten er maar twee familieleden bij en je mocht ook niet ruilen. Dat doet wel wat met families. Wat als je vier kinderen hebt en je op sterven ligt? Dan mogen er maar twee op bezoek komen...&quot;</p><p><em>Marga Bult vertelt over de heftige en emotionele momenten in het corona-zorghotel. (Tekst gaat verder onder de video)</em></p><div class="inlinemedia inlinemedia-youtube embed-responsive embed-responsive-16by9" data-cookieconsent="marketing" data-vendor="youtube" data-accept='<iframe class="embed-responsive-item" data-cookieconsent="marketing" src="https://www.youtube.com/embed/aPECe4Fs9ts?rel=0&controls=1&showinfo=0" data-src="https://www.youtube.com/embed/aPECe4Fs9ts?rel=0&controls=1&showinfo=0" frameborder="0" style="width:100%" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>'></div><p></p><h2>'Eenzaamheid was pijnlijk'</h2><p>Ook kwam het voor dat pati&#235;nten zonder de aanwezigheid van naasten overleden. &quot;Dan zat ik naast het bed, met van die blauwe handschoentjes aan en iemand ligt daar... Dat vond ik zo confronterend. Bij &#233;&#233;n van de pati&#235;nten las ik de bijbel voor, terwijl die man niemand van zijn familie op bezoek kreeg om afscheid te nemen.&quot; </p><p>Soms had zo'n hoogbejaarde nog wel familie, maar die durfde dan niet te komen. &quot;En daar had ik dan ook respect voor, want vaak was er dan nog iemand kwetsbaar thuis, die ze niet wilden besmetten. Maar het gevolg was wel dat die man mij of &#233;&#233;n van de collega's als laatste zag in zijn leven. Die eenzaamheid was pijnlijk om te zien.&quot;</p><h2></h2><h2>'Iedereen hielp elkaar'</h2><p>Geestelijk was het een zware periode voor het personeel. &quot;Vooral voor die jonge verzorgenden, 20, 21 jaar, die zagen echt voor het eerst soms iemand overlijden. En alles wat daarbij komt kijken&quot;. </p><p>Vanuit haar achtergrond en levenservaring (Marga Bult is inmiddels 64, red.) heeft ze een helpende hand kunnen bieden. &quot;Iedereen helpt elkaar. Of dat nou mentale ondersteuning was of het overnemen van diensten, iedereen zag de urgentie van deze crisis in. We moesten het met elkaar doen.&quot;</p><h2>Terug naar Twente</h2><p>Zelf moest Marga ook haar hoofd wel even legen. &quot;Na mijn dienst moest ik zo'n vijftig kilometer naar huis rijden, dat was het perfecte moment om alles even te verwerken.&quot;</p><p>Ook keerde Marga regelmatig terug naar haar geliefde Twente. &quot;Als ik dan bij mijn moeder of kinderen op bezoek ging, merkte ik dat het hier nog veel minder speelde dan in Noord-Brabant. Dat was natuurlijk ook zo, want het is hier redelijk laat misgegaan met het aantal besmettingen.&quot;</p><p></p><h2>Zingen tijdens het wassen</h2><p>Toch was het niet alleen maar leed. &quot;Toen sommige pati&#235;nten ontdekten dat ik Marga Bult was, heb ik met ze gezongen. Er was ook ruimte voor plezier, hoe groot dat contrast ook was.&quot;</p><blockquote class="inlinemedia">Ik weer permanent in de zorg aan het werk.<footer><cite>Marga Bult</cite></footer></blockquote><p>Respect voor ouderen heeft ze van huis uit meegekregen. Een erfenis van haar rooms-katholieke opvoeding. &quot;Maar ook de verpleging heeft mij heel erg laten zien hoe betrekkelijk het leven is. Ik heb jonge mensen zien overlijden aan kanker, zwangere vrouwen die overlijden in het kraambed en het kindje die het overleefde... Ik wist toen al: elke dag is een nieuwe dag, het kan je zomaar overkomen.&quot;</p><h2>Toekomst in de zorg</h2><p>Toen landelijk bekend werd dat Marga in de zorg aan de slag ging, kreeg ze naast de vele positieve reacties ook negatieve commentaren. &quot;Mensen dachten dat ik het voor de publiciteit deed. Dat is niet leuk om te lezen, zeker omdat de publiciteit nooit de reden is geweest. Dan was ik wel aangeschoven in allerlei programma's. Ik heb bewust maar &#233;&#233;n keer aangeschoven bij een talkshow. Ach ja, je laat het ook weer van je afglijden.&quot;</p><p>De reden van haar rentree in de zorg mag dan niet leuk zijn, er zit voor Marga nog wel een vervolg in. &quot;Ik ga mijn werk in de zorg permanent combineren met mijn zangcarri&#232;re, mocht dat ooit weer opstarten. Dat is toch een prachtige combinatie?&quot;</p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/MARGA%20BULT" class="tag">MARGA BULT</a>
										<a href="/coronavirus-in-overijssel" class="tag">CORONAVIRUS</a>
										<a href="/tag/CORONACRISIS" class="tag">CORONACRISIS</a>
										<a href="/tag/NOORDOOST-TWENTE" class="tag">NOORDOOST-TWENTE</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fddSf" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Zangeres+Marga+Bult+werd+coronaverpleegster%3a+%27Het+was+zo+heftig...%27&url=https%3a%2f%2frtvoo.st%2fddSf" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fddSf&title=Zangeres+Marga+Bult+werd+coronaverpleegster%3a+%27Het+was+zo+heftig...%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Zangeres%20Marga%20Bult%20werd%20coronaverpleegster%3a%20%27Het%20was%20zo%20heftig...%27 https%3a%2f%2frtvoo.st%2fddSf" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/ddSf" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.rtvoost.nl/nieuws/1433483/Zangeres-Marga-Bult-werd-coronaverpleegster-Het-was-zo-heftig"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="9adb74aa66e24b71a4d3174997c702f1"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="467e04c843ab4541b3d55921bc820d82"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/radio" title="Top 100 Overijssel Mooiste Winterhits - 31 december" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/radio');">
				<img alt="Top 100 Overijssel Mooiste Winterhits - 31 december" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_Top100_radio.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/1138/Oliver" title="Oliver" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/1138/Oliver');">
				<img alt="Oliver" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Oliver.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/1140/Het-Jaar-Uit" title="Het Jaar Uit.. " onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/1140/Het-Jaar-Uit');">
				<img alt="Het Jaar Uit.. " class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Het-jaar-uit_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/1442223/De-Oosttribune-Oliebollen-Bingo-zit-erop-Dit-zijn-de-winnaars" title="Winnaars Oliebollen Bingoshow - 29 dec t/m 4 januari" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/1442223/De-Oosttribune-Oliebollen-Bingo-zit-erop-Dit-zijn-de-winnaars');">
				<img alt="Winnaars Oliebollen Bingoshow - 29 dec t/m 4 januari" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner_740x416_bingo-winnaars.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://issuu.com/rtvoost/docs/december-programmering-rtvoost?fr=sMDM2MzE5MjQ0NTE" title="December programmering - t/m 31 december" onclick="handleClickEvent('TeaserClick', 'https://issuu.com/rtvoost/docs/december-programmering-rtvoost?fr=sMDM2MzE5MjQ0NTE');">
				<img alt="December programmering - t/m 31 december" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/magazine_banner.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/1485436/Vacature-medewerker-ICT" title="Vacature ICT-ER" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/1485436/Vacature-medewerker-ICT');">
				<img alt="Vacature ICT-ER" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Vacature_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1491982/Lichtstralen-tot-30-kilometer-zo-gaat-de-grootste-lichtshow-van-Overijssel-eruit-zien" title="Lichtstralen tot 30 kilometer: zo gaat de grootste lichtshow van Overijssel eruit zien">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1491982" data-url="/nieuws/1491982/Lichtstralen-tot-30-kilometer-zo-gaat-de-grootste-lichtshow-van-Overijssel-eruit-zien">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De lasers op de Alphatoren in Enschede (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/fa1dc2ed54ee4e339cf616319f9c54e0/biggerthumb/De-lasers-op-de-Alphatoren-in-Enschede-Foto-RTV-Oost.jpg?v=N2S6uRLQKKRxymyR6SXo_A2" data-news="true" data-thumb="https://imgo.rgcdn.nl/fa1dc2ed54ee4e339cf616319f9c54e0/thumb/De-lasers-op-de-Alphatoren-in-Enschede-Foto-RTV-Oost.jpg?v=N2S6uRLQKKRxymyR6SXo_A2" src="https://imgo.rgcdn.nl/fa1dc2ed54ee4e339cf616319f9c54e0/thumb/De-lasers-op-de-Alphatoren-in-Enschede-Foto-RTV-Oost.jpg?v=N2S6uRLQKKRxymyR6SXo_A2" title="De lasers op de Alphatoren in Enschede (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lichtstralen tot 30 kilometer: zo gaat de grootste lichtshow van Overijssel eruit zien
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1492077/Brand-meester-bij-zeer-grote-industriebrand-in-Kampen-brandweer-druk-met-nablussen" title="Brand meester bij zeer grote industriebrand in Kampen, brandweer druk met nablussen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1492077" data-url="/nieuws/1492077/Brand-meester-bij-zeer-grote-industriebrand-in-Kampen-brandweer-druk-met-nablussen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Grote brand in Kampen (Foto: NewsUnited/StefanVerkerk)" data-biggerthumb="https://imgo.rgcdn.nl/7ccfec874eff4ade9febbe448d6d4b51/biggerthumb/Grote-brand-in-Kampen-Foto-NewsUnited-StefanVerkerk.jpg?v=D6IIoDwZljxg7sfzkWbydw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/7ccfec874eff4ade9febbe448d6d4b51/thumb/Grote-brand-in-Kampen-Foto-NewsUnited-StefanVerkerk.jpg?v=D6IIoDwZljxg7sfzkWbydw2" src="https://imgo.rgcdn.nl/7ccfec874eff4ade9febbe448d6d4b51/thumb/Grote-brand-in-Kampen-Foto-NewsUnited-StefanVerkerk.jpg?v=D6IIoDwZljxg7sfzkWbydw2" title="Grote brand in Kampen (Foto: NewsUnited/StefanVerkerk)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brand meester bij zeer grote industriebrand in Kampen, brandweer druk met nablussen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1318322/Liveblog-Tien-militairen-slechts-naar-Twente-van-wie-vier-met-medische-achtergrond" title="Liveblog | Tien militairen slechts naar Twente van wie vier met medische achtergrond">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1318322" data-url="/nieuws/1318322/Liveblog-Tien-militairen-slechts-naar-Twente-van-wie-vier-met-medische-achtergrond">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Liveblog coronavirus (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/biggerthumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/thumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" src="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/thumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" title="Liveblog coronavirus (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog | Tien militairen slechts naar Twente van wie vier met medische achtergrond
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1492029/Deze-week-twee-bedrijven-in-Overijssel-failliet-verklaard" title="Deze week twee bedrijven in Overijssel failliet verklaard">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1492029" data-url="/nieuws/1492029/Deze-week-twee-bedrijven-in-Overijssel-failliet-verklaard">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zonnepanelen (Foto: Archief RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/48f63625263448c8b3f146f36ff308a7/biggerthumb/Zonnepanelen-Foto-Archief-RTV-Oost.jpg?v=nhN3wyAzcwPJHUKVpZB7Xg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/48f63625263448c8b3f146f36ff308a7/thumb/Zonnepanelen-Foto-Archief-RTV-Oost.jpg?v=nhN3wyAzcwPJHUKVpZB7Xg2" src="https://imgo.rgcdn.nl/48f63625263448c8b3f146f36ff308a7/thumb/Zonnepanelen-Foto-Archief-RTV-Oost.jpg?v=nhN3wyAzcwPJHUKVpZB7Xg2" title="Zonnepanelen (Foto: Archief RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deze week twee bedrijven in Overijssel failliet verklaard
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1492082/Politie-beeindigt-protestacties-op-viaducten-A1-in-Twente" title="Politie be&#235;indigt protestacties op viaducten A1 in Twente">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1492082" data-url="/nieuws/1492082/Politie-beeindigt-protestacties-op-viaducten-A1-in-Twente">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Protest langs de A1 (Foto: NewsUnited/Rens Hulman)" data-biggerthumb="https://imgo.rgcdn.nl/7aafd51fc7b2483c9f54d0b897dbea62/biggerthumb/Protest-langs-de-A1-Foto-NewsUnited-Rens-Hulman.jpg?v=zd1PJs7EjVlLxm-ec38Uyg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/7aafd51fc7b2483c9f54d0b897dbea62/thumb/Protest-langs-de-A1-Foto-NewsUnited-Rens-Hulman.jpg?v=zd1PJs7EjVlLxm-ec38Uyg2" src="https://imgo.rgcdn.nl/7aafd51fc7b2483c9f54d0b897dbea62/thumb/Protest-langs-de-A1-Foto-NewsUnited-Rens-Hulman.jpg?v=zd1PJs7EjVlLxm-ec38Uyg2" title="Protest langs de A1 (Foto: NewsUnited/Rens Hulman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie be&#235;indigt protestacties op viaducten A1 in Twente
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1433483/Zangeres-Marga-Bult-werd-coronaverpleegster-Het-was-zo-heftig" title="Zangeres Marga Bult werd coronaverpleegster: &#39;Het was zo heftig...&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1433483" data-url="/nieuws/1433483/Zangeres-Marga-Bult-werd-coronaverpleegster-Het-was-zo-heftig">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Marga Bult werkt weer als verpleegkundige (Foto: RTV Oost / Teun van der Velden)" data-biggerthumb="https://imgo.rgcdn.nl/df44d3c792104b329ec04e2ac8659b69/biggerthumb/Marga-Bult-werkt-weer-als-verpleegkundige-Foto-RTV-Oost-Teun-van-der-Velden.jpg?v=pag-lX-PCK2OyzdNRO96YA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/df44d3c792104b329ec04e2ac8659b69/thumb/Marga-Bult-werkt-weer-als-verpleegkundige-Foto-RTV-Oost-Teun-van-der-Velden.jpg?v=pag-lX-PCK2OyzdNRO96YA2" src="https://imgo.rgcdn.nl/df44d3c792104b329ec04e2ac8659b69/thumb/Marga-Bult-werkt-weer-als-verpleegkundige-Foto-RTV-Oost-Teun-van-der-Velden.jpg?v=pag-lX-PCK2OyzdNRO96YA2" title="Marga Bult werkt weer als verpleegkundige (Foto: RTV Oost / Teun van der Velden)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zangeres Marga Bult werd coronaverpleegster: &#39;Het was zo heftig...&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1492176/Automobilist-om-het-leven-gekomen-bij-eenzijdig-ongeluk-in-Ambt-Delden" title="Automobilist om het leven gekomen bij eenzijdig ongeluk in Ambt Delden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1492176" data-url="/nieuws/1492176/Automobilist-om-het-leven-gekomen-bij-eenzijdig-ongeluk-in-Ambt-Delden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Automobilist verongelukt op Bornsestraat in Ambt Delden (Foto: News United/ Dennis Nengerman)" data-biggerthumb="https://imgo.rgcdn.nl/0b70074a238e4ea99c2b03700ed765d5/biggerthumb/Automobilist-verongelukt-op-Bornsestraat-in-Ambt-Delden-Foto-News-United-Dennis-Nengerman.jpg?v=twjkQ5ePEUuOBnO_ohzVXA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/0b70074a238e4ea99c2b03700ed765d5/thumb/Automobilist-verongelukt-op-Bornsestraat-in-Ambt-Delden-Foto-News-United-Dennis-Nengerman.jpg?v=twjkQ5ePEUuOBnO_ohzVXA2" src="https://imgo.rgcdn.nl/0b70074a238e4ea99c2b03700ed765d5/thumb/Automobilist-verongelukt-op-Bornsestraat-in-Ambt-Delden-Foto-News-United-Dennis-Nengerman.jpg?v=twjkQ5ePEUuOBnO_ohzVXA2" title="Automobilist verongelukt op Bornsestraat in Ambt Delden (Foto: News United/ Dennis Nengerman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Automobilist om het leven gekomen bij eenzijdig ongeluk in Ambt Delden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1492178/Politie-tasert-en-houdt-vluchtende-man-aan-die-staat-te-kijken-bij-autobrand-in-Zwolle" title="Politie tasert en houdt vluchtende man aan die staat te kijken bij autobrand in Zwolle">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1492178" data-url="/nieuws/1492178/Politie-tasert-en-houdt-vluchtende-man-aan-die-staat-te-kijken-bij-autobrand-in-Zwolle">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Auto van uitzendbureau uitgebrand in Zwolle (Foto: Stefan verkerk)" data-biggerthumb="https://imgo.rgcdn.nl/ca365cf30bf640c9bd665d3215986609/biggerthumb/Auto-van-uitzendbureau-uitgebrand-in-Zwolle-Foto-Stefan-verkerk.jpg?v=QF5AvRShd5NiiHQeethhHg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/ca365cf30bf640c9bd665d3215986609/thumb/Auto-van-uitzendbureau-uitgebrand-in-Zwolle-Foto-Stefan-verkerk.jpg?v=QF5AvRShd5NiiHQeethhHg2" src="https://imgo.rgcdn.nl/ca365cf30bf640c9bd665d3215986609/thumb/Auto-van-uitzendbureau-uitgebrand-in-Zwolle-Foto-Stefan-verkerk.jpg?v=QF5AvRShd5NiiHQeethhHg2" title="Auto van uitzendbureau uitgebrand in Zwolle (Foto: Stefan verkerk)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie tasert en houdt vluchtende man aan die staat te kijken bij autobrand in Zwolle
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1318322/Liveblog-Tien-militairen-slechts-naar-Twente-van-wie-vier-met-medische-achtergrond" title="Liveblog | Tien militairen slechts naar Twente van wie vier met medische achtergrond">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1318322" data-url="/nieuws/1318322/Liveblog-Tien-militairen-slechts-naar-Twente-van-wie-vier-met-medische-achtergrond">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Liveblog coronavirus (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/biggerthumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/thumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" src="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/thumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" title="Liveblog coronavirus (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog | Tien militairen slechts naar Twente van wie vier met medische achtergrond
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1492199/Treinverkeer-bij-Holten-stilgelegd-na-sabotage-door-vandalen-fiets-op-spoor-gegooid" title="Treinverkeer bij Holten stilgelegd na sabotage door vandalen: fiets op spoor gegooid">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1492199" data-url="/nieuws/1492199/Treinverkeer-bij-Holten-stilgelegd-na-sabotage-door-vandalen-fiets-op-spoor-gegooid">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Spoor bij Holten bezaaid met restanten fiets (Foto: News United/ Jan Willem Klein Horstman)" data-biggerthumb="https://imgo.rgcdn.nl/6007a71e960f4e6d9bca4c041fc4ea9f/biggerthumb/Spoor-bij-Holten-bezaaid-met-restanten-fiets-Foto-News-United-Jan-Willem-Klein-Horstman.jpg?v=J1VQqILXM15yVHFqCmgkng2" data-news="true" data-thumb="https://imgo.rgcdn.nl/6007a71e960f4e6d9bca4c041fc4ea9f/thumb/Spoor-bij-Holten-bezaaid-met-restanten-fiets-Foto-News-United-Jan-Willem-Klein-Horstman.jpg?v=J1VQqILXM15yVHFqCmgkng2" src="https://imgo.rgcdn.nl/6007a71e960f4e6d9bca4c041fc4ea9f/thumb/Spoor-bij-Holten-bezaaid-met-restanten-fiets-Foto-News-United-Jan-Willem-Klein-Horstman.jpg?v=J1VQqILXM15yVHFqCmgkng2" title="Spoor bij Holten bezaaid met restanten fiets (Foto: News United/ Jan Willem Klein Horstman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Treinverkeer bij Holten stilgelegd na sabotage door vandalen: fiets op spoor gegooid
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1491985/PEC-Zwolle-over-aanstaand-afscheid-Stegeman-Beetje-een-tweeledig-gevoel" title="PEC Zwolle over aanstaand afscheid Stegeman: &quot;Beetje een tweeledig gevoel&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1491985" data-url="/nieuws/1491985/PEC-Zwolle-over-aanstaand-afscheid-Stegeman-Beetje-een-tweeledig-gevoel">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mike Willems, technisch manager van PEC Zwolle  (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/36171971a68545dfac8331f50be95b68/biggerthumb/Mike-Willems-technisch-manager-van-PEC-Zwolle-Foto-Orange-Pictures.jpg?v=FuQWGGoOOU-Xq72zqTLTgA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/36171971a68545dfac8331f50be95b68/thumb/Mike-Willems-technisch-manager-van-PEC-Zwolle-Foto-Orange-Pictures.jpg?v=FuQWGGoOOU-Xq72zqTLTgA2" src="https://imgo.rgcdn.nl/36171971a68545dfac8331f50be95b68/thumb/Mike-Willems-technisch-manager-van-PEC-Zwolle-Foto-Orange-Pictures.jpg?v=FuQWGGoOOU-Xq72zqTLTgA2" title="Mike Willems, technisch manager van PEC Zwolle  (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					PEC Zwolle over aanstaand afscheid Stegeman: &quot;Beetje een tweeledig gevoel&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1491836/Excelsior-31-verlengt-zes-contracten-en-neemt-afscheid-van-Diks" title="Excelsior&#39;31 verlengt zes contracten en neemt afscheid van Diks">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1491836" data-url="/nieuws/1491836/Excelsior-31-verlengt-zes-contracten-en-neemt-afscheid-van-Diks">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dérian Reinders (l) en Hakim Ezafzafi (r) (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/c64fd07b0d364d7faf3335680be49d10/biggerthumb/Derian-Reinders-l-en-Hakim-Ezafzafi-r-Foto-Orange-Pictures.jpg?v=4r5puA8y-EQaj0HRdXZe_w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/c64fd07b0d364d7faf3335680be49d10/thumb/Derian-Reinders-l-en-Hakim-Ezafzafi-r-Foto-Orange-Pictures.jpg?v=4r5puA8y-EQaj0HRdXZe_w2" src="https://imgo.rgcdn.nl/c64fd07b0d364d7faf3335680be49d10/thumb/Derian-Reinders-l-en-Hakim-Ezafzafi-r-Foto-Orange-Pictures.jpg?v=4r5puA8y-EQaj0HRdXZe_w2" title="Dérian Reinders (l) en Hakim Ezafzafi (r) (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Excelsior&#39;31 verlengt zes contracten en neemt afscheid van Diks
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1491972/John-Stegeman-vertrekt-na-dit-seizoen-bij-PEC-Zwolle" title="John Stegeman vertrekt na dit seizoen bij PEC Zwolle">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1491972" data-url="/nieuws/1491972/John-Stegeman-vertrekt-na-dit-seizoen-bij-PEC-Zwolle">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="John Stegeman  (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/7b391be9a29b42c18cfa6d13c8f3774e/biggerthumb/John-Stegeman-Foto-Orange-Pictures.jpg?v=2IxGIZkpJVqQf3tLWmfLUw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/7b391be9a29b42c18cfa6d13c8f3774e/thumb/John-Stegeman-Foto-Orange-Pictures.jpg?v=2IxGIZkpJVqQf3tLWmfLUw2" src="https://imgo.rgcdn.nl/7b391be9a29b42c18cfa6d13c8f3774e/thumb/John-Stegeman-Foto-Orange-Pictures.jpg?v=2IxGIZkpJVqQf3tLWmfLUw2" title="John Stegeman  (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					John Stegeman vertrekt na dit seizoen bij PEC Zwolle
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1491900/Lazaros-Lamprou-al-weer-weg-bij-FC-Twente" title="Lazaros Lamprou al weer weg bij FC Twente">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1491900" data-url="/nieuws/1491900/Lazaros-Lamprou-al-weer-weg-bij-FC-Twente">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lazaros Lamprou (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/12be57ae8ec04f43b438460106a10630/biggerthumb/Lazaros-Lamprou-Foto-Orange-Pictures.jpg?v=HFrIR3ehL3N8XiswkCk_5g2" data-news="true" data-thumb="https://imgo.rgcdn.nl/12be57ae8ec04f43b438460106a10630/thumb/Lazaros-Lamprou-Foto-Orange-Pictures.jpg?v=HFrIR3ehL3N8XiswkCk_5g2" src="https://imgo.rgcdn.nl/12be57ae8ec04f43b438460106a10630/thumb/Lazaros-Lamprou-Foto-Orange-Pictures.jpg?v=HFrIR3ehL3N8XiswkCk_5g2" title="Lazaros Lamprou (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lazaros Lamprou al weer weg bij FC Twente
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1491873/Go-Ahead-Eagles-heeft-Griekse-proefspeler-Botos-definitief-binnen" title="Go Ahead Eagles heeft Griekse proefspeler Botos definitief binnen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1491873" data-url="/nieuws/1491873/Go-Ahead-Eagles-heeft-Griekse-proefspeler-Botos-definitief-binnen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Giannis Botos (Foto: Noah Sneller)" data-biggerthumb="https://imgo.rgcdn.nl/9ee0242f12cb4278a2bac6a852b91ff6/biggerthumb/Giannis-Botos-Foto-Noah-Sneller.jpg?v=pqz3970m9-bVUYIXVJVDIw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/9ee0242f12cb4278a2bac6a852b91ff6/thumb/Giannis-Botos-Foto-Noah-Sneller.jpg?v=pqz3970m9-bVUYIXVJVDIw2" src="https://imgo.rgcdn.nl/9ee0242f12cb4278a2bac6a852b91ff6/thumb/Giannis-Botos-Foto-Noah-Sneller.jpg?v=pqz3970m9-bVUYIXVJVDIw2" title="Giannis Botos (Foto: Noah Sneller)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Go Ahead Eagles heeft Griekse proefspeler Botos definitief binnen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.ticketuitjes.nl/" title="Ticketuitjes" target="_blank">Ticketuitjes</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.49.9.35686"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1609403415,
				signature: '6c1cd1d8ddfa0f6bf5c93e37221ce932731359c305263797d01170970435a1df40ad26e43b3488a189b8577d804d638d5bdb44009f4285f80f109a8981c669d1'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"edaf7c6a-9a6f-4006-ab40-43bd243f66bf","displayId":1433483,"tags":["MARGA BULT","CORONAVIRUS","CORONACRISIS","NOORDOOST-TWENTE"]}, '#9adb74aa66e24b71a4d3174997c702f1', false);asyncActionRender('PopularNewsAsync', 'News', null, '#467e04c843ab4541b3d55921bc820d82', true);initDisqusCount('rtvoost');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Zangeres%20Marga%20Bult%20werd%20coronaverpleegster%3A%20%27Het%20was%20zo%20heftig...%27", "1433483", 0, 0, "rtvoost.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>