<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Wijkagent Peter krijgt prijs voor zijn bijzondere werk: “Ik heb een meisje bevrijd uit een sekte” - RTV Oost</title>
	<meta name="description" content="Het is een speciaal moment voor agent Peter Withag uit Tubbergen wanneer hij hoort dat hij het Blauwe Hart 2020 heeft gewonnen. De prijs wordt ieder jaar door en aan een collega van regio Oost Nederland uitgereikt." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="noordoost-twente" />
	<meta name="url-path" content="/nieuws/1494589/Wijkagent-Peter-krijgt-prijs-voor-zijn-bijzondere-werk-Ik-heb-een-meisje-bevrijd-uit-een-sekte" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.49.9.35686" />
		<link rel="canonical" href="/nieuws/1494589/Wijkagent-Peter-krijgt-prijs-voor-zijn-bijzondere-werk-Ik-heb-een-meisje-bevrijd-uit-een-sekte" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/1494589/Wijkagent-Peter-krijgt-prijs-voor-zijn-bijzondere-werk-Ik-heb-een-meisje-bevrijd-uit-een-sekte" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.49.9.35686" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.49.9.35686" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.49.9.35686" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614683/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="1494589" />
		
	

		<meta property="og:title" content="Wijkagent Peter krijgt prijs voor zijn bijzondere werk: “Ik heb een meisje bevrijd uit een sekte”"/>
		<meta property="og:description" content="Het is een speciaal moment voor agent Peter Withag uit Tubbergen wanneer hij hoort dat hij het Blauwe Hart 2020 heeft gewonnen. De prijs wordt ieder jaar door en aan een collega van regio Oost Nederland uitgereikt."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/1494589/Wijkagent-Peter-krijgt-prijs-voor-zijn-bijzondere-werk-Ik-heb-een-meisje-bevrijd-uit-een-sekte"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="NOORDOOST-TWENTE"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/ac53e58780d8425bb61137e8a1560e49/opener/Wijkagent-Peter-Withag-krijgt-Blauwe-Hart-2020-voor-zijn-bijzondere-werk-Foto-RTV-Oost-Tim-Woldering.jpg?v=5HBYP8bmcG47uOXDiHtxfA2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/ac53e58780d8425bb61137e8a1560e49/opener/Wijkagent-Peter-Withag-krijgt-Blauwe-Hart-2020-voor-zijn-bijzondere-werk-Foto-RTV-Oost-Tim-Woldering.jpg?v=5HBYP8bmcG47uOXDiHtxfA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="news;noordoost-twente" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Wijkagent Peter krijgt prijs voor zijn bijzondere werk: “Ik heb een meisje bevrijd uit een sekte”"/>
	<meta name="twitter:description" content="Het is een speciaal moment voor agent Peter Withag uit Tubbergen wanneer hij hoort dat hij het Blauwe Hart 2020 heeft gewonnen. De prijs wordt ieder jaar door en aan een collega van regio Oost Nederland uitgereikt."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/ac53e58780d8425bb61137e8a1560e49/opener/Wijkagent-Peter-Withag-krijgt-Blauwe-Hart-2020-voor-zijn-bijzondere-werk-Foto-RTV-Oost-Tim-Woldering.jpg?v=5HBYP8bmcG47uOXDiHtxfA2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.49.9.35686"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.49.9.35686" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>I</i> 2&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Spunck&#39;)" title="Spunck">Spunck</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
							</li>
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="e8caa57d-d83a-4c54-8cc7-ab27cc7d1d5f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="345518ba-92a6-4205-8e17-476bf230de3f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Spunck&#39;)" title="Spunck">Spunck</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c6200b90-70b2-4d4c-89fd-175752ebcec5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="76b5918b-df58-4492-aabb-ee5cc7e5aff1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="fd8510fc-37ac-47f5-894d-dd1dc3b60ff4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/1494589/Wijkagent-Peter-krijgt-prijs-voor-zijn-bijzondere-werk-Ik-heb-een-meisje-bevrijd-uit-een-sekte"},"headline":"Wijkagent Peter krijgt prijs voor zijn bijzondere werk: “Ik heb een meisje bevrijd uit een sekte”","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/ac53e58780d8425bb61137e8a1560e49/opener/Wijkagent-Peter-Withag-krijgt-Blauwe-Hart-2020-voor-zijn-bijzondere-werk-Foto-RTV-Oost-Tim-Woldering.jpg?v=5HBYP8bmcG47uOXDiHtxfA2","width":770,"height":433},"datePublished":"2021-01-07T21:06:31+01:00","dateModified":"2021-01-07T21:06:41.1877214+01:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Het is een speciaal moment voor agent Peter Withag uit Tubbergen wanneer hij hoort dat hij het Blauwe Hart 2020 heeft gewonnen. De prijs wordt ieder jaar door en aan een collega van regio Oost Nederland uitgereikt. Het bureau van Peter staat vol met bloemen en ook zijn prijs, een blauw hart in een glazen bol, staat te blinken in het kantoor. Het was een grote verrassing voor hem dat hij won. &#8220;Ik had het totaal niet verwacht, ik wist dat ik kans maakte, maar die andere elf genomineerden zijn ook allemaal toppers.&#8221; Urk of Tubbergen is groot verschilPeter heeft niet zijn hele carri&#232;re in Tubbergen gewerkt. &#8220;Ik moest een aantal jaar naar Urk, maar ik was blij dat ik weer terug kon&#8221;, vertelt hij lachend. Hij is trots op zijn gemeente Tubbergen.Zijn oorkonde heeft hij te danken aan zijn eigenschap om out of the box te denken. &#8220;Ook ben ik actief op sociale media en ik heb een aantal zaken in mijn loopbaan gedaan die nogal in het oog sprongen&#8221;, zegt hij. Hannelore bevrijd uit sekteDaarmee bedoelt hij zijn inspanningen in de zaak rondom de sekte Gemeente Gods in Velddriel. Het meisje Hannelore zat daar vanaf haar derde in en werd door Peter bevrijd op haar vijftiende. &#8220;Dat is heel bijzonder, ze zat in Cyprus en ik heb haar uit die sekte gehaald.Tegenwoordig hebben de twee nog veel contact en er werd onlangs ook nog een boek geschreven over het leven van Hannelore door Frank Krake. &#8220;Ik wilde het eerst zelf schrijven, maar Frank kon dat veel beter dan ik&#8221;, aldus Peter. De politie helpt overalVerder is hij ook erg trots op zijn project waarbij hij ouderen bewuster maakt dat ze met een spreek luister verbinding ook in noodgevallen op de knop kunnen drukken. Volgens hem gebruiken mensen zo&#8217;n knop alleen wanneer ze vallen.De prijs van Peter krijgt een mooi plekje in zijn woning. Naast zijn bokaal van de ME. "}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fWeW7" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Wijkagent+Peter+krijgt+prijs+voor+zijn+bijzondere+werk%3a+%e2%80%9cIk+heb+een+meisje+bevrijd+uit+een+sekte%e2%80%9d&url=https%3a%2f%2frtvoo.st%2fWeW7" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fWeW7&title=Wijkagent+Peter+krijgt+prijs+voor+zijn+bijzondere+werk%3a+%e2%80%9cIk+heb+een+meisje+bevrijd+uit+een+sekte%e2%80%9d" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Wijkagent%20Peter%20krijgt%20prijs%20voor%20zijn%20bijzondere%20werk%3a%20%e2%80%9cIk%20heb%20een%20meisje%20bevrijd%20uit%20een%20sekte%e2%80%9d https%3a%2f%2frtvoo.st%2fWeW7" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/WeW7" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="do 7 jan 2021, 21:06" datetime="2021-01-07T21:06:31.0000000+01:00">
									donderdag 7 januari 2021, 21:06
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fWeW7" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Wijkagent+Peter+krijgt+prijs+voor+zijn+bijzondere+werk%3a+%e2%80%9cIk+heb+een+meisje+bevrijd+uit+een+sekte%e2%80%9d&url=https%3a%2f%2frtvoo.st%2fWeW7" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fWeW7&title=Wijkagent+Peter+krijgt+prijs+voor+zijn+bijzondere+werk%3a+%e2%80%9cIk+heb+een+meisje+bevrijd+uit+een+sekte%e2%80%9d" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Wijkagent%20Peter%20krijgt%20prijs%20voor%20zijn%20bijzondere%20werk%3a%20%e2%80%9cIk%20heb%20een%20meisje%20bevrijd%20uit%20een%20sekte%e2%80%9d https%3a%2f%2frtvoo.st%2fWeW7" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/WeW7" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Wijkagent Peter krijgt prijs voor zijn bijzondere werk: “Ik heb een meisje bevrijd uit een sekte”
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/ac53e58780d8425bb61137e8a1560e49/opener/Wijkagent-Peter-Withag-krijgt-Blauwe-Hart-2020-voor-zijn-bijzondere-werk-Foto-RTV-Oost-Tim-Woldering.jpg?v=5HBYP8bmcG47uOXDiHtxfA2"
							   data-toggle="lightbox"
							   data-title="Wijkagent Peter Withag krijgt Blauwe Hart 2020 voor zijn bijzondere werk (Foto: RTV Oost / Tim Woldering)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgo.rgcdn.nl/ac53e58780d8425bb61137e8a1560e49/opener/Wijkagent-Peter-Withag-krijgt-Blauwe-Hart-2020-voor-zijn-bijzondere-werk-Foto-RTV-Oost-Tim-Woldering.jpg?v=5HBYP8bmcG47uOXDiHtxfA2" title="Wijkagent Peter Withag krijgt Blauwe Hart 2020 voor zijn bijzondere werk (Foto: RTV Oost / Tim Woldering)" alt="Wijkagent Peter Withag krijgt Blauwe Hart 2020 voor zijn bijzondere werk (Foto: RTV Oost / Tim Woldering)" />
							</a>

							<img src="https://imgo.rgcdn.nl/ac53e58780d8425bb61137e8a1560e49/opener/Wijkagent-Peter-Withag-krijgt-Blauwe-Hart-2020-voor-zijn-bijzondere-werk-Foto-RTV-Oost-Tim-Woldering.jpg?v=5HBYP8bmcG47uOXDiHtxfA2"
								 alt="Wijkagent Peter Withag krijgt Blauwe Hart 2020 voor zijn bijzondere werk (Foto: RTV Oost / Tim Woldering)"
								 title="Wijkagent Peter Withag krijgt Blauwe Hart 2020 voor zijn bijzondere werk (Foto: RTV Oost / Tim Woldering)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Wijkagent Peter Withag krijgt Blauwe Hart 2020 voor zijn bijzondere werk (Foto: RTV Oost / Tim Woldering)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Het is een speciaal moment voor agent Peter Withag uit Tubbergen wanneer hij hoort dat hij het Blauwe Hart 2020 heeft gewonnen. De prijs wordt ieder jaar door en aan een collega van regio Oost Nederland uitgereikt.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p>Het bureau van Peter staat vol met bloemen en ook zijn prijs, een blauw hart in een glazen bol, staat te blinken in het kantoor. Het was een grote verrassing voor hem dat hij won. &#8220;Ik had het totaal niet verwacht, ik wist dat ik kans maakte, maar die andere elf genomineerden zijn ook allemaal toppers.&#8221; </p><h2>Urk of Tubbergen is groot verschil</h2><p>Peter heeft niet zijn hele carri&#232;re in Tubbergen gewerkt. &#8220;Ik moest een aantal jaar naar Urk, maar ik was blij dat ik weer terug kon&#8221;, vertelt hij lachend. Hij is trots op zijn gemeente Tubbergen.</p><p>Zijn oorkonde heeft hij te danken aan zijn eigenschap om out of the box te denken. &#8220;Ook ben ik actief op sociale media en ik heb een aantal zaken in mijn loopbaan gedaan die nogal in het oog sprongen&#8221;, zegt hij. </p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/1494625?isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/1494625?disableCookies=true&isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div><h2>Hannelore bevrijd uit sekte</h2><p>Daarmee bedoelt hij zijn inspanningen in de zaak rondom de sekte Gemeente Gods in Velddriel. Het meisje Hannelore zat daar vanaf haar derde in en werd door Peter bevrijd op haar vijftiende. &#8220;Dat is heel bijzonder, ze zat in Cyprus en ik heb haar uit die sekte gehaald.</p><p>Tegenwoordig hebben de twee nog veel contact en er werd onlangs ook nog een boek geschreven over het leven van Hannelore door Frank Krake. &#8220;Ik wilde het eerst zelf schrijven, maar Frank kon dat veel beter dan ik&#8221;, aldus Peter. </p><h2>De politie helpt overal</h2><p>Verder is hij ook erg trots op zijn project waarbij hij ouderen bewuster maakt dat ze met een spreek luister verbinding ook in noodgevallen op de knop kunnen drukken. Volgens hem gebruiken mensen zo&#8217;n knop alleen wanneer ze vallen.</p><p>De prijs van Peter krijgt een mooi plekje in zijn woning. Naast zijn bokaal van de ME. </p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/NOORDOOST-TWENTE" class="tag">NOORDOOST-TWENTE</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fWeW7" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Wijkagent+Peter+krijgt+prijs+voor+zijn+bijzondere+werk%3a+%e2%80%9cIk+heb+een+meisje+bevrijd+uit+een+sekte%e2%80%9d&url=https%3a%2f%2frtvoo.st%2fWeW7" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fWeW7&title=Wijkagent+Peter+krijgt+prijs+voor+zijn+bijzondere+werk%3a+%e2%80%9cIk+heb+een+meisje+bevrijd+uit+een+sekte%e2%80%9d" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Wijkagent%20Peter%20krijgt%20prijs%20voor%20zijn%20bijzondere%20werk%3a%20%e2%80%9cIk%20heb%20een%20meisje%20bevrijd%20uit%20een%20sekte%e2%80%9d https%3a%2f%2frtvoo.st%2fWeW7" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/WeW7" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.rtvoost.nl/nieuws/1494589/Wijkagent-Peter-krijgt-prijs-voor-zijn-bijzondere-werk-Ik-heb-een-meisje-bevrijd-uit-een-sekte"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="59800a17311a424ebe4bf4637934df5c"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="704ba0a759e544278dc3acce1553f55e"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/110/Onder-de-Loep" title="Onder de Loep 7-1" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/110/Onder-de-Loep');">
				<img alt="Onder de Loep 7-1" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-7-1-21.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/sport/transfers" title="Transferproat - t/m 31 januari" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/sport/transfers');">
				<img alt="Transferproat - t/m 31 januari" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Transferblog-16.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/coronavirus-in-overijssel" title="Coronavirus" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/coronavirus-in-overijssel');">
				<img alt="Coronavirus" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416-Coronavirus-dossier_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1494088/Te-koop-karakteristieke-Willibrordkerk-in-Geerdijk" title="Te koop: karakteristieke Willibrordkerk in Geerdijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1494088" data-url="/nieuws/1494088/Te-koop-karakteristieke-Willibrordkerk-in-Geerdijk">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Willibrordkerk in Geerdijk (Foto: Uniekmakelaars)" data-biggerthumb="https://imgo.rgcdn.nl/0aceade473b9433aa3f6116b0f1a655f/biggerthumb/Willibrordkerk-in-Geerdijk-Foto-Uniekmakelaars.jpg?v=NNzv-94r7vWEvSQmoYdtrQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/0aceade473b9433aa3f6116b0f1a655f/thumb/Willibrordkerk-in-Geerdijk-Foto-Uniekmakelaars.jpg?v=NNzv-94r7vWEvSQmoYdtrQ2" src="https://imgo.rgcdn.nl/0aceade473b9433aa3f6116b0f1a655f/thumb/Willibrordkerk-in-Geerdijk-Foto-Uniekmakelaars.jpg?v=NNzv-94r7vWEvSQmoYdtrQ2" title="Willibrordkerk in Geerdijk (Foto: Uniekmakelaars)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Te koop: karakteristieke Willibrordkerk in Geerdijk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1318322/Liveblog-Ruim-tweeduizend-besmettingen-9-737-meer-gemeld-dan-gisteren" title="Liveblog | Ruim tweeduizend besmettingen (9.737) m&#233;&#233;r gemeld dan gisteren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1318322" data-url="/nieuws/1318322/Liveblog-Ruim-tweeduizend-besmettingen-9-737-meer-gemeld-dan-gisteren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Liveblog coronavirus (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/biggerthumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/thumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" src="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/thumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" title="Liveblog coronavirus (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog | Ruim tweeduizend besmettingen (9.737) m&#233;&#233;r gemeld dan gisteren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1494233/Brandweer-uitgerukt-voor-brand-in-binnenstad-van-Zwolle" title="Brandweer uitgerukt voor brand in binnenstad van Zwolle">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1494233" data-url="/nieuws/1494233/Brandweer-uitgerukt-voor-brand-in-binnenstad-van-Zwolle">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Brand in pand in binnenstad in Zwolle (Foto: Stefan Verkerk)" data-biggerthumb="https://imgo.rgcdn.nl/25c3598899334f3b9e6f2451ecc58a31/biggerthumb/Brand-in-pand-in-binnenstad-in-Zwolle-Foto-Stefan-Verkerk.jpg?v=XmSCWR6IVWgc7-gEIrBktw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/25c3598899334f3b9e6f2451ecc58a31/thumb/Brand-in-pand-in-binnenstad-in-Zwolle-Foto-Stefan-Verkerk.jpg?v=XmSCWR6IVWgc7-gEIrBktw2" src="https://imgo.rgcdn.nl/25c3598899334f3b9e6f2451ecc58a31/thumb/Brand-in-pand-in-binnenstad-in-Zwolle-Foto-Stefan-Verkerk.jpg?v=XmSCWR6IVWgc7-gEIrBktw2" title="Brand in pand in binnenstad in Zwolle (Foto: Stefan Verkerk)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brandweer uitgerukt voor brand in binnenstad van Zwolle
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1493714/V-day-in-Overijssel-eerste-vaccins-arriveren-bij-Isala-Ziekenhuis-in-Zwolle" title="V-day in Overijssel: eerste vaccins arriveren bij Isala Ziekenhuis in Zwolle">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1493714" data-url="/nieuws/1493714/V-day-in-Overijssel-eerste-vaccins-arriveren-bij-Isala-Ziekenhuis-in-Zwolle">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het Pfizer-vaccin is bezorgd bij Isala (Foto: Isala Hester Snaak)" data-biggerthumb="https://imgo.rgcdn.nl/58ee7e98b2ce47c6aeb7f164d007cff2/biggerthumb/Het-Pfizer-vaccin-is-bezorgd-bij-Isala-Foto-Isala-Hester-Snaak.jpg?v=CcJl602b_MReOaLQCDyOhQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/58ee7e98b2ce47c6aeb7f164d007cff2/thumb/Het-Pfizer-vaccin-is-bezorgd-bij-Isala-Foto-Isala-Hester-Snaak.jpg?v=CcJl602b_MReOaLQCDyOhQ2" src="https://imgo.rgcdn.nl/58ee7e98b2ce47c6aeb7f164d007cff2/thumb/Het-Pfizer-vaccin-is-bezorgd-bij-Isala-Foto-Isala-Hester-Snaak.jpg?v=CcJl602b_MReOaLQCDyOhQ2" title="Het Pfizer-vaccin is bezorgd bij Isala (Foto: Isala Hester Snaak)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					V-day in Overijssel: eerste vaccins arriveren bij Isala Ziekenhuis in Zwolle
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1494105/VIDEO-Eerste-Overijsselse-prik-bij-MST-verpleegkundige-Sabine-gezet" title="VIDEO | Eerste Overijsselse prik bij MST-verpleegkundige Sabine gezet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1494105" data-url="/nieuws/1494105/VIDEO-Eerste-Overijsselse-prik-bij-MST-verpleegkundige-Sabine-gezet">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="MST-medewerkster Sabine krijgt eerste coronavaccin toegediend (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/23f3c05002b54ff0b0727f6bf0df7ace/biggerthumb/MST-medewerkster-Sabine-krijgt-eerste-coronavaccin-toegediend-Foto-RTV-Oost.jpg?v=t_z4c9rd_Qbn8qUev4vB4w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/23f3c05002b54ff0b0727f6bf0df7ace/thumb/MST-medewerkster-Sabine-krijgt-eerste-coronavaccin-toegediend-Foto-RTV-Oost.jpg?v=t_z4c9rd_Qbn8qUev4vB4w2" src="https://imgo.rgcdn.nl/23f3c05002b54ff0b0727f6bf0df7ace/thumb/MST-medewerkster-Sabine-krijgt-eerste-coronavaccin-toegediend-Foto-RTV-Oost.jpg?v=t_z4c9rd_Qbn8qUev4vB4w2" title="MST-medewerkster Sabine krijgt eerste coronavaccin toegediend (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					VIDEO | Eerste Overijsselse prik bij MST-verpleegkundige Sabine gezet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1494529/Stemmen-in-tijden-van-corona-iedere-kiezer-zijn-eigen-rode-potlood" title="Stemmen in tijden van corona: iedere kiezer zijn eigen rode potlood">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1494529" data-url="/nieuws/1494529/Stemmen-in-tijden-van-corona-iedere-kiezer-zijn-eigen-rode-potlood">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In veel gemeenten in Overijssel krijgt vanwege corona iedere kiezer zijn eigen stempotlood. (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/b099b0cdc1a6401da461fe056e5ab416/biggerthumb/In-veel-gemeenten-in-Overijssel-krijgt-vanwege-corona-iedere-kiezer-zijn-eigen-stempotlood-Foto-RTV-Oost.jpg?v=G7lGKf8Pirei-CAlTNI5dw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/b099b0cdc1a6401da461fe056e5ab416/thumb/In-veel-gemeenten-in-Overijssel-krijgt-vanwege-corona-iedere-kiezer-zijn-eigen-stempotlood-Foto-RTV-Oost.jpg?v=G7lGKf8Pirei-CAlTNI5dw2" src="https://imgo.rgcdn.nl/b099b0cdc1a6401da461fe056e5ab416/thumb/In-veel-gemeenten-in-Overijssel-krijgt-vanwege-corona-iedere-kiezer-zijn-eigen-stempotlood-Foto-RTV-Oost.jpg?v=G7lGKf8Pirei-CAlTNI5dw2" title="In veel gemeenten in Overijssel krijgt vanwege corona iedere kiezer zijn eigen stempotlood. (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Stemmen in tijden van corona: iedere kiezer zijn eigen rode potlood
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1494538/CBS-Relatief-hoge-oversterfte-in-Overijssel-in-tweede-coronagolf" title="CBS: Relatief hoge oversterfte in Overijssel in tweede coronagolf">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1494538" data-url="/nieuws/1494538/CBS-Relatief-hoge-oversterfte-in-Overijssel-in-tweede-coronagolf">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="CBS: Relatief hoge oversterfte in Overijssel in tweede coronagolf (Foto: Archief RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/042b9c3c9e61478cbc80ff1f8e6ee9c3/biggerthumb/CBS-Relatief-hoge-oversterfte-in-Overijssel-in-tweede-coronagolf-Foto-Archief-RTV-Oost.jpg?v=tqcibck-yeez_aCuwscfMQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/042b9c3c9e61478cbc80ff1f8e6ee9c3/thumb/CBS-Relatief-hoge-oversterfte-in-Overijssel-in-tweede-coronagolf-Foto-Archief-RTV-Oost.jpg?v=tqcibck-yeez_aCuwscfMQ2" src="https://imgo.rgcdn.nl/042b9c3c9e61478cbc80ff1f8e6ee9c3/thumb/CBS-Relatief-hoge-oversterfte-in-Overijssel-in-tweede-coronagolf-Foto-Archief-RTV-Oost.jpg?v=tqcibck-yeez_aCuwscfMQ2" title="CBS: Relatief hoge oversterfte in Overijssel in tweede coronagolf (Foto: Archief RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					CBS: Relatief hoge oversterfte in Overijssel in tweede coronagolf
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1494640/Go-Ahead-Eagles-vraagt-om-uitstel-van-duel-tegen-TOP-Oss-vanwege-corona-en-blessures" title="Go Ahead Eagles vraagt om uitstel van duel tegen TOP Oss vanwege corona en blessures">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1494640" data-url="/nieuws/1494640/Go-Ahead-Eagles-vraagt-om-uitstel-van-duel-tegen-TOP-Oss-vanwege-corona-en-blessures">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees van Wonderen (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/a622585dab0248e2948a09312b8e18d7/biggerthumb/Kees-van-Wonderen-Foto-Orange-Pictures.jpg?v=OADFclQuU8GmsJ_hcJf4Zw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/a622585dab0248e2948a09312b8e18d7/thumb/Kees-van-Wonderen-Foto-Orange-Pictures.jpg?v=OADFclQuU8GmsJ_hcJf4Zw2" src="https://imgo.rgcdn.nl/a622585dab0248e2948a09312b8e18d7/thumb/Kees-van-Wonderen-Foto-Orange-Pictures.jpg?v=OADFclQuU8GmsJ_hcJf4Zw2" title="Kees van Wonderen (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Go Ahead Eagles vraagt om uitstel van duel tegen TOP Oss vanwege corona en blessures
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1318322/Liveblog-Ruim-tweeduizend-besmettingen-9-737-meer-gemeld-dan-gisteren" title="Liveblog | Ruim tweeduizend besmettingen (9.737) m&#233;&#233;r gemeld dan gisteren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1318322" data-url="/nieuws/1318322/Liveblog-Ruim-tweeduizend-besmettingen-9-737-meer-gemeld-dan-gisteren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Liveblog coronavirus (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/biggerthumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/thumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" src="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/thumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" title="Liveblog coronavirus (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog | Ruim tweeduizend besmettingen (9.737) m&#233;&#233;r gemeld dan gisteren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1494660/Politie-ontmantelt-hennepplantage-aan-Tonnendijk-in-Vroomshoop" title="Politie ontmantelt hennepplantage aan Tonnendijk in Vroomshoop">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1494660" data-url="/nieuws/1494660/Politie-ontmantelt-hennepplantage-aan-Tonnendijk-in-Vroomshoop">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Nog) geen afbeelding beschikbaar" data-biggerthumb="https://imgo.rgcdn.nl/nope/biggerthumb.jpg" data-news="true" data-thumb="https://imgo.rgcdn.nl/nope/thumb.jpg" src="https://imgo.rgcdn.nl/nope/thumb.jpg" title="(Nog) geen afbeelding beschikbaar" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie ontmantelt hennepplantage aan Tonnendijk in Vroomshoop
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1494640/Go-Ahead-Eagles-vraagt-om-uitstel-van-duel-tegen-TOP-Oss-vanwege-corona-en-blessures" title="Go Ahead Eagles vraagt om uitstel van duel tegen TOP Oss vanwege corona en blessures">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1494640" data-url="/nieuws/1494640/Go-Ahead-Eagles-vraagt-om-uitstel-van-duel-tegen-TOP-Oss-vanwege-corona-en-blessures">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees van Wonderen (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/a622585dab0248e2948a09312b8e18d7/biggerthumb/Kees-van-Wonderen-Foto-Orange-Pictures.jpg?v=OADFclQuU8GmsJ_hcJf4Zw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/a622585dab0248e2948a09312b8e18d7/thumb/Kees-van-Wonderen-Foto-Orange-Pictures.jpg?v=OADFclQuU8GmsJ_hcJf4Zw2" src="https://imgo.rgcdn.nl/a622585dab0248e2948a09312b8e18d7/thumb/Kees-van-Wonderen-Foto-Orange-Pictures.jpg?v=OADFclQuU8GmsJ_hcJf4Zw2" title="Kees van Wonderen (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Go Ahead Eagles vraagt om uitstel van duel tegen TOP Oss vanwege corona en blessures
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1494200/Zondagavond-op-TV-Oost-twee-Overijsselse-volleybalderby-s-en-Landstede-Hammers" title="Zondagavond op TV Oost: twee Overijsselse volleybalderby&#39;s en Landstede Hammers">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1494200" data-url="/nieuws/1494200/Zondagavond-op-TV-Oost-twee-Overijsselse-volleybalderby-s-en-Landstede-Hammers">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Landstede Hammers hervat de competitie zondag tegen Donar (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/35eb06da2e4d4ab79eb73b6ac429582f/biggerthumb/Landstede-Hammers-hervat-de-competitie-zondag-tegen-Donar-Foto-Orange-Pictures.jpg?v=cPT1b_TNi_FY_e1ODUDiQA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/35eb06da2e4d4ab79eb73b6ac429582f/thumb/Landstede-Hammers-hervat-de-competitie-zondag-tegen-Donar-Foto-Orange-Pictures.jpg?v=cPT1b_TNi_FY_e1ODUDiQA2" src="https://imgo.rgcdn.nl/35eb06da2e4d4ab79eb73b6ac429582f/thumb/Landstede-Hammers-hervat-de-competitie-zondag-tegen-Donar-Foto-Orange-Pictures.jpg?v=cPT1b_TNi_FY_e1ODUDiQA2" title="Landstede Hammers hervat de competitie zondag tegen Donar (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zondagavond op TV Oost: twee Overijsselse volleybalderby&#39;s en Landstede Hammers
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1494596/Virgil-Misidjan-komt-voorhoede-van-PEC-Zwolle-versterken" title="Virgil Misidjan komt voorhoede van PEC Zwolle versterken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1494596" data-url="/nieuws/1494596/Virgil-Misidjan-komt-voorhoede-van-PEC-Zwolle-versterken">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Virgil Misidjan (l) is de nieuwste aanwinst van PEC Zwolle (Foto: ANP)" data-biggerthumb="https://imgo.rgcdn.nl/26155e6ad7aa47738b050a8ac8184e15/biggerthumb/Virgil-Misidjan-l-is-de-nieuwste-aanwinst-van-PEC-Zwolle-Foto-ANP.jpg?v=-JXWKD1s7PRmGnzg56BP8Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/26155e6ad7aa47738b050a8ac8184e15/thumb/Virgil-Misidjan-l-is-de-nieuwste-aanwinst-van-PEC-Zwolle-Foto-ANP.jpg?v=-JXWKD1s7PRmGnzg56BP8Q2" src="https://imgo.rgcdn.nl/26155e6ad7aa47738b050a8ac8184e15/thumb/Virgil-Misidjan-l-is-de-nieuwste-aanwinst-van-PEC-Zwolle-Foto-ANP.jpg?v=-JXWKD1s7PRmGnzg56BP8Q2" title="Virgil Misidjan (l) is de nieuwste aanwinst van PEC Zwolle (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Virgil Misidjan komt voorhoede van PEC Zwolle versterken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1494356/Drukke-winterwindow-bij-GA-Eagles-met-spoed-keeper-aantrekken-en-wissel-spelers-zoeken-uitgang" title="Drukke winterwindow bij GA Eagles: met spoed keeper aantrekken en (wissel)spelers zoeken uitgang">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1494356" data-url="/nieuws/1494356/Drukke-winterwindow-bij-GA-Eagles-met-spoed-keeper-aantrekken-en-wissel-spelers-zoeken-uitgang">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Droste en Rabillard (met masker) kijken ook naar een andere uitdaging (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/32899f3b2e0444e69da4baebbb583848/biggerthumb/Droste-en-Rabillard-met-masker-kijken-ook-naar-een-andere-uitdaging-Foto-Orange-Pictures.jpg?v=7Wmc6-FGi8XqPX5eUXXvag2" data-news="true" data-thumb="https://imgo.rgcdn.nl/32899f3b2e0444e69da4baebbb583848/thumb/Droste-en-Rabillard-met-masker-kijken-ook-naar-een-andere-uitdaging-Foto-Orange-Pictures.jpg?v=7Wmc6-FGi8XqPX5eUXXvag2" src="https://imgo.rgcdn.nl/32899f3b2e0444e69da4baebbb583848/thumb/Droste-en-Rabillard-met-masker-kijken-ook-naar-een-andere-uitdaging-Foto-Orange-Pictures.jpg?v=7Wmc6-FGi8XqPX5eUXXvag2" title="Droste en Rabillard (met masker) kijken ook naar een andere uitdaging (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drukke winterwindow bij GA Eagles: met spoed keeper aantrekken en (wissel)spelers zoeken uitgang
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1494438/Heracles-record-voor-Breukers-Twente-uit-sterk-PEC-wil-AZ-reeks-stoppen" title="Heracles-record voor Breukers, Twente uit sterk, PEC wil AZ-reeks stoppen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1494438" data-url="/nieuws/1494438/Heracles-record-voor-Breukers-Twente-uit-sterk-PEC-wil-AZ-reeks-stoppen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tim Breukers kan het record van Kwame Quansah verbreken (Foto: Orange Pictures )" data-biggerthumb="https://imgo.rgcdn.nl/80991069e5df49c693f288e8376d90bd/biggerthumb/Tim-Breukers-kan-het-record-van-Kwame-Quansah-verbreken-Foto-Orange-Pictures.jpg?v=9GfEK7W5oHuNW0y2g15Jvw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/80991069e5df49c693f288e8376d90bd/thumb/Tim-Breukers-kan-het-record-van-Kwame-Quansah-verbreken-Foto-Orange-Pictures.jpg?v=9GfEK7W5oHuNW0y2g15Jvw2" src="https://imgo.rgcdn.nl/80991069e5df49c693f288e8376d90bd/thumb/Tim-Breukers-kan-het-record-van-Kwame-Quansah-verbreken-Foto-Orange-Pictures.jpg?v=9GfEK7W5oHuNW0y2g15Jvw2" title="Tim Breukers kan het record van Kwame Quansah verbreken (Foto: Orange Pictures )" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Heracles-record voor Breukers, Twente uit sterk, PEC wil AZ-reeks stoppen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.ticketuitjes.nl/" title="Ticketuitjes" target="_blank">Ticketuitjes</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.49.9.35686"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1610051258,
				signature: '6d31c33ec884948a8d9929cd96df532dec5675cf96c532223729e3cc28c07d05cc688b86bc9aa3703f8f39435c119b89d6ac34c728f092180e044edf46b181c6'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"a6138950-6c9e-46f0-8cb0-e331abbeb7b8","displayId":1494589,"tags":["NOORDOOST-TWENTE"]}, '#59800a17311a424ebe4bf4637934df5c', false);asyncActionRender('PopularNewsAsync', 'News', null, '#704ba0a759e544278dc3acce1553f55e', true);initDisqusCount('rtvoost');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Wijkagent%20Peter%20krijgt%20prijs%20voor%20zijn%20bijzondere%20werk%3A%20%E2%80%9CIk%20heb%20een%20meisje%20bevrijd%20uit%20een%20sekte%E2%80%9D", "1494589", 0, 0, "rtvoost.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>