<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Toch niet stemmen alsof je een hamburger haalt: streep door drive thru in Almelo - RTV Oost</title>
	<meta name="description" content="Het is een sympathiek idee, maar niet haalbaar. Dat was de conclusie van de raad van Almelo om het stemmen mogelijk te maken via een drive thru. In plaats van in de rij staan bij een bekende fastfoodketen voor een hamburger zou je dan op 17 maart vanuit de auto mogen stemmen tijdens de verkiezingen voor de Tweede Kamer." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="tweede kamer,verkiezingen,coronamaatregelen" />
	<meta name="url-path" content="/nieuws/1510552/Toch-niet-stemmen-alsof-je-een-hamburger-haalt-streep-door-drive-thru-in-Almelo" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.2.36486-consent" />
		<link rel="canonical" href="/nieuws/1510552/Toch-niet-stemmen-alsof-je-een-hamburger-haalt-streep-door-drive-thru-in-Almelo" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/1510552/Toch-niet-stemmen-alsof-je-een-hamburger-haalt-streep-door-drive-thru-in-Almelo" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.50.2.36486-consent" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614683/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="1510552" />
		
	

		<meta property="og:title" content="Toch niet stemmen alsof je een hamburger haalt: streep door drive thru in Almelo"/>
		<meta property="og:description" content="Het is een sympathiek idee, maar niet haalbaar. Dat was de conclusie van de raad van Almelo om het stemmen mogelijk te maken via een drive thru. In plaats van in de rij staan bij een bekende fastfoodketen voor een hamburger zou je dan op 17 maart vanuit de auto mogen stemmen tijdens de verkiezingen voor de Tweede Kamer."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/1510552/Toch-niet-stemmen-alsof-je-een-hamburger-haalt-streep-door-drive-thru-in-Almelo"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="TWEEDE KAMER"/>
					<meta property="og:article:tag" content="VERKIEZINGEN"/>
					<meta property="og:article:tag" content="CORONAMAATREGELEN"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/f26b41c25196480f81b2b6e182953ee4/opener/Geen-hamburger-maar-stemmen-in-de-drive-thru-Foto-Gettyimages-Ocskaymark.jpg?v=JbLUld55oEv5BqvHxvkFHQ2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/f26b41c25196480f81b2b6e182953ee4/opener/Geen-hamburger-maar-stemmen-in-de-drive-thru-Foto-Gettyimages-Ocskaymark.jpg?v=JbLUld55oEv5BqvHxvkFHQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="news;regio_almelo" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Toch niet stemmen alsof je een hamburger haalt: streep door drive thru in Almelo"/>
	<meta name="twitter:description" content="Het is een sympathiek idee, maar niet haalbaar. Dat was de conclusie van de raad van Almelo om het stemmen mogelijk te maken via een drive thru. In plaats van in de rij staan bij een bekende fastfoodketen voor een hamburger zou je dan op 17 maart vanuit de auto mogen stemmen tijdens de verkiezingen voor de Tweede Kamer."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/f26b41c25196480f81b2b6e182953ee4/opener/Geen-hamburger-maar-stemmen-in-de-drive-thru-Foto-Gettyimages-Ocskaymark.jpg?v=JbLUld55oEv5BqvHxvkFHQ2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.50.2.36486-consent" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>I</i> 8&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="c1a21523-cbd7-412a-a872-fcff83470776" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="17e50881-2574-451e-ae83-2c81c6f08cf1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b6d1b5b1-3419-499c-9c83-d2642e5bead8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="cabe5bb6-34d4-4724-a996-92602d1ccd3b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="f759f117-ce59-4fed-8384-317876e4209d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/1510552/Toch-niet-stemmen-alsof-je-een-hamburger-haalt-streep-door-drive-thru-in-Almelo"},"headline":"Toch niet stemmen alsof je een hamburger haalt: streep door drive thru in Almelo","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/f26b41c25196480f81b2b6e182953ee4/opener/Geen-hamburger-maar-stemmen-in-de-drive-thru-Foto-Gettyimages-Ocskaymark.jpg?v=JbLUld55oEv5BqvHxvkFHQ2","width":770,"height":433},"datePublished":"2021-02-16T22:50:03+01:00","dateModified":"2021-02-16T22:50:14.7232798+01:00","author":{"@type":"Person","name":"Frank Janssen"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Het is een sympathiek idee, maar niet haalbaar. Dat was de conclusie van de raad van Almelo om het stemmen mogelijk te maken via een drive thru. In plaats van in de rij staan bij een bekende fastfoodketen voor een hamburger zou je dan op 17 maart vanuit de auto mogen stemmen tijdens de verkiezingen voor de Tweede Kamer. De motie was ingediend door door Marcel Zielman van Democraten.Nu: &quot;Wij willen graag dat de opkomst bij de verkiezingen zo hoog mogelijk is&quot;, vertelt Marcel Zielman van de partij. &quot;Vooral oudere mensen hebben aangegeven bang te zijn om besmet te raken wanneer teveel mensen bij elkaar komen in een binnenruimte zoals een stembureau. En dus blijven ze dan thuis.&quot;Tijdens de gemeentelijke herindelingsverkiezingen in november vorig jaar is er al een proef met een drive thru geweest in het Brabantse Vught. Ook tijdens de komende Tweedekamer Verkiezingen kan je in ieder geval in een aantal plaatsen coronaproof vanuit de auto gaan stemmen zioals in Utrecht en in onze provincie in Zwolle, bij de IJsselhallen, en ook in Enschede wordt over een drive thru nagedacht.Burgemeester Arjen Gerritsen van Almelo vindt het een uitermate sympathiek initiatief: &quot;Alleen zijn er wat praktische problemen; de tijd die we hebben om zo'n stemstraat voor elkaar te krijgen is veel te kort. Daarnaast is er extra personeel nodig, ook verkeersregelaars, omdat mensen dit kunnen zien als uitje en het dus heel druk kan worden.&quot;De gemeente heeft navraag gedaan in onder meer Vught: &quot;Het kost veel geld, maar liefst 10.000 euro. Verder moet je als stemmer alleen in een stemhokje kunnen en dus mag er dan ook geen passagier mee in de auto.&quot;Volgens  Gerritsen zijn er al heel veel extra maatregelen genomen om meer mensen naar de stembus te krijgen tijdens deze corona pandemie. Er kan meerdere dagen gestemd worden, er komen meer stembureau's dan normaal en een kiezer mag voor drie andere kiezers een volmachtstem uitbrengen.Zielman is niet tevreden met de reactie van Gerritsen:&quot;Ik ben teleurgesteld in de burgemeester en enkele mederaadsleden. Er wordt vooral gekeken naar onmogelijkheden in plaats van mogelijkheden. Ik begrijp dat het kort dag is, maar we hadden minstens kunnen proberen &#233;&#233;n stemstraat voor elkaar te krijgen.&quot;Vooral de geheimhouding tijdens het stemmen en de te korte voorbereidingstijd tot aan de verkiezingen vinden meerdere partijen een probleem en dus werd de motie met 26 tegen 7 stemmen verworpen."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2ffHoU" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Toch+niet+stemmen+alsof+je+een+hamburger+haalt%3a+streep+door+drive+thru+in+Almelo&url=https%3a%2f%2frtvoo.st%2ffHoU" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2ffHoU&title=Toch+niet+stemmen+alsof+je+een+hamburger+haalt%3a+streep+door+drive+thru+in+Almelo" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Toch%20niet%20stemmen%20alsof%20je%20een%20hamburger%20haalt%3a%20streep%20door%20drive%20thru%20in%20Almelo https%3a%2f%2frtvoo.st%2ffHoU" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/fHoU" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="di 16 feb 2021, 22:50" datetime="2021-02-16T22:50:03.0000000+01:00">
									dinsdag 16 februari 2021, 22:50
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2ffHoU" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Toch+niet+stemmen+alsof+je+een+hamburger+haalt%3a+streep+door+drive+thru+in+Almelo&url=https%3a%2f%2frtvoo.st%2ffHoU" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2ffHoU&title=Toch+niet+stemmen+alsof+je+een+hamburger+haalt%3a+streep+door+drive+thru+in+Almelo" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Toch%20niet%20stemmen%20alsof%20je%20een%20hamburger%20haalt%3a%20streep%20door%20drive%20thru%20in%20Almelo https%3a%2f%2frtvoo.st%2ffHoU" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/fHoU" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Toch niet stemmen alsof je een hamburger haalt: streep door drive thru in Almelo
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/f26b41c25196480f81b2b6e182953ee4/opener/Geen-hamburger-maar-stemmen-in-de-drive-thru-Foto-Gettyimages-Ocskaymark.jpg?v=JbLUld55oEv5BqvHxvkFHQ2"
							   data-toggle="lightbox"
							   data-title="Geen hamburger, maar stemmen in de drive thru (Foto: Gettyimages/Ocskaymark)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgo.rgcdn.nl/f26b41c25196480f81b2b6e182953ee4/opener/Geen-hamburger-maar-stemmen-in-de-drive-thru-Foto-Gettyimages-Ocskaymark.jpg?v=JbLUld55oEv5BqvHxvkFHQ2" title="Geen hamburger, maar stemmen in de drive thru (Foto: Gettyimages/Ocskaymark)" alt="Geen hamburger, maar stemmen in de drive thru (Foto: Gettyimages/Ocskaymark)" />
							</a>

							<img src="https://imgo.rgcdn.nl/f26b41c25196480f81b2b6e182953ee4/opener/Geen-hamburger-maar-stemmen-in-de-drive-thru-Foto-Gettyimages-Ocskaymark.jpg?v=JbLUld55oEv5BqvHxvkFHQ2"
								 alt="Geen hamburger, maar stemmen in de drive thru (Foto: Gettyimages/Ocskaymark)"
								 title="Geen hamburger, maar stemmen in de drive thru (Foto: Gettyimages/Ocskaymark)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Geen hamburger, maar stemmen in de drive thru (Foto: Gettyimages/Ocskaymark)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Het is een sympathiek idee, maar niet haalbaar. Dat was de conclusie van de raad van Almelo om het stemmen mogelijk te maken via een drive thru. In plaats van in de rij staan bij een bekende fastfoodketen voor een hamburger zou je dan op 17 maart vanuit de auto mogen stemmen tijdens de verkiezingen voor de Tweede Kamer.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author" href="/wieiswie/84/Frank%20Janssen">
												<img class="author-picture" src="//storage-o.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/f.janssen@rtvoost.nl.jpg" alt="Frank Janssen" />
											<span class="author-info">
												<span>Frank Janssen</span>
													<br />
													<small>Journalist</small>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>De motie was ingediend door door Marcel Zielman van Democraten.Nu: &quot;Wij willen graag dat de opkomst bij de verkiezingen zo hoog mogelijk is&quot;, vertelt Marcel Zielman van de partij. &quot;Vooral oudere mensen hebben aangegeven bang te zijn om besmet te raken wanneer teveel mensen bij elkaar komen in een binnenruimte zoals een stembureau. En dus blijven ze dan thuis.&quot;</p><p>Tijdens de gemeentelijke herindelingsverkiezingen in november vorig jaar is er al een proef met een drive thru geweest in het Brabantse Vught. Ook tijdens de komende Tweedekamer Verkiezingen kan je in ieder geval in een aantal plaatsen coronaproof vanuit de auto gaan stemmen zioals in Utrecht en in onze provincie in Zwolle, bij de IJsselhallen, en ook in Enschede wordt over een drive thru nagedacht.</p><blockquote class="inlinemedia">Mensen kunnen zo'n drive thru zien als uitje<footer><cite>burgemeester Arjen Gerritsen</cite></footer></blockquote><p>Burgemeester Arjen Gerritsen van Almelo vindt het een uitermate sympathiek initiatief: &quot;Alleen zijn er wat praktische problemen; de tijd die we hebben om zo'n stemstraat voor elkaar te krijgen is veel te kort. Daarnaast is er extra personeel nodig, ook verkeersregelaars, omdat mensen dit kunnen zien als uitje en het dus heel druk kan worden.&quot;</p><p>De gemeente heeft navraag gedaan in onder meer Vught: &quot;Het kost veel geld, maar liefst 10.000 euro. Verder moet je als stemmer alleen in een stemhokje kunnen en dus mag er dan ook geen passagier mee in de auto.&quot;</p><p>Volgens  Gerritsen zijn er al heel veel extra maatregelen genomen om meer mensen naar de stembus te krijgen tijdens deze corona pandemie. Er kan meerdere dagen gestemd worden, er komen meer stembureau's dan normaal en een kiezer mag voor drie andere kiezers een volmachtstem uitbrengen.</p><blockquote class="inlinemedia">Ik ben teleurgesteld in de burgemeester en enkele mederaadsleden<footer><cite>raadslid Marcel Zielman</cite></footer></blockquote><p>Zielman is niet tevreden met de reactie van Gerritsen:&quot;Ik ben teleurgesteld in de burgemeester en enkele mederaadsleden. Er wordt vooral gekeken naar onmogelijkheden in plaats van mogelijkheden. Ik begrijp dat het kort dag is, maar we hadden minstens kunnen proberen &#233;&#233;n stemstraat voor elkaar te krijgen.&quot;</p><p>Vooral de geheimhouding tijdens het stemmen en de te korte voorbereidingstijd tot aan de verkiezingen vinden meerdere partijen een probleem en dus werd de motie met 26 tegen 7 stemmen verworpen.</p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/TWEEDE%20KAMER" class="tag">TWEEDE KAMER</a>
										<a href="/tag/VERKIEZINGEN" class="tag">VERKIEZINGEN</a>
										<a href="/tag/CORONAMAATREGELEN" class="tag">CORONAMAATREGELEN</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2ffHoU" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Toch+niet+stemmen+alsof+je+een+hamburger+haalt%3a+streep+door+drive+thru+in+Almelo&url=https%3a%2f%2frtvoo.st%2ffHoU" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2ffHoU&title=Toch+niet+stemmen+alsof+je+een+hamburger+haalt%3a+streep+door+drive+thru+in+Almelo" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Toch%20niet%20stemmen%20alsof%20je%20een%20hamburger%20haalt%3a%20streep%20door%20drive%20thru%20in%20Almelo https%3a%2f%2frtvoo.st%2ffHoU" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/fHoU" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvoost.nl/nieuws/1510552/Toch-niet-stemmen-alsof-je-een-hamburger-haalt-streep-door-drive-thru-in-Almelo" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="f9ef14544b594d3ba31b1e3b713d2a5c"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="b58b646cc1904bc183c75e50cf408261"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://rtvoostbingo.mypoiworld.com/Home/Register/radio-oost-muziekbingo--goeiemorgen-overijssel/58" title="Muziekbingo" onclick="handleClickEvent('TeaserClick', 'https://rtvoostbingo.mypoiworld.com/Home/Register/radio-oost-muziekbingo--goeiemorgen-overijssel/58');">
				<img alt="Muziekbingo" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Muziekbingo-Bert-en-Loes_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/vacatures" title="Vacature Lokale Journalisten" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/vacatures');">
				<img alt="Vacature Lokale Journalisten" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-vacature-lokale-journalist.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/coronavirus-in-overijssel" title="Coronavirus" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/coronavirus-in-overijssel');">
				<img alt="Coronavirus" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416-Coronavirus-dossier_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1510086/Thales-in-Hengelo-heeft-luxeprobleem-en-zoekt-dit-jaar-opnieuw-300-collega-s" title="Thales in Hengelo heeft &#39;luxeprobleem&#39; en zoekt dit jaar opnieuw 300 collega&#39;s">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1510086" data-url="/nieuws/1510086/Thales-in-Hengelo-heeft-luxeprobleem-en-zoekt-dit-jaar-opnieuw-300-collega-s">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rechts Defensieminister Bijleveld, links Thales-topman Edelijn, midden (met Virtual Reality bril) CDA-kamerlid Hilde Palland (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/7db43aa91b084af290461431ec02b8c4/biggerthumb/Rechts-Defensieminister-Bijleveld-links-Thales-topman-Edelijn-midden-met-Virtual-Reality-bril-CDA-kamerlid-Hilde-Palland-Foto-RTV-Oost.jpg?v=Lkm6gNEvCUr0BUqzdDHthg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/7db43aa91b084af290461431ec02b8c4/thumb/Rechts-Defensieminister-Bijleveld-links-Thales-topman-Edelijn-midden-met-Virtual-Reality-bril-CDA-kamerlid-Hilde-Palland-Foto-RTV-Oost.jpg?v=Lkm6gNEvCUr0BUqzdDHthg2" src="https://imgo.rgcdn.nl/7db43aa91b084af290461431ec02b8c4/thumb/Rechts-Defensieminister-Bijleveld-links-Thales-topman-Edelijn-midden-met-Virtual-Reality-bril-CDA-kamerlid-Hilde-Palland-Foto-RTV-Oost.jpg?v=Lkm6gNEvCUr0BUqzdDHthg2" title="Rechts Defensieminister Bijleveld, links Thales-topman Edelijn, midden (met Virtual Reality bril) CDA-kamerlid Hilde Palland (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Thales in Hengelo heeft &#39;luxeprobleem&#39; en zoekt dit jaar opnieuw 300 collega&#39;s
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1318322/Liveblog-Avondklok-blijft-van-kracht-hof-schort-vonnis-rechter-op" title="Liveblog | Avondklok blijft van kracht, hof schort vonnis rechter op">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1318322" data-url="/nieuws/1318322/Liveblog-Avondklok-blijft-van-kracht-hof-schort-vonnis-rechter-op">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Liveblog coronavirus (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/biggerthumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/thumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" src="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/thumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" title="Liveblog coronavirus (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog | Avondklok blijft van kracht, hof schort vonnis rechter op
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1510145/Renske-19-is-op-zoek-naar-behulpzame-jongen-op-Station-Deventer" title="Renske (19) is op zoek naar behulpzame jongen op Station Deventer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1510145" data-url="/nieuws/1510145/Renske-19-is-op-zoek-naar-behulpzame-jongen-op-Station-Deventer">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="RTV Oost / Kevin Drieze (Foto: RTV Oost / Kevin Drieze)" data-biggerthumb="https://imgo.rgcdn.nl/5a48990bbc324a60b6c3efa9c1c58989/biggerthumb/RTV-Oost-Kevin-Drieze-Foto-RTV-Oost-Kevin-Drieze.jpg?v=SG7F_NJScTUK_97kA4Lbaw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5a48990bbc324a60b6c3efa9c1c58989/thumb/RTV-Oost-Kevin-Drieze-Foto-RTV-Oost-Kevin-Drieze.jpg?v=SG7F_NJScTUK_97kA4Lbaw2" src="https://imgo.rgcdn.nl/5a48990bbc324a60b6c3efa9c1c58989/thumb/RTV-Oost-Kevin-Drieze-Foto-RTV-Oost-Kevin-Drieze.jpg?v=SG7F_NJScTUK_97kA4Lbaw2" title="RTV Oost / Kevin Drieze (Foto: RTV Oost / Kevin Drieze)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Renske (19) is op zoek naar behulpzame jongen op Station Deventer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1510283/Grote-uitslaande-brand-in-restaurant-in-Geesteren" title="Grote uitslaande brand in restaurant in Geesteren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1510283" data-url="/nieuws/1510283/Grote-uitslaande-brand-in-restaurant-in-Geesteren">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Grote brand in Geesteren (Foto: News United / Floris Kayim)" data-biggerthumb="https://imgo.rgcdn.nl/aafc8a0432d042278591efb82d0747fd/biggerthumb/Grote-brand-in-Geesteren-Foto-News-United-Floris-Kayim.jpg?v=75mdHjS24FFss1-Srcv5mg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/aafc8a0432d042278591efb82d0747fd/thumb/Grote-brand-in-Geesteren-Foto-News-United-Floris-Kayim.jpg?v=75mdHjS24FFss1-Srcv5mg2" src="https://imgo.rgcdn.nl/aafc8a0432d042278591efb82d0747fd/thumb/Grote-brand-in-Geesteren-Foto-News-United-Floris-Kayim.jpg?v=75mdHjS24FFss1-Srcv5mg2" title="Grote brand in Geesteren (Foto: News United / Floris Kayim)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Grote uitslaande brand in restaurant in Geesteren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1510077/Politie-Hengelo-spreekt-afschuw-uit-over-filmen-reanimatie-Respectloos-en-onbegrijpelijk" title="Politie Hengelo spreekt afschuw uit over filmen reanimatie: &quot;Respectloos en onbegrijpelijk&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1510077" data-url="/nieuws/1510077/Politie-Hengelo-spreekt-afschuw-uit-over-filmen-reanimatie-Respectloos-en-onbegrijpelijk">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Politie Hengelo spreekt afschuw uit over filmen van reanimatie door omstanders (Foto: Facebook/Politie Hengelo)" data-biggerthumb="https://imgo.rgcdn.nl/252d827e01bf463c995293f5496ab062/biggerthumb/Politie-Hengelo-spreekt-afschuw-uit-over-filmen-van-reanimatie-door-omstanders-Foto-Facebook-Politie-Hengelo.jpg?v=49qWT-iavn98r1V1oI9x6g2" data-news="true" data-thumb="https://imgo.rgcdn.nl/252d827e01bf463c995293f5496ab062/thumb/Politie-Hengelo-spreekt-afschuw-uit-over-filmen-van-reanimatie-door-omstanders-Foto-Facebook-Politie-Hengelo.jpg?v=49qWT-iavn98r1V1oI9x6g2" src="https://imgo.rgcdn.nl/252d827e01bf463c995293f5496ab062/thumb/Politie-Hengelo-spreekt-afschuw-uit-over-filmen-van-reanimatie-door-omstanders-Foto-Facebook-Politie-Hengelo.jpg?v=49qWT-iavn98r1V1oI9x6g2" title="Politie Hengelo spreekt afschuw uit over filmen van reanimatie door omstanders (Foto: Facebook/Politie Hengelo)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie Hengelo spreekt afschuw uit over filmen reanimatie: &quot;Respectloos en onbegrijpelijk&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1510735/Avondklok-blijft-voorlopig-van-kracht-nergens-problemen-in-de-provincie" title="Avondklok blijft voorlopig van kracht, nergens problemen in de provincie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1510735" data-url="/nieuws/1510735/Avondklok-blijft-voorlopig-van-kracht-nergens-problemen-in-de-provincie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie spreekt een groepje mensen aan in Enschede (Foto: News United / Dennis Bakker)" data-biggerthumb="https://imgo.rgcdn.nl/3f3220c341984332a124f76f5a559cf9/biggerthumb/De-politie-spreekt-een-groepje-mensen-aan-in-Enschede-Foto-News-United-Dennis-Bakker.jpg?v=F8GLqFWvICnmIGjURS5FJw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/3f3220c341984332a124f76f5a559cf9/thumb/De-politie-spreekt-een-groepje-mensen-aan-in-Enschede-Foto-News-United-Dennis-Bakker.jpg?v=F8GLqFWvICnmIGjURS5FJw2" src="https://imgo.rgcdn.nl/3f3220c341984332a124f76f5a559cf9/thumb/De-politie-spreekt-een-groepje-mensen-aan-in-Enschede-Foto-News-United-Dennis-Bakker.jpg?v=F8GLqFWvICnmIGjURS5FJw2" title="De politie spreekt een groepje mensen aan in Enschede (Foto: News United / Dennis Bakker)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Avondklok blijft voorlopig van kracht, nergens problemen in de provincie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1510406/Wasstraten-maken-zich-op-voor-topdrukte" title="Wasstraten maken zich op voor topdrukte">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1510406" data-url="/nieuws/1510406/Wasstraten-maken-zich-op-voor-topdrukte">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gerrit Middendorp, eigenaar van Autowas-Centrum Raalte (Foto: RTV Oost / Teun van der Velden)" data-biggerthumb="https://imgo.rgcdn.nl/d0c8c92f836f49f780c6f671be2caf56/biggerthumb/Gerrit-Middendorp-eigenaar-van-Autowas-Centrum-Raalte-Foto-RTV-Oost-Teun-van-der-Velden.jpg?v=hzIhUkYLZ8tyrkcwL8EIPA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/d0c8c92f836f49f780c6f671be2caf56/thumb/Gerrit-Middendorp-eigenaar-van-Autowas-Centrum-Raalte-Foto-RTV-Oost-Teun-van-der-Velden.jpg?v=hzIhUkYLZ8tyrkcwL8EIPA2" src="https://imgo.rgcdn.nl/d0c8c92f836f49f780c6f671be2caf56/thumb/Gerrit-Middendorp-eigenaar-van-Autowas-Centrum-Raalte-Foto-RTV-Oost-Teun-van-der-Velden.jpg?v=hzIhUkYLZ8tyrkcwL8EIPA2" title="Gerrit Middendorp, eigenaar van Autowas-Centrum Raalte (Foto: RTV Oost / Teun van der Velden)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wasstraten maken zich op voor topdrukte
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1510015/Lockdown-en-avondklok-amper-van-invloed-op-Overijsselse-misdaadcijfers-wel-stijgt-cybercriminaliteit-explosief" title="Lockdown en avondklok amper van invloed op Overijsselse misdaadcijfers, wel stijgt cybercriminaliteit explosief">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1510015" data-url="/nieuws/1510015/Lockdown-en-avondklok-amper-van-invloed-op-Overijsselse-misdaadcijfers-wel-stijgt-cybercriminaliteit-explosief">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Toename cybercriminaliteit (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/a0ac689c91d544789ee45363efa8b35d/biggerthumb/Toename-cybercriminaliteit-Foto-RTV-Oost.jpg?v=JVjwSmS0QSJJksU1t3BIPg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/a0ac689c91d544789ee45363efa8b35d/thumb/Toename-cybercriminaliteit-Foto-RTV-Oost.jpg?v=JVjwSmS0QSJJksU1t3BIPg2" src="https://imgo.rgcdn.nl/a0ac689c91d544789ee45363efa8b35d/thumb/Toename-cybercriminaliteit-Foto-RTV-Oost.jpg?v=JVjwSmS0QSJJksU1t3BIPg2" title="Toename cybercriminaliteit (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lockdown en avondklok amper van invloed op Overijsselse misdaadcijfers, wel stijgt cybercriminaliteit explosief
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1318322/Liveblog-Avondklok-blijft-van-kracht-hof-schort-vonnis-rechter-op" title="Liveblog | Avondklok blijft van kracht, hof schort vonnis rechter op">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1318322" data-url="/nieuws/1318322/Liveblog-Avondklok-blijft-van-kracht-hof-schort-vonnis-rechter-op">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Liveblog coronavirus (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/biggerthumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/thumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" src="https://imgo.rgcdn.nl/5b4c1be002774907b3bce71485bf6c61/thumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=sMvPrlTmuKRH185OVxb_kQ2" title="Liveblog coronavirus (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog | Avondklok blijft van kracht, hof schort vonnis rechter op
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1510552/Toch-niet-stemmen-alsof-je-een-hamburger-haalt-streep-door-drive-thru-in-Almelo" title="Toch niet stemmen alsof je een hamburger haalt: streep door drive thru in Almelo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1510552" data-url="/nieuws/1510552/Toch-niet-stemmen-alsof-je-een-hamburger-haalt-streep-door-drive-thru-in-Almelo">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Geen hamburger, maar stemmen in de drive thru (Foto: Gettyimages/Ocskaymark)" data-biggerthumb="https://imgo.rgcdn.nl/f26b41c25196480f81b2b6e182953ee4/biggerthumb/Geen-hamburger-maar-stemmen-in-de-drive-thru-Foto-Gettyimages-Ocskaymark.jpg?v=JbLUld55oEv5BqvHxvkFHQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/f26b41c25196480f81b2b6e182953ee4/thumb/Geen-hamburger-maar-stemmen-in-de-drive-thru-Foto-Gettyimages-Ocskaymark.jpg?v=JbLUld55oEv5BqvHxvkFHQ2" src="https://imgo.rgcdn.nl/f26b41c25196480f81b2b6e182953ee4/thumb/Geen-hamburger-maar-stemmen-in-de-drive-thru-Foto-Gettyimages-Ocskaymark.jpg?v=JbLUld55oEv5BqvHxvkFHQ2" title="Geen hamburger, maar stemmen in de drive thru (Foto: Gettyimages/Ocskaymark)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Toch niet stemmen alsof je een hamburger haalt: streep door drive thru in Almelo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1510714/Waterpolomannen-boeken-belangrijke-zege-op-Roemenie-op-OKT" title="Waterpolomannen boeken belangrijke zege op Roemeni&#235; op OKT">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1510714" data-url="/nieuws/1510714/Waterpolomannen-boeken-belangrijke-zege-op-Roemenie-op-OKT">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jorn Muller in actie tegen Roemië (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/72b77cba708b4797b478c8497ab1502e/biggerthumb/Jorn-Muller-in-actie-tegen-Roemie-Foto-Orange-Pictures.jpg?v=p4LiZM1YmXodVCv7lKtuzw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/72b77cba708b4797b478c8497ab1502e/thumb/Jorn-Muller-in-actie-tegen-Roemie-Foto-Orange-Pictures.jpg?v=p4LiZM1YmXodVCv7lKtuzw2" src="https://imgo.rgcdn.nl/72b77cba708b4797b478c8497ab1502e/thumb/Jorn-Muller-in-actie-tegen-Roemie-Foto-Orange-Pictures.jpg?v=p4LiZM1YmXodVCv7lKtuzw2" title="Jorn Muller in actie tegen Roemië (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Waterpolomannen boeken belangrijke zege op Roemeni&#235; op OKT
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1509893/Programma-Welke-volleybalploegen-gaan-naar-de-kampioenspoule" title="Programma: Welke volleybalploegen gaan naar de kampioenspoule?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1509893" data-url="/nieuws/1509893/Programma-Welke-volleybalploegen-gaan-naar-de-kampioenspoule">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eurosped en Regio Zwolle Volleybal (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/672494f3a4bf4631851512470f7b430f/biggerthumb/Eurosped-en-Regio-Zwolle-Volleybal-Foto-Orange-Pictures.jpg?v=I_fHdpPBph2EstBBWuE7xw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/672494f3a4bf4631851512470f7b430f/thumb/Eurosped-en-Regio-Zwolle-Volleybal-Foto-Orange-Pictures.jpg?v=I_fHdpPBph2EstBBWuE7xw2" src="https://imgo.rgcdn.nl/672494f3a4bf4631851512470f7b430f/thumb/Eurosped-en-Regio-Zwolle-Volleybal-Foto-Orange-Pictures.jpg?v=I_fHdpPBph2EstBBWuE7xw2" title="Eurosped en Regio Zwolle Volleybal (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Programma: Welke volleybalploegen gaan naar de kampioenspoule?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1510251/Waterpoloers-Oranje-kansloos-tegen-Kroatie-op-OKT" title="Waterpolo&#235;rs Oranje kansloos tegen Kroati&#235; op OKT">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1510251" data-url="/nieuws/1510251/Waterpoloers-Oranje-kansloos-tegen-Kroatie-op-OKT">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bilal Gbadamassi was trefzeker voor Oranje (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/1aa59b6b18c941fc85e1b5d2f46a4779/biggerthumb/Bilal-Gbadamassi-was-trefzeker-voor-Oranje-Foto-Orange-Pictures.jpg?v=iWJS83MiOOJx_xvxKiz9_Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/1aa59b6b18c941fc85e1b5d2f46a4779/thumb/Bilal-Gbadamassi-was-trefzeker-voor-Oranje-Foto-Orange-Pictures.jpg?v=iWJS83MiOOJx_xvxKiz9_Q2" src="https://imgo.rgcdn.nl/1aa59b6b18c941fc85e1b5d2f46a4779/thumb/Bilal-Gbadamassi-was-trefzeker-voor-Oranje-Foto-Orange-Pictures.jpg?v=iWJS83MiOOJx_xvxKiz9_Q2" title="Bilal Gbadamassi was trefzeker voor Oranje (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Waterpolo&#235;rs Oranje kansloos tegen Kroati&#235; op OKT
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1510147/Toch-een-bekertoernooi-voor-volleybalsters-uit-Eredivisie" title="Toch een bekertoernooi voor volleybalsters uit Eredivisie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1510147" data-url="/nieuws/1510147/Toch-een-bekertoernooi-voor-volleybalsters-uit-Eredivisie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Toch nog een bekertoernooi voor de volleybalsters (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/75e442c01f9f424f9bf0dc3a55cd1555/biggerthumb/Toch-nog-een-bekertoernooi-voor-de-volleybalsters-Foto-Orange-Pictures.jpg?v=sBAtW3EYy5puWRFaHmg-bA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/75e442c01f9f424f9bf0dc3a55cd1555/thumb/Toch-nog-een-bekertoernooi-voor-de-volleybalsters-Foto-Orange-Pictures.jpg?v=sBAtW3EYy5puWRFaHmg-bA2" src="https://imgo.rgcdn.nl/75e442c01f9f424f9bf0dc3a55cd1555/thumb/Toch-nog-een-bekertoernooi-voor-de-volleybalsters-Foto-Orange-Pictures.jpg?v=sBAtW3EYy5puWRFaHmg-bA2" title="Toch nog een bekertoernooi voor de volleybalsters (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Toch een bekertoernooi voor volleybalsters uit Eredivisie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1510058/Favoriete-uitvalsbasis-Erve-Asito-zorgt-voor-overuren-stadionspeaker-Van-mij-mag-dit-vaker" title="Favoriete uitvalsbasis Erve Asito zorgt voor overuren stadionspeaker: &quot;Van mij mag dit vaker&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1510058" data-url="/nieuws/1510058/Favoriete-uitvalsbasis-Erve-Asito-zorgt-voor-overuren-stadionspeaker-Van-mij-mag-dit-vaker">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Erve Asito is een gewild decor voor clubs uit de Keuken Kampioen Divisie (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/49911225ea594880b2ad5cfb075d4422/biggerthumb/Erve-Asito-is-een-gewild-decor-voor-clubs-uit-de-Keuken-Kampioen-Divisie-Foto-Orange-Pictures.jpg?v=P-TEvv9OfhIaHE5hlaHpLw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/49911225ea594880b2ad5cfb075d4422/thumb/Erve-Asito-is-een-gewild-decor-voor-clubs-uit-de-Keuken-Kampioen-Divisie-Foto-Orange-Pictures.jpg?v=P-TEvv9OfhIaHE5hlaHpLw2" src="https://imgo.rgcdn.nl/49911225ea594880b2ad5cfb075d4422/thumb/Erve-Asito-is-een-gewild-decor-voor-clubs-uit-de-Keuken-Kampioen-Divisie-Foto-Orange-Pictures.jpg?v=P-TEvv9OfhIaHE5hlaHpLw2" title="Erve Asito is een gewild decor voor clubs uit de Keuken Kampioen Divisie (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Favoriete uitvalsbasis Erve Asito zorgt voor overuren stadionspeaker: &quot;Van mij mag dit vaker&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.ticketuitjes.nl/" title="Ticketuitjes" target="_blank">Ticketuitjes</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1613514882,
				signature: '43c7021e5732538c95d2b00a59064c396648189adf29ddb8cbd29a151f1462f289b403b332b770a5aa3c4d14fcf3f2c1fb4fe555fe32c06891119250c17d3fee'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"cd8d18d9-a705-469b-bb33-357a0cdff3f3","displayId":1510552,"tags":["TWEEDE KAMER","VERKIEZINGEN","CORONAMAATREGELEN"]}, '#f9ef14544b594d3ba31b1e3b713d2a5c', false);asyncActionRender('PopularNewsAsync', 'News', null, '#b58b646cc1904bc183c75e50cf408261', true);initDisqusCount('rtvoost');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Toch%20niet%20stemmen%20alsof%20je%20een%20hamburger%20haalt%3A%20streep%20door%20drive%20thru%20in%20Almelo", "1510552", 0, 0, "rtvoost.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>