<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Toch nieuw onderzoek naar verzakte woningen rondom kanaal Almelo-De Haandrik - RTV Oost</title>
	<meta name="description" content="Er komt toch een nieuw onderzoek naar de problemen rondom kanaal Almelo-De Haandrik, waar honderden huizen zijn verzakt. Deltares en een aantal onafhankelijke experts van buiten het onderzoeksbureau gaan onderzoeken of piping, waarbij zand wordt weggenomen door grondwaterstroming, de oorzaak is van het verzakken van de woningen." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="regio almelo,vechtdal,kanaal almelo-de haandrik" />
	<meta name="url-path" content="/nieuws/1528377/Toch-nieuw-onderzoek-naar-verzakte-woningen-rondom-kanaal-Almelo-De-Haandrik" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/1528377/Toch-nieuw-onderzoek-naar-verzakte-woningen-rondom-kanaal-Almelo-De-Haandrik" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/1528377/Toch-nieuw-onderzoek-naar-verzakte-woningen-rondom-kanaal-Almelo-De-Haandrik" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614683/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="1528377" />
		
	

		<meta property="og:title" content="Toch nieuw onderzoek naar verzakte woningen rondom kanaal Almelo-De Haandrik"/>
		<meta property="og:description" content="Er komt toch een nieuw onderzoek naar de problemen rondom kanaal Almelo-De Haandrik, waar honderden huizen zijn verzakt. Deltares en een aantal onafhankelijke experts van buiten het onderzoeksbureau gaan onderzoeken of piping, waarbij zand wordt weggenomen door grondwaterstroming, de oorzaak is van het verzakken van de woningen."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/1528377/Toch-nieuw-onderzoek-naar-verzakte-woningen-rondom-kanaal-Almelo-De-Haandrik"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="REGIO ALMELO"/>
					<meta property="og:article:tag" content="VECHTDAL"/>
					<meta property="og:article:tag" content="KANAAL ALMELO-DE HAANDRIK"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/930fc0f572e14b329cc67c644a598ad6/opener/Verzakte-woningen-langs-kanaal-Almelo-De-Haandrik-Foto-ANP-Tobias-Kleuver.jpg?v=dTIg5WnYwoMwRo4LYdRqZg2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/930fc0f572e14b329cc67c644a598ad6/opener/Verzakte-woningen-langs-kanaal-Almelo-De-Haandrik-Foto-ANP-Tobias-Kleuver.jpg?v=dTIg5WnYwoMwRo4LYdRqZg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Toch nieuw onderzoek naar verzakte woningen rondom kanaal Almelo-De Haandrik"/>
	<meta name="twitter:description" content="Er komt toch een nieuw onderzoek naar de problemen rondom kanaal Almelo-De Haandrik, waar honderden huizen zijn verzakt. Deltares en een aantal onafhankelijke experts van buiten het onderzoeksbureau gaan onderzoeken of piping, waarbij zand wordt weggenomen door grondwaterstroming, de oorzaak is van het verzakken van de woningen."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/930fc0f572e14b329cc67c644a598ad6/opener/Verzakte-woningen-langs-kanaal-Almelo-De-Haandrik-Foto-ANP-Tobias-Kleuver.jpg?v=dTIg5WnYwoMwRo4LYdRqZg2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 13&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
							<li>
								<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="c1f62587-b0b6-4cd7-8144-f5eb2967ed66" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="82391842-f330-410b-bd65-fd60b61e41db" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="77d2a8db-18f5-4a42-9d4d-161e5b4e5810" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0887c9a8-2c08-4b82-b884-433d60b3f081" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
									<li id="743c39ce-e88c-41e0-a5c3-d3bed0956b7e" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab/Oostlab&#39;)" title="Oostlab">Oostlab</a>
													</li>
											</ul>
										</div>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="ca964621-6d74-4aab-96e3-0ed4e3925c04" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/1528377/Toch-nieuw-onderzoek-naar-verzakte-woningen-rondom-kanaal-Almelo-De-Haandrik"},"headline":"Toch nieuw onderzoek naar verzakte woningen rondom kanaal Almelo-De Haandrik","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/930fc0f572e14b329cc67c644a598ad6/opener/Verzakte-woningen-langs-kanaal-Almelo-De-Haandrik-Foto-ANP-Tobias-Kleuver.jpg?v=dTIg5WnYwoMwRo4LYdRqZg2","width":770,"height":433},"datePublished":"2021-03-24T09:47:00+01:00","dateModified":"2021-03-24T10:58:32.7494106+01:00","author":{"@type":"Person","name":"Rutger Borgerink"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Er komt toch een nieuw onderzoek naar de problemen rondom kanaal Almelo-De Haandrik, waar honderden huizen zijn verzakt. Deltares en een aantal onafhankelijke experts van buiten het onderzoeksbureau gaan onderzoeken of piping, waarbij zand wordt weggenomen door grondwaterstroming, de oorzaak is van het verzakken van de woningen. Ook hoogleraar geotechniek Stefan van Baars wordt betrokken bij het onderzoek. Van Baars schreef eerder dit jaar uit eigen beweging een kritisch rapport over de problemen rond het kanaal. Volgens de hoogleraar was de provincie van meet af aan de grip op het project kwijt.Opvallende twistDat de provincie nu toch aanvullend onderzoek laat doen naar het kanaal, is opvallend. Het provinciebestuur stelde eerder dit jaar zelfs dat het rapport van Van Baars 'geen nieuwe inzichten biedt'.De provincie bleef altijd vasthouden aan het omstreden onderzoeksrapport van Deltares, waarin geconcludeerd werd dat in veel gevallen niet met zekerheid is vast te stellen dat de schade aan de woningen veroorzaakt is door werkzaamheden aan het kanaal.Volgens hoogleraar Van Baars is de belangrijkste oorzaak van de schade zandmeevoerende grondwaterstroming, in jargon ook wel piping genoemd. &quot;Zie het als een soort interne erosie; er wordt zand weggenomen onder de funderingen en daardoor zakt alles weg&quot;, zei Van Baars eerder.Aanvullend onderzoekDe hoogleraar heeft onlangs met het provinciebestuur gesproken, waarna nu is besloten om aanvullend onderzoek te doen naar de problemen rond het kanaal. &quot;We laten Deltares verdiepingsonderzoek doen, om te onderzoeken of piping het verklarend mechanisme is van de schade aan de panden in het gebied&quot;, zegt gedeputeerde Bert Boerman.Naast Deltares wordt ook een groep experts van buiten het onderzoeksbureau betrokken bij het onderzoek. &quot;&quot;Zij gaan het onderzoek begeleiden en de resultaten op verschillende momenten in het onderzoeksproces toetsen. Het is onze intentie om ook de heer Van Baars te betrekken bij het onderzoek&quot;, aldus de gedeputeerde.Voor het aanvullende onderzoek, waarvoor de PVV Overijssel eerder al pleitte, wordt op een aantal plekken langs het kanaal boringen gedaan. De provincie verwacht dat de resultaten eind juli bekend zijn. In het onderzoek wordt ook bekeken of de verzakkingen mogelijk veroorzaakt zijn door veenoxidatie."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fL0Tj" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Toch+nieuw+onderzoek+naar+verzakte+woningen+rondom+kanaal+Almelo-De+Haandrik&url=https%3a%2f%2frtvoo.st%2fL0Tj" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fL0Tj&title=Toch+nieuw+onderzoek+naar+verzakte+woningen+rondom+kanaal+Almelo-De+Haandrik" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Toch%20nieuw%20onderzoek%20naar%20verzakte%20woningen%20rondom%20kanaal%20Almelo-De%20Haandrik https%3a%2f%2frtvoo.st%2fL0Tj" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/L0Tj" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="wo 24 mrt 2021, 09:47" datetime="2021-03-24T09:47:00.0000000+01:00">
									woensdag 24 maart 2021, 09:47
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fL0Tj" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Toch+nieuw+onderzoek+naar+verzakte+woningen+rondom+kanaal+Almelo-De+Haandrik&url=https%3a%2f%2frtvoo.st%2fL0Tj" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fL0Tj&title=Toch+nieuw+onderzoek+naar+verzakte+woningen+rondom+kanaal+Almelo-De+Haandrik" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Toch%20nieuw%20onderzoek%20naar%20verzakte%20woningen%20rondom%20kanaal%20Almelo-De%20Haandrik https%3a%2f%2frtvoo.st%2fL0Tj" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/L0Tj" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Toch nieuw onderzoek naar verzakte woningen rondom kanaal Almelo-De Haandrik
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/930fc0f572e14b329cc67c644a598ad6/opener/Verzakte-woningen-langs-kanaal-Almelo-De-Haandrik-Foto-ANP-Tobias-Kleuver.jpg?v=dTIg5WnYwoMwRo4LYdRqZg2"
							   data-toggle="lightbox"
							   data-title="Verzakte woningen langs kanaal Almelo-De Haandrik (Foto: ANP / Tobias Kleuver)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgo.rgcdn.nl/930fc0f572e14b329cc67c644a598ad6/opener/Verzakte-woningen-langs-kanaal-Almelo-De-Haandrik-Foto-ANP-Tobias-Kleuver.jpg?v=dTIg5WnYwoMwRo4LYdRqZg2" title="Verzakte woningen langs kanaal Almelo-De Haandrik (Foto: ANP / Tobias Kleuver)" alt="Verzakte woningen langs kanaal Almelo-De Haandrik (Foto: ANP / Tobias Kleuver)" />
							</a>

							<img src="https://imgo.rgcdn.nl/930fc0f572e14b329cc67c644a598ad6/opener/Verzakte-woningen-langs-kanaal-Almelo-De-Haandrik-Foto-ANP-Tobias-Kleuver.jpg?v=dTIg5WnYwoMwRo4LYdRqZg2"
								 alt="Verzakte woningen langs kanaal Almelo-De Haandrik (Foto: ANP / Tobias Kleuver)"
								 title="Verzakte woningen langs kanaal Almelo-De Haandrik (Foto: ANP / Tobias Kleuver)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Verzakte woningen langs kanaal Almelo-De Haandrik (Foto: ANP / Tobias Kleuver)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Er komt toch een nieuw onderzoek naar de problemen rondom kanaal Almelo-De Haandrik, waar honderden huizen zijn verzakt. Deltares en een aantal onafhankelijke experts van buiten het onderzoeksbureau gaan onderzoeken of piping, waarbij zand wordt weggenomen door grondwaterstroming, de oorzaak is van het verzakken van de woningen.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author" href="/wieiswie/89/Rutger%20Borgerink">
												<img class="author-picture" src="//storage-o.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/Avatar150.cTs5h3YG6UeS7dovKsjjGg.jpg" alt="Rutger Borgerink" />
											<span class="author-info">
												<span>Rutger Borgerink</span>
													<br />
													<small>Journalist</small>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Ook hoogleraar geotechniek Stefan van Baars wordt betrokken bij het onderzoek. Van Baars schreef eerder dit jaar uit eigen beweging een <a href="https://www.rtvoost.nl/nieuws/1497111/Nieuw-onderzoek-probleemkanaal-Almelo-De-Haandrik-Provincie-was-grip-van-begin-af-aan-kwijt">kritisch rapport</a> over de problemen rond het kanaal. Volgens de hoogleraar was de provincie van meet af aan de grip op het project kwijt.</p><h2>Opvallende twist</h2><p>Dat de provincie nu toch aanvullend onderzoek laat doen naar het kanaal, is opvallend. Het provinciebestuur stelde eerder dit jaar zelfs dat het rapport van Van Baars 'geen nieuwe inzichten biedt'.</p><p>De provincie bleef altijd vasthouden aan het omstreden onderzoeksrapport van Deltares, waarin geconcludeerd werd dat in veel gevallen <a href="https://www.rtvoost.nl/nieuws/331012/Onderzoek-probleemkanaal-toont-aan-schade-aan-huizen-niet-veroorzaakt-door-werkzaamheden">niet met zekerheid</a> is vast te stellen dat de schade aan de woningen veroorzaakt is door werkzaamheden aan het kanaal.</p><p>Volgens hoogleraar Van Baars is de belangrijkste oorzaak van de schade zandmeevoerende grondwaterstroming, in jargon ook wel piping genoemd. &quot;Zie het als een soort interne erosie; er wordt zand weggenomen onder de funderingen en daardoor zakt alles weg&quot;, zei Van Baars <a href="https://www.rtvoost.nl/nieuws/1514305/Hoogleraar-roept-provincie-op-verlaag-waterstand-in-probleemkanaal-Almelo-De-Haandrik">eerder</a>.</p><div class="info-box"><p>Bij de provincie zijn in totaal 386 schademeldingen binnengekomen vanwege schade door werkzaamheden aan kanaal Almelo-De Haandrik. Achttien meldingen zijn van na 16 juni vorig jaar. Die vallen daarom buiten de speciale schaderegeling.</p></div><h2>Aanvullend onderzoek</h2><p>De hoogleraar heeft onlangs met het provinciebestuur gesproken, waarna nu is besloten om aanvullend onderzoek te doen naar de problemen rond het kanaal. &quot;We laten Deltares verdiepingsonderzoek doen, om te onderzoeken of piping het verklarend mechanisme is van de schade aan de panden in het gebied&quot;, zegt gedeputeerde Bert Boerman.</p><p>Naast Deltares wordt ook een groep experts van buiten het onderzoeksbureau betrokken bij het onderzoek. &quot;&quot;Zij gaan het onderzoek begeleiden en de resultaten op verschillende momenten in het onderzoeksproces toetsen. Het is onze intentie om ook de heer Van Baars te betrekken bij het onderzoek&quot;, aldus de gedeputeerde.</p><p>Voor het aanvullende onderzoek, waarvoor de PVV Overijssel eerder <a href="https://www.rtvoost.nl/nieuws/1520465/Is-piping-de-oorzaak-van-schade-aan-huizen-langs-probleemkanaal-Almelo-De-Haandrik">al pleitte</a>, wordt op een aantal plekken langs het kanaal boringen gedaan. De provincie verwacht dat de resultaten eind juli bekend zijn. In het onderzoek wordt ook bekeken of de verzakkingen mogelijk veroorzaakt zijn door veenoxidatie.</p><div class="read-more">Lees ook: <a href="https://www.rtvoost.nl/nieuws/1514305/Hoogleraar-roept-provincie-op-verlaag-waterstand-in-kanaal-Almelo-De-Haandrik" title="Hoogleraar roept provincie op: verlaag waterstand in kanaal Almelo-De Haandrik">Hoogleraar roept provincie op: verlaag waterstand in kanaal Almelo-De Haandrik</a></div><div class="read-more">Lees ook: <a href="https://www.rtvoost.nl/nieuws/1497111/Nieuw-onderzoek-kanaal-Almelo-De-Haandrik-quot-Provincie-was-grip-van-begin-af-aan-kwijt-quot" title="Nieuw onderzoek kanaal Almelo-De Haandrik: &quot;Provincie was grip van begin af aan kwijt&quot;">Nieuw onderzoek kanaal Almelo-De Haandrik: &quot;Provincie was grip van begin af aan kwijt&quot;</a></div><p></p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/REGIO%20ALMELO" class="tag">REGIO ALMELO</a>
										<a href="/tag/VECHTDAL" class="tag">VECHTDAL</a>
										<a href="/kanaal-almelo-de-haandrik" class="tag">KANAAL ALMELO-DE HAANDRIK</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fL0Tj" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Toch+nieuw+onderzoek+naar+verzakte+woningen+rondom+kanaal+Almelo-De+Haandrik&url=https%3a%2f%2frtvoo.st%2fL0Tj" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fL0Tj&title=Toch+nieuw+onderzoek+naar+verzakte+woningen+rondom+kanaal+Almelo-De+Haandrik" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Toch%20nieuw%20onderzoek%20naar%20verzakte%20woningen%20rondom%20kanaal%20Almelo-De%20Haandrik https%3a%2f%2frtvoo.st%2fL0Tj" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/L0Tj" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvoost.nl/nieuws/1528377/Toch-nieuw-onderzoek-naar-verzakte-woningen-rondom-kanaal-Almelo-De-Haandrik" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="8e742f9ee8884bb190f11bc17a7fe766"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="457c57b36a774c72aee6c7dd3643bf81"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/1520650/Zoek-het-ei-op-zoek-naar-de-muzikale-eieren" title="Zoek het ei" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/1520650/Zoek-het-ei-op-zoek-naar-de-muzikale-eieren');">
				<img alt="Zoek het ei" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_2021_v2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/expeditieoost" title="Expeditie Oost - Geld" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/expeditieoost');">
				<img alt="Expeditie Oost - Geld" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Site-Geld.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://rtvoostbingo.mypoiworld.com/Home/Register/radio-oost-muziekbingo--goeiemorgen-overijssel/59" title="Muziekbingo" onclick="handleClickEvent('TeaserClick', 'https://rtvoostbingo.mypoiworld.com/Home/Register/radio-oost-muziekbingo--goeiemorgen-overijssel/59');">
				<img alt="Muziekbingo" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Muziekbingo-Bert-en-Loes_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/1519769/Regionale-omroep-wil-door-met-investeren-in-journalisten" title="Wij zijn de regionale publieke omroep - tot 13 april" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/1519769/Regionale-omroep-wil-door-met-investeren-in-journalisten');">
				<img alt="Wij zijn de regionale publieke omroep - tot 13 april" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-wij-zijn-de-regionale-publieke-omroep.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/1514490/Vier-de-lente-met-ons-Thuis-in-Overijssel-vogelhuisje" title="Lente-actie vogelhuisje - vanaf 8 maart" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/1514490/Vier-de-lente-met-ons-Thuis-in-Overijssel-vogelhuisje');">
				<img alt="Lente-actie vogelhuisje - vanaf 8 maart" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-740x416-lenteactie.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1524556/Passerende-chauffeur-ziet-lampen-in-berm-naast-A35-en-ontdekt-gewonde-in-auto" title="Passerende chauffeur ziet lampen in berm naast A35 en ontdekt gewonde in auto">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1524556" data-url="/nieuws/1524556/Passerende-chauffeur-ziet-lampen-in-berm-naast-A35-en-ontdekt-gewonde-in-auto">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hulpverlening na ernstig eenzijdig ongeluk A35 (Foto: News United / Jan Willem Klein Horstman)" data-biggerthumb="https://imgo.rgcdn.nl/b520642c756b4f73aabebf6ccb039fc3/biggerthumb/Hulpverlening-na-ernstig-eenzijdig-ongeluk-A35-Foto-News-United-Jan-Willem-Klein-Horstman.jpg?v=FGaxWxrIa-eUVqrvq2FUVQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/b520642c756b4f73aabebf6ccb039fc3/thumb/Hulpverlening-na-ernstig-eenzijdig-ongeluk-A35-Foto-News-United-Jan-Willem-Klein-Horstman.jpg?v=FGaxWxrIa-eUVqrvq2FUVQ2" src="https://imgo.rgcdn.nl/b520642c756b4f73aabebf6ccb039fc3/thumb/Hulpverlening-na-ernstig-eenzijdig-ongeluk-A35-Foto-News-United-Jan-Willem-Klein-Horstman.jpg?v=FGaxWxrIa-eUVqrvq2FUVQ2" title="Hulpverlening na ernstig eenzijdig ongeluk A35 (Foto: News United / Jan Willem Klein Horstman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Passerende chauffeur ziet lampen in berm naast A35 en ontdekt gewonde in auto
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1528078/Geen-treinen-tussen-Hengelo-en-Oldenzaal-door-aanrijding-met-auto" title="Geen treinen tussen Hengelo en Oldenzaal door aanrijding met auto">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1528078" data-url="/nieuws/1528078/Geen-treinen-tussen-Hengelo-en-Oldenzaal-door-aanrijding-met-auto">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Geen treinverkeer tussen Hengelo en Oldenzaal door aanrijding met auto (Foto: News United)" data-biggerthumb="https://imgo.rgcdn.nl/8fcb34f453bd4620a2c956897d09ffc9/biggerthumb/Geen-treinverkeer-tussen-Hengelo-en-Oldenzaal-door-aanrijding-met-auto-Foto-News-United.jpg?v=F3PL3l93sCW1NEH1tY5bew2" data-news="true" data-thumb="https://imgo.rgcdn.nl/8fcb34f453bd4620a2c956897d09ffc9/thumb/Geen-treinverkeer-tussen-Hengelo-en-Oldenzaal-door-aanrijding-met-auto-Foto-News-United.jpg?v=F3PL3l93sCW1NEH1tY5bew2" src="https://imgo.rgcdn.nl/8fcb34f453bd4620a2c956897d09ffc9/thumb/Geen-treinverkeer-tussen-Hengelo-en-Oldenzaal-door-aanrijding-met-auto-Foto-News-United.jpg?v=F3PL3l93sCW1NEH1tY5bew2" title="Geen treinverkeer tussen Hengelo en Oldenzaal door aanrijding met auto (Foto: News United)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geen treinen tussen Hengelo en Oldenzaal door aanrijding met auto
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1520963/Doe-Normaal-Cafe-de-Tol-was-de-grote-inspiratie-van-Normaal" title="Doe Normaal:  Caf&#233; de Tol was de grote inspiratie van Normaal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1520963" data-url="/nieuws/1520963/Doe-Normaal-Cafe-de-Tol-was-de-grote-inspiratie-van-Normaal">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De bandleden kwamen heel veel in café de Tol (Foto: Anhangerschap Normaal/Hugo Jaartsveld)" data-biggerthumb="https://imgo.rgcdn.nl/b5ee50e1a49f477096e5448ae0823cbe/biggerthumb/De-bandleden-kwamen-heel-veel-in-cafe-de-Tol-Foto-Anhangerschap-Normaal-Hugo-Jaartsveld.jpg?v=7qz1ce12aT2hVoBPMfpQmw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/b5ee50e1a49f477096e5448ae0823cbe/thumb/De-bandleden-kwamen-heel-veel-in-cafe-de-Tol-Foto-Anhangerschap-Normaal-Hugo-Jaartsveld.jpg?v=7qz1ce12aT2hVoBPMfpQmw2" src="https://imgo.rgcdn.nl/b5ee50e1a49f477096e5448ae0823cbe/thumb/De-bandleden-kwamen-heel-veel-in-cafe-de-Tol-Foto-Anhangerschap-Normaal-Hugo-Jaartsveld.jpg?v=7qz1ce12aT2hVoBPMfpQmw2" title="De bandleden kwamen heel veel in café de Tol (Foto: Anhangerschap Normaal/Hugo Jaartsveld)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Doe Normaal:  Caf&#233; de Tol was de grote inspiratie van Normaal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1528074/Vier-mannen-opgepakt-voor-grootschalige-oplichting-met-postpakketten-doorzoeking-in-Enschede" title="Vier mannen opgepakt voor grootschalige oplichting met postpakketten, doorzoeking in Enschede">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1528074" data-url="/nieuws/1528074/Vier-mannen-opgepakt-voor-grootschalige-oplichting-met-postpakketten-doorzoeking-in-Enschede">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Politie, foto ter illustratie (Foto: RTV Oost / Wouter de Wilde)" data-biggerthumb="https://imgo.rgcdn.nl/f67a0205df45432db1e8a6ceb241e3af/biggerthumb/Politie-foto-ter-illustratie-Foto-RTV-Oost-Wouter-de-Wilde.jpg?v=xbrcB7PTAmFdmGTihU_TqQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/f67a0205df45432db1e8a6ceb241e3af/thumb/Politie-foto-ter-illustratie-Foto-RTV-Oost-Wouter-de-Wilde.jpg?v=xbrcB7PTAmFdmGTihU_TqQ2" src="https://imgo.rgcdn.nl/f67a0205df45432db1e8a6ceb241e3af/thumb/Politie-foto-ter-illustratie-Foto-RTV-Oost-Wouter-de-Wilde.jpg?v=xbrcB7PTAmFdmGTihU_TqQ2" title="Politie, foto ter illustratie (Foto: RTV Oost / Wouter de Wilde)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vier mannen opgepakt voor grootschalige oplichting met postpakketten, doorzoeking in Enschede
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1524277/CDA-in-Overijssel-Pieter-Omtzigt-behaalt-twee-keer-zoveel-stemmen-als-Wopke-Hoekstra" title="CDA in Overijssel: Pieter Omtzigt behaalt twee keer zoveel stemmen als Wopke Hoekstra">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1524277" data-url="/nieuws/1524277/CDA-in-Overijssel-Pieter-Omtzigt-behaalt-twee-keer-zoveel-stemmen-als-Wopke-Hoekstra">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Groot aantal CDA voorkeurstemmen voor tweede kamerlid Pieter Omtzigt uit Enschede (Foto: RTVOOst)" data-biggerthumb="https://imgo.rgcdn.nl/8511c5716ac64c4588209993b32c744b/biggerthumb/Groot-aantal-CDA-voorkeurstemmen-voor-tweede-kamerlid-Pieter-Omtzigt-uit-Enschede-Foto-RTVOOst.jpg?v=Q76V1NcRHxXlFj5PY8GhYg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/8511c5716ac64c4588209993b32c744b/thumb/Groot-aantal-CDA-voorkeurstemmen-voor-tweede-kamerlid-Pieter-Omtzigt-uit-Enschede-Foto-RTVOOst.jpg?v=Q76V1NcRHxXlFj5PY8GhYg2" src="https://imgo.rgcdn.nl/8511c5716ac64c4588209993b32c744b/thumb/Groot-aantal-CDA-voorkeurstemmen-voor-tweede-kamerlid-Pieter-Omtzigt-uit-Enschede-Foto-RTVOOst.jpg?v=Q76V1NcRHxXlFj5PY8GhYg2" title="Groot aantal CDA voorkeurstemmen voor tweede kamerlid Pieter Omtzigt uit Enschede (Foto: RTVOOst)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					CDA in Overijssel: Pieter Omtzigt behaalt twee keer zoveel stemmen als Wopke Hoekstra
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1528600/Grootschalige-oplichting-twee-van-vier-aangehouden-mannen-afkomstig-uit-Overijssel" title="Grootschalige oplichting: twee van vier aangehouden mannen afkomstig uit Overijssel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1528600" data-url="/nieuws/1528600/Grootschalige-oplichting-twee-van-vier-aangehouden-mannen-afkomstig-uit-Overijssel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Twee van de vier aangehouden mannen zijn afkomstig uit Overijssel (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/64caca9b0cbc42bc89148583e5fab2f6/biggerthumb/Twee-van-de-vier-aangehouden-mannen-zijn-afkomstig-uit-Overijssel-Foto-RTV-Oost.jpg?v=tFsFUZx5G5c_LwALlj02dA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/64caca9b0cbc42bc89148583e5fab2f6/thumb/Twee-van-de-vier-aangehouden-mannen-zijn-afkomstig-uit-Overijssel-Foto-RTV-Oost.jpg?v=tFsFUZx5G5c_LwALlj02dA2" src="https://imgo.rgcdn.nl/64caca9b0cbc42bc89148583e5fab2f6/thumb/Twee-van-de-vier-aangehouden-mannen-zijn-afkomstig-uit-Overijssel-Foto-RTV-Oost.jpg?v=tFsFUZx5G5c_LwALlj02dA2" title="Twee van de vier aangehouden mannen zijn afkomstig uit Overijssel (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Grootschalige oplichting: twee van vier aangehouden mannen afkomstig uit Overijssel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1528378/Horecaondernemers-in-Delden-zetten-centrum-af-als-protestactie" title="Horecaondernemers in Delden zetten centrum af als protestactie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1528378" data-url="/nieuws/1528378/Horecaondernemers-in-Delden-zetten-centrum-af-als-protestactie">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Horecaondernemers in Delden zetten centrum af als protestactie (Foto: RTV Oost / Mirjam Haven)" data-biggerthumb="https://imgo.rgcdn.nl/4a0480a405184f05901be38e3d3be082/biggerthumb/Horecaondernemers-in-Delden-zetten-centrum-af-als-protestactie-Foto-RTV-Oost-Mirjam-Haven.jpg?v=_2v2ZZnNj1rnCpAJcNGY0A2" data-news="true" data-thumb="https://imgo.rgcdn.nl/4a0480a405184f05901be38e3d3be082/thumb/Horecaondernemers-in-Delden-zetten-centrum-af-als-protestactie-Foto-RTV-Oost-Mirjam-Haven.jpg?v=_2v2ZZnNj1rnCpAJcNGY0A2" src="https://imgo.rgcdn.nl/4a0480a405184f05901be38e3d3be082/thumb/Horecaondernemers-in-Delden-zetten-centrum-af-als-protestactie-Foto-RTV-Oost-Mirjam-Haven.jpg?v=_2v2ZZnNj1rnCpAJcNGY0A2" title="Horecaondernemers in Delden zetten centrum af als protestactie (Foto: RTV Oost / Mirjam Haven)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Horecaondernemers in Delden zetten centrum af als protestactie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1528564/Voormalig-kopstuk-CDA-Overijssel-zegt-lidmaatschap-CDA-op-om-omgang-met-Omtzigt" title="Voormalig kopstuk CDA Overijssel zegt lidmaatschap CDA op om omgang met Omtzigt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1528564" data-url="/nieuws/1528564/Voormalig-kopstuk-CDA-Overijssel-zegt-lidmaatschap-CDA-op-om-omgang-met-Omtzigt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bouwien Rutten (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/58cd5f7f5df94bdcbb73f5f63a8cdbf8/biggerthumb/Bouwien-Rutten-Foto-RTV-Oost.jpg?v=cRxqf146pMEHoE0HP30F8Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/58cd5f7f5df94bdcbb73f5f63a8cdbf8/thumb/Bouwien-Rutten-Foto-RTV-Oost.jpg?v=cRxqf146pMEHoE0HP30F8Q2" src="https://imgo.rgcdn.nl/58cd5f7f5df94bdcbb73f5f63a8cdbf8/thumb/Bouwien-Rutten-Foto-RTV-Oost.jpg?v=cRxqf146pMEHoE0HP30F8Q2" title="Bouwien Rutten (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voormalig kopstuk CDA Overijssel zegt lidmaatschap CDA op om omgang met Omtzigt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1528579/Zwollenaar-jaren-cel-in-voor-grootschalige-heroinehandel" title="Zwollenaar jaren cel in voor grootschalige hero&#239;nehandel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1528579" data-url="/nieuws/1528579/Zwollenaar-jaren-cel-in-voor-grootschalige-heroinehandel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De heroïne was verpakt in marmeren tegels (Foto: Politie)" data-biggerthumb="https://imgo.rgcdn.nl/202aecb543054d97b498a856855ff873/biggerthumb/De-heroine-was-verpakt-in-marmeren-tegels-Foto-Politie.jpg?v=Pf2pgtNUywhbKd6IcmYsyQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/202aecb543054d97b498a856855ff873/thumb/De-heroine-was-verpakt-in-marmeren-tegels-Foto-Politie.jpg?v=Pf2pgtNUywhbKd6IcmYsyQ2" src="https://imgo.rgcdn.nl/202aecb543054d97b498a856855ff873/thumb/De-heroine-was-verpakt-in-marmeren-tegels-Foto-Politie.jpg?v=Pf2pgtNUywhbKd6IcmYsyQ2" title="De heroïne was verpakt in marmeren tegels (Foto: Politie)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zwollenaar jaren cel in voor grootschalige hero&#239;nehandel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1528366/Bus-PostNL-overvallen-in-Enschede-ruim-250-pakketten-verdwenen" title="Bus PostNL overvallen in Enschede, ruim 250 pakketten verdwenen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1528366" data-url="/nieuws/1528366/Bus-PostNL-overvallen-in-Enschede-ruim-250-pakketten-verdwenen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto ter illustratie (Foto: ANP / Harold Versteeg)" data-biggerthumb="https://imgo.rgcdn.nl/19db201e5f9f4d85a3b0f45972f88fc2/biggerthumb/Foto-ter-illustratie-Foto-ANP-Harold-Versteeg.jpg?v=5G9J5EX6Vr32pSb0Asyhag2" data-news="true" data-thumb="https://imgo.rgcdn.nl/19db201e5f9f4d85a3b0f45972f88fc2/thumb/Foto-ter-illustratie-Foto-ANP-Harold-Versteeg.jpg?v=5G9J5EX6Vr32pSb0Asyhag2" src="https://imgo.rgcdn.nl/19db201e5f9f4d85a3b0f45972f88fc2/thumb/Foto-ter-illustratie-Foto-ANP-Harold-Versteeg.jpg?v=5G9J5EX6Vr32pSb0Asyhag2" title="Foto ter illustratie (Foto: ANP / Harold Versteeg)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bus PostNL overvallen in Enschede, ruim 250 pakketten verdwenen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1528093/KNVB-verwacht-publiek-in-voetbalstadions-in-laatste-speelrondes" title="KNVB verwacht publiek in voetbalstadions in laatste speelrondes">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1528093" data-url="/nieuws/1528093/KNVB-verwacht-publiek-in-voetbalstadions-in-laatste-speelrondes">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="KNVB verwacht weer publiek in stadions (Foto: WDW Foto&#39;s)" data-biggerthumb="https://imgo.rgcdn.nl/d4095a4317a74f2e925e467bb5a3fe5c/biggerthumb/KNVB-verwacht-weer-publiek-in-stadions-Foto-WDW-Foto-s.jpg?v=SA0nJNf-_eSOLUHp_R9fmw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/d4095a4317a74f2e925e467bb5a3fe5c/thumb/KNVB-verwacht-weer-publiek-in-stadions-Foto-WDW-Foto-s.jpg?v=SA0nJNf-_eSOLUHp_R9fmw2" src="https://imgo.rgcdn.nl/d4095a4317a74f2e925e467bb5a3fe5c/thumb/KNVB-verwacht-weer-publiek-in-stadions-Foto-WDW-Foto-s.jpg?v=SA0nJNf-_eSOLUHp_R9fmw2" title="KNVB verwacht weer publiek in stadions (Foto: WDW Foto&#39;s)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					KNVB verwacht publiek in voetbalstadions in laatste speelrondes
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1528089/Clubicoon-Martijn-Brakke-stopt-bij-Staphorst" title="Clubicoon Martijn Brakke stopt bij Staphorst">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1528089" data-url="/nieuws/1528089/Clubicoon-Martijn-Brakke-stopt-bij-Staphorst">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Martijn Brakke (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/5b552aa648694bcfa7d705a68b72751a/biggerthumb/Martijn-Brakke-Foto-Orange-Pictures.jpg?v=FJ_erjJfAbbWDik7EyDiLg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5b552aa648694bcfa7d705a68b72751a/thumb/Martijn-Brakke-Foto-Orange-Pictures.jpg?v=FJ_erjJfAbbWDik7EyDiLg2" src="https://imgo.rgcdn.nl/5b552aa648694bcfa7d705a68b72751a/thumb/Martijn-Brakke-Foto-Orange-Pictures.jpg?v=FJ_erjJfAbbWDik7EyDiLg2" title="Martijn Brakke (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Clubicoon Martijn Brakke stopt bij Staphorst
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1524715/Floortje-Meijners-wint-CEV-Cup-met-Italiaanse-Monza" title="Floortje Meijners wint CEV Cup met Italiaanse Monza">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1524715" data-url="/nieuws/1524715/Floortje-Meijners-wint-CEV-Cup-met-Italiaanse-Monza">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Meijners in actie tegen Galatasaray (Foto: ANP)" data-biggerthumb="https://imgo.rgcdn.nl/0a5e331f18e74838ad485f84446fd050/biggerthumb/Meijners-in-actie-tegen-Galatasaray-Foto-ANP.jpg?v=GF3XBYxSdUKAXqrGSOZExA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/0a5e331f18e74838ad485f84446fd050/thumb/Meijners-in-actie-tegen-Galatasaray-Foto-ANP.jpg?v=GF3XBYxSdUKAXqrGSOZExA2" src="https://imgo.rgcdn.nl/0a5e331f18e74838ad485f84446fd050/thumb/Meijners-in-actie-tegen-Galatasaray-Foto-ANP.jpg?v=GF3XBYxSdUKAXqrGSOZExA2" title="Meijners in actie tegen Galatasaray (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Floortje Meijners wint CEV Cup met Italiaanse Monza
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1524704/De-Boer-over-Weghorst-Een-verschrikkelijk-moeilijke-keuze-maar-hij-blijft-in-het-vizier-voor-het-EK" title="De Boer over Weghorst: &quot;Een verschrikkelijk moeilijke keuze, maar hij blijft in het vizier voor het EK&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1524704" data-url="/nieuws/1524704/De-Boer-over-Weghorst-Een-verschrikkelijk-moeilijke-keuze-maar-hij-blijft-in-het-vizier-voor-het-EK">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Frank de Boer (Foto: ANP)" data-biggerthumb="https://imgo.rgcdn.nl/f1634eb8e476449b889bd02907901d66/biggerthumb/Frank-de-Boer-Foto-ANP.jpg?v=lmUS9ZDrD_9Ty7X90w3dUQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/f1634eb8e476449b889bd02907901d66/thumb/Frank-de-Boer-Foto-ANP.jpg?v=lmUS9ZDrD_9Ty7X90w3dUQ2" src="https://imgo.rgcdn.nl/f1634eb8e476449b889bd02907901d66/thumb/Frank-de-Boer-Foto-ANP.jpg?v=lmUS9ZDrD_9Ty7X90w3dUQ2" title="Frank de Boer (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Boer over Weghorst: &quot;Een verschrikkelijk moeilijke keuze, maar hij blijft in het vizier voor het EK&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1524601/Peter-Bosz-Hendrie-Kruzen-en-Rob-Maas-ontslagen-bij-Bayer-Leverkusen" title="Peter Bosz, Hendrie Kr&#252;zen en Rob Maas ontslagen bij Bayer Leverkusen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1524601" data-url="/nieuws/1524601/Peter-Bosz-Hendrie-Kruzen-en-Rob-Maas-ontslagen-bij-Bayer-Leverkusen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Maas, Bosz en Krüzen (Foto: ANP)" data-biggerthumb="https://imgo.rgcdn.nl/f16414983a73451fbb89763a5963aec5/biggerthumb/Maas-Bosz-en-Kruzen-Foto-ANP.jpg?v=Aru4Fuzc5n2OH3pCcDvz-g2" data-news="true" data-thumb="https://imgo.rgcdn.nl/f16414983a73451fbb89763a5963aec5/thumb/Maas-Bosz-en-Kruzen-Foto-ANP.jpg?v=Aru4Fuzc5n2OH3pCcDvz-g2" src="https://imgo.rgcdn.nl/f16414983a73451fbb89763a5963aec5/thumb/Maas-Bosz-en-Kruzen-Foto-ANP.jpg?v=Aru4Fuzc5n2OH3pCcDvz-g2" title="Maas, Bosz en Krüzen (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Peter Bosz, Hendrie Kr&#252;zen en Rob Maas ontslagen bij Bayer Leverkusen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.ticketuitjes.nl/" title="Ticketuitjes" target="_blank">Ticketuitjes</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1616589588,
				signature: 'c6b7a35af527e820f44506f6d16e9c6e9ad89271cc6382e8a16c06c6c4ad0583f261153f7d571f3a5ce7a45cfa03253a7de9d4c2f292d9523533ec80c59a91c3'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"7afc1111-d482-4dc8-a0c7-fd7388646d12","displayId":1528377,"tags":["REGIO ALMELO","VECHTDAL","KANAAL ALMELO-DE HAANDRIK"]}, '#8e742f9ee8884bb190f11bc17a7fe766', false);asyncActionRender('PopularNewsAsync', 'News', null, '#457c57b36a774c72aee6c7dd3643bf81', true);initDisqusCount('rtvoost');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Toch%20nieuw%20onderzoek%20naar%20verzakte%20woningen%20rondom%20kanaal%20Almelo-De%20Haandrik", "1528377", 0, 0, "rtvoost.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>