<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Kijk hier live naar de persconferentie van premier Rutte en minister De Jonge - RTV Oost</title>
	<meta name="description" content="De Buitenschoolse opvang gaat weer open vanaf maandag.  De terrassen voorlopig nog niet. Of tovert demissionair premier toch nog een konijn uit de hoge hoed tijdens de persconferentie die zometeen begint? Kijk hier live mee naar de persconferentie van het demissionaire kabinet, waarin premier Mark Rutte en minister Hugo de Jonge eventuele nieuwe maatregelen en/of versoepelingen zullen toelichten." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="coronamaatregelen,coronavirus" />
	<meta name="url-path" content="/nieuws/1536462/Kijk-hier-live-naar-de-persconferentie-van-premier-Rutte-en-minister-De-Jonge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/1536462/Kijk-hier-live-naar-de-persconferentie-van-premier-Rutte-en-minister-De-Jonge" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/1536462/Kijk-hier-live-naar-de-persconferentie-van-premier-Rutte-en-minister-De-Jonge" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614683/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://www.youtube.com/embed/nXJ3n04LxiI?rel=0&amp;controls=1&amp;showinfo=0" />

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="1536462" />
		
	

		<meta property="og:title" content="Kijk hier live naar de persconferentie van premier Rutte en minister De Jonge"/>
		<meta property="og:description" content="De Buitenschoolse opvang gaat weer open vanaf maandag.  De terrassen voorlopig nog niet. Of tovert demissionair premier toch nog een konijn uit de hoge hoed tijdens de persconferentie die zometeen begint? Kijk hier live mee naar de persconferentie van het demissionaire kabinet, waarin premier Mark Rutte en minister Hugo de Jonge eventuele nieuwe maatregelen en/of versoepelingen zullen toelichten."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/1536462/Kijk-hier-live-naar-de-persconferentie-van-premier-Rutte-en-minister-De-Jonge"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="CORONAMAATREGELEN"/>
					<meta property="og:article:tag" content="CORONAVIRUS"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/271405acd88d49e1b5fad7e693dcb318/opener/Kijk-live-mee-naar-persconferentie-over-coronamaatregelen-Foto-ANP.jpg?v=Wnm3XZ1vboVpRkAVqj89EQ2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/271405acd88d49e1b5fad7e693dcb318/opener/Kijk-live-mee-naar-persconferentie-over-coronamaatregelen-Foto-ANP.jpg?v=Wnm3XZ1vboVpRkAVqj89EQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Kijk hier live naar de persconferentie van premier Rutte en minister De Jonge"/>
	<meta name="twitter:description" content="De Buitenschoolse opvang gaat weer open vanaf maandag.  De terrassen voorlopig nog niet. Of tovert demissionair premier toch nog een konijn uit de hoge hoed tijdens de persconferentie die zometeen begint? Kijk hier live mee naar de persconferentie van het demissionaire kabinet, waarin premier Mark Rutte en minister Hugo de Jonge eventuele nieuwe maatregelen en/of versoepelingen zullen toelichten."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/271405acd88d49e1b5fad7e693dcb318/opener/Kijk-live-mee-naar-persconferentie-over-coronamaatregelen-Foto-ANP.jpg?v=Wnm3XZ1vboVpRkAVqj89EQ2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 9&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
							<li>
								<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="2a89f74d-0909-48a0-ad0a-8708ceaadc38" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d3be69c1-833f-45ef-be95-05406b2b1d75" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f0f1a792-9275-4075-a2fa-a6b8adf14b80" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3c2693e8-e0db-45f6-86f2-10b40b0351db" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
									<li id="107d5247-8100-4a1a-b43a-3979a444f2fd" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab/Oostlab&#39;)" title="Oostlab">Oostlab</a>
													</li>
											</ul>
										</div>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="9abb502b-550c-4d1c-8e83-18082b11bb99" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/1536462/Kijk-hier-live-naar-de-persconferentie-van-premier-Rutte-en-minister-De-Jonge"},"headline":"Kijk hier live naar de persconferentie van premier Rutte en minister De Jonge","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/271405acd88d49e1b5fad7e693dcb318/opener/Kijk-live-mee-naar-persconferentie-over-coronamaatregelen-Foto-ANP.jpg?v=Wnm3XZ1vboVpRkAVqj89EQ2","width":770,"height":433},"datePublished":"2021-04-13T18:57:00+02:00","dateModified":"2021-04-13T18:57:09.1151409+02:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"De Buitenschoolse opvang gaat weer open vanaf maandag.  De terrassen voorlopig nog niet. Of tovert demissionair premier toch nog een konijn uit de hoge hoed tijdens de persconferentie die zometeen begint? Kijk hier live mee naar de persconferentie van het demissionaire kabinet, waarin premier Mark Rutte en minister Hugo de Jonge eventuele nieuwe maatregelen en/of versoepelingen zullen toelichten. "}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fhki1" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Kijk+hier+live+naar+de+persconferentie+van+premier+Rutte+en+minister+De+Jonge&url=https%3a%2f%2frtvoo.st%2fhki1" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fhki1&title=Kijk+hier+live+naar+de+persconferentie+van+premier+Rutte+en+minister+De+Jonge" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Kijk%20hier%20live%20naar%20de%20persconferentie%20van%20premier%20Rutte%20en%20minister%20De%20Jonge https%3a%2f%2frtvoo.st%2fhki1" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/hki1" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="di 13 apr 2021, 18:57" datetime="2021-04-13T18:57:00.0000000+02:00">
									dinsdag 13 april 2021, 18:57
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fhki1" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Kijk+hier+live+naar+de+persconferentie+van+premier+Rutte+en+minister+De+Jonge&url=https%3a%2f%2frtvoo.st%2fhki1" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fhki1&title=Kijk+hier+live+naar+de+persconferentie+van+premier+Rutte+en+minister+De+Jonge" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Kijk%20hier%20live%20naar%20de%20persconferentie%20van%20premier%20Rutte%20en%20minister%20De%20Jonge https%3a%2f%2frtvoo.st%2fhki1" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/hki1" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Kijk hier live naar de persconferentie van premier Rutte en minister De Jonge
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/271405acd88d49e1b5fad7e693dcb318/opener/Kijk-live-mee-naar-persconferentie-over-coronamaatregelen-Foto-ANP.jpg?v=Wnm3XZ1vboVpRkAVqj89EQ2"
							   data-toggle="lightbox"
							   data-title="Kijk live mee naar persconferentie over coronamaatregelen (Foto: ANP)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgo.rgcdn.nl/271405acd88d49e1b5fad7e693dcb318/opener/Kijk-live-mee-naar-persconferentie-over-coronamaatregelen-Foto-ANP.jpg?v=Wnm3XZ1vboVpRkAVqj89EQ2" title="Kijk live mee naar persconferentie over coronamaatregelen (Foto: ANP)" alt="Kijk live mee naar persconferentie over coronamaatregelen (Foto: ANP)" />
							</a>

							<img src="https://imgo.rgcdn.nl/271405acd88d49e1b5fad7e693dcb318/opener/Kijk-live-mee-naar-persconferentie-over-coronamaatregelen-Foto-ANP.jpg?v=Wnm3XZ1vboVpRkAVqj89EQ2"
								 alt="Kijk live mee naar persconferentie over coronamaatregelen (Foto: ANP)"
								 title="Kijk live mee naar persconferentie over coronamaatregelen (Foto: ANP)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Kijk live mee naar persconferentie over coronamaatregelen (Foto: ANP)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								De Buitenschoolse opvang gaat weer open vanaf maandag.  De terrassen voorlopig nog niet. Of tovert demissionair premier toch nog een konijn uit de hoge hoed tijdens de persconferentie die zometeen begint? Kijk hier live mee naar de persconferentie van het demissionaire kabinet, waarin premier Mark Rutte en minister Hugo de Jonge eventuele nieuwe maatregelen en/of versoepelingen zullen toelichten.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div class="inlinemedia inlinemedia-youtube embed-responsive embed-responsive-16by9" data-cookieconsent="marketing" data-vendor="youtube" data-accept='<iframe class="embed-responsive-item" data-cookieconsent="marketing" src="https://www.youtube.com/embed/nXJ3n04LxiI?rel=0&controls=1&showinfo=0" data-src="https://www.youtube.com/embed/nXJ3n04LxiI?rel=0&controls=1&showinfo=0" frameborder="0" style="width:100%" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>'></div>
						</div>
					</div>

						<div class="callmessage">
							<span class="glyphicon glyphicon-bullhorn"></span>
							Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06 - 57 03 33 33.
						</div>

					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/CORONAMAATREGELEN" class="tag">CORONAMAATREGELEN</a>
										<a href="/coronavirus-in-overijssel" class="tag">CORONAVIRUS</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fhki1" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Kijk+hier+live+naar+de+persconferentie+van+premier+Rutte+en+minister+De+Jonge&url=https%3a%2f%2frtvoo.st%2fhki1" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fhki1&title=Kijk+hier+live+naar+de+persconferentie+van+premier+Rutte+en+minister+De+Jonge" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Kijk%20hier%20live%20naar%20de%20persconferentie%20van%20premier%20Rutte%20en%20minister%20De%20Jonge https%3a%2f%2frtvoo.st%2fhki1" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/hki1" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvoost.nl/nieuws/1536462/Kijk-hier-live-naar-de-persconferentie-van-premier-Rutte-en-minister-De-Jonge" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="9779d72bbfb6466a87b01af0fa3e7a50"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="eea10ac160614716bf3470ec74516640"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/780/Het-Groene-Oosten" title="Het Groene Oosten 13-04" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/780/Het-Groene-Oosten');">
				<img alt="Het Groene Oosten 13-04" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Top-13-apr.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/1170/Dutchess-of-the-sea" title="Dutchess of the sea" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/1170/Dutchess-of-the-sea');">
				<img alt="Dutchess of the sea" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416_20.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://rtvoostbingo.mypoiworld.com/Home/Register/goeiemorgen-overijssel-muziekbingo-speelkaart-april/59" title="Muziekbingo" onclick="handleClickEvent('TeaserClick', 'https://rtvoostbingo.mypoiworld.com/Home/Register/goeiemorgen-overijssel-muziekbingo-speelkaart-april/59');">
				<img alt="Muziekbingo" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Muziekbingo_Bert.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/1514490/Vier-de-lente-met-ons-Thuis-in-Overijssel-vogelhuisje" title="Lente-actie vogelhuisje - vanaf 8 maart" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/1514490/Vier-de-lente-met-ons-Thuis-in-Overijssel-vogelhuisje');">
				<img alt="Lente-actie vogelhuisje - vanaf 8 maart" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-740x416-lenteactie-bekijk-de-vogelhuisjes.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/coronavirus-in-overijssel" title="Coronavirus" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/coronavirus-in-overijssel');">
				<img alt="Coronavirus" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416-Coronavirus-dossier_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1535785/Elaine-van-den-Berg-wil-als-tienermoeder-vooroordelen-wegnemen" title="Elaine van den Berg wil als tienermoeder vooroordelen wegnemen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1535785" data-url="/nieuws/1535785/Elaine-van-den-Berg-wil-als-tienermoeder-vooroordelen-wegnemen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Elaine van den Berg met haar dochter Sammy Jo (Foto: RTV Oost\Chantal Everaardt)" data-biggerthumb="https://imgo.rgcdn.nl/0e4b5cabf3ec4d89b882c1cff84abc00/biggerthumb/Elaine-van-den-Berg-met-haar-dochter-Sammy-Jo-Foto-RTV-Oost-Chantal-Everaardt.jpg?v=j_LUfZDuxhR-YQgX66yYnw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/0e4b5cabf3ec4d89b882c1cff84abc00/thumb/Elaine-van-den-Berg-met-haar-dochter-Sammy-Jo-Foto-RTV-Oost-Chantal-Everaardt.jpg?v=j_LUfZDuxhR-YQgX66yYnw2" src="https://imgo.rgcdn.nl/0e4b5cabf3ec4d89b882c1cff84abc00/thumb/Elaine-van-den-Berg-met-haar-dochter-Sammy-Jo-Foto-RTV-Oost-Chantal-Everaardt.jpg?v=j_LUfZDuxhR-YQgX66yYnw2" title="Elaine van den Berg met haar dochter Sammy Jo (Foto: RTV Oost\Chantal Everaardt)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Elaine van den Berg wil als tienermoeder vooroordelen wegnemen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1536102/Wat-vind-jij-Kunnen-de-terrassen-volgende-week-weer-open" title="Wat vind jij: Kunnen de terrassen volgende week weer open?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1536102" data-url="/nieuws/1536102/Wat-vind-jij-Kunnen-de-terrassen-volgende-week-weer-open">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wat vind jij: Moeten de terrassen zo snel mogelijk open? (Foto: Getty Images )" data-biggerthumb="https://imgo.rgcdn.nl/e3826d4483cd49daa9bc669055540309/biggerthumb/Wat-vind-jij-Moeten-de-terrassen-zo-snel-mogelijk-open-Foto-Getty-Images.jpg?v=TPOYQW6-AyOnsPbhF_KPKA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/e3826d4483cd49daa9bc669055540309/thumb/Wat-vind-jij-Moeten-de-terrassen-zo-snel-mogelijk-open-Foto-Getty-Images.jpg?v=TPOYQW6-AyOnsPbhF_KPKA2" src="https://imgo.rgcdn.nl/e3826d4483cd49daa9bc669055540309/thumb/Wat-vind-jij-Moeten-de-terrassen-zo-snel-mogelijk-open-Foto-Getty-Images.jpg?v=TPOYQW6-AyOnsPbhF_KPKA2" title="Wat vind jij: Moeten de terrassen zo snel mogelijk open? (Foto: Getty Images )" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wat vind jij: Kunnen de terrassen volgende week weer open?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1535999/Wel-of-niet-versoepelen-Overijsselse-ziekenhuizen-zijn-het-er-niet-over-eens" title="Wel of niet versoepelen? Overijsselse ziekenhuizen zijn het er niet over eens">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1535999" data-url="/nieuws/1535999/Wel-of-niet-versoepelen-Overijsselse-ziekenhuizen-zijn-het-er-niet-over-eens">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wel of niet versoepelen? Overijsselse ziekenhuizen zijn het er niet over eens  (Foto: Bewerking RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/998cc08c5d6a4feda51247f19d95bcb2/biggerthumb/Wel-of-niet-versoepelen-Overijsselse-ziekenhuizen-zijn-het-er-niet-over-eens-Foto-Bewerking-RTV-Oost.jpg?v=AuKMkgY3Q4KqCF8znorhiw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/998cc08c5d6a4feda51247f19d95bcb2/thumb/Wel-of-niet-versoepelen-Overijsselse-ziekenhuizen-zijn-het-er-niet-over-eens-Foto-Bewerking-RTV-Oost.jpg?v=AuKMkgY3Q4KqCF8znorhiw2" src="https://imgo.rgcdn.nl/998cc08c5d6a4feda51247f19d95bcb2/thumb/Wel-of-niet-versoepelen-Overijsselse-ziekenhuizen-zijn-het-er-niet-over-eens-Foto-Bewerking-RTV-Oost.jpg?v=AuKMkgY3Q4KqCF8znorhiw2" title="Wel of niet versoepelen? Overijsselse ziekenhuizen zijn het er niet over eens  (Foto: Bewerking RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wel of niet versoepelen? Overijsselse ziekenhuizen zijn het er niet over eens
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1536055/Brandweer-in-Enter-nog-steeds-druk-met-smeulende-silobrand" title="Brandweer in Enter nog steeds druk met smeulende silobrand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1536055" data-url="/nieuws/1536055/Brandweer-in-Enter-nog-steeds-druk-met-smeulende-silobrand">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De brandweer in Enter is al sinds vanmiddag druk met het blussen van smeulende houtsnippers in een silo bij een bedrijf. (Foto: Wouter de Wilde)" data-biggerthumb="https://imgo.rgcdn.nl/1a3936cbfab347978784dc45ce530874/biggerthumb/De-brandweer-in-Enter-is-al-sinds-vanmiddag-druk-met-het-blussen-van-smeulende-houtsnippers-in-een-silo-bij-een-bedrijf-Foto-Wouter-de-Wilde.jpg?v=ICqwloD57byg-s0e61a45w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/1a3936cbfab347978784dc45ce530874/thumb/De-brandweer-in-Enter-is-al-sinds-vanmiddag-druk-met-het-blussen-van-smeulende-houtsnippers-in-een-silo-bij-een-bedrijf-Foto-Wouter-de-Wilde.jpg?v=ICqwloD57byg-s0e61a45w2" src="https://imgo.rgcdn.nl/1a3936cbfab347978784dc45ce530874/thumb/De-brandweer-in-Enter-is-al-sinds-vanmiddag-druk-met-het-blussen-van-smeulende-houtsnippers-in-een-silo-bij-een-bedrijf-Foto-Wouter-de-Wilde.jpg?v=ICqwloD57byg-s0e61a45w2" title="De brandweer in Enter is al sinds vanmiddag druk met het blussen van smeulende houtsnippers in een silo bij een bedrijf. (Foto: Wouter de Wilde)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brandweer in Enter nog steeds druk met smeulende silobrand
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1535867/Baasje-woedend-Kat-overgoten-met-frituurvet" title="Baasje woedend: &#39;Kat overgoten met frituurvet&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1535867" data-url="/nieuws/1535867/Baasje-woedend-Kat-overgoten-met-frituurvet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het katje dat volgens de eigenaar is overgoten met een bak water, gemixt met frituurvet (Foto: Facebook)" data-biggerthumb="https://imgo.rgcdn.nl/fd8266c0ce1f4584a7e700cae373bef3/biggerthumb/Het-katje-dat-volgens-de-eigenaar-is-overgoten-met-een-bak-water-gemixt-met-frituurvet-Foto-Facebook.jpg?v=qdN1aEIzpOhJtah35rW2bA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/fd8266c0ce1f4584a7e700cae373bef3/thumb/Het-katje-dat-volgens-de-eigenaar-is-overgoten-met-een-bak-water-gemixt-met-frituurvet-Foto-Facebook.jpg?v=qdN1aEIzpOhJtah35rW2bA2" src="https://imgo.rgcdn.nl/fd8266c0ce1f4584a7e700cae373bef3/thumb/Het-katje-dat-volgens-de-eigenaar-is-overgoten-met-een-bak-water-gemixt-met-frituurvet-Foto-Facebook.jpg?v=qdN1aEIzpOhJtah35rW2bA2" title="Het katje dat volgens de eigenaar is overgoten met een bak water, gemixt met frituurvet (Foto: Facebook)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Baasje woedend: &#39;Kat overgoten met frituurvet&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1536462/Kijk-hier-live-naar-de-persconferentie-van-premier-Rutte-en-minister-De-Jonge" title="Kijk hier live naar de persconferentie van premier Rutte en minister De Jonge">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1536462" data-url="/nieuws/1536462/Kijk-hier-live-naar-de-persconferentie-van-premier-Rutte-en-minister-De-Jonge">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kijk live mee naar persconferentie over coronamaatregelen (Foto: ANP)" data-biggerthumb="https://imgo.rgcdn.nl/271405acd88d49e1b5fad7e693dcb318/biggerthumb/Kijk-live-mee-naar-persconferentie-over-coronamaatregelen-Foto-ANP.jpg?v=Wnm3XZ1vboVpRkAVqj89EQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/271405acd88d49e1b5fad7e693dcb318/thumb/Kijk-live-mee-naar-persconferentie-over-coronamaatregelen-Foto-ANP.jpg?v=Wnm3XZ1vboVpRkAVqj89EQ2" src="https://imgo.rgcdn.nl/271405acd88d49e1b5fad7e693dcb318/thumb/Kijk-live-mee-naar-persconferentie-over-coronamaatregelen-Foto-ANP.jpg?v=Wnm3XZ1vboVpRkAVqj89EQ2" title="Kijk live mee naar persconferentie over coronamaatregelen (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kijk hier live naar de persconferentie van premier Rutte en minister De Jonge
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1536539/GGD-wil-campagne-voor-ouders-nu-Twentse-minderjarigen-weer-meer-drinken" title="GGD wil campagne voor ouders nu Twentse minderjarigen weer meer drinken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1536539" data-url="/nieuws/1536539/GGD-wil-campagne-voor-ouders-nu-Twentse-minderjarigen-weer-meer-drinken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="NIX 18, de campagne tegen alcoholgebruik onder de 18 jaar (Foto: ANP / Harold Versteeg)" data-biggerthumb="https://imgo.rgcdn.nl/e9daccb1267c44329523b60e40a0677e/biggerthumb/NIX-18-de-campagne-tegen-alcoholgebruik-onder-de-18-jaar-Foto-ANP-Harold-Versteeg.jpg?v=9uR8EG_5m4aJDsAYcWmS5A2" data-news="true" data-thumb="https://imgo.rgcdn.nl/e9daccb1267c44329523b60e40a0677e/thumb/NIX-18-de-campagne-tegen-alcoholgebruik-onder-de-18-jaar-Foto-ANP-Harold-Versteeg.jpg?v=9uR8EG_5m4aJDsAYcWmS5A2" src="https://imgo.rgcdn.nl/e9daccb1267c44329523b60e40a0677e/thumb/NIX-18-de-campagne-tegen-alcoholgebruik-onder-de-18-jaar-Foto-ANP-Harold-Versteeg.jpg?v=9uR8EG_5m4aJDsAYcWmS5A2" title="NIX 18, de campagne tegen alcoholgebruik onder de 18 jaar (Foto: ANP / Harold Versteeg)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					GGD wil campagne voor ouders nu Twentse minderjarigen weer meer drinken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1528991/Hengeloer-Eric-Hochstenbach-roept-letterlijk-om-meer-respect-en-waardering-voor-mensen-met-beperking" title="Hengelo&#235;r Eric Hochstenbach roept letterlijk om meer respect en waardering voor mensen met beperking">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1528991" data-url="/nieuws/1528991/Hengeloer-Eric-Hochstenbach-roept-letterlijk-om-meer-respect-en-waardering-voor-mensen-met-beperking">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hengeloër Eric Hochstenbach vecht voor een gelijkwaardiger bestaan. (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/17f48a4196a44ad1a3261e6793c7405c/biggerthumb/Hengeloer-Eric-Hochstenbach-vecht-voor-een-gelijkwaardiger-bestaan-Foto-RTV-Oost.jpg?v=Z32yHFCsZwbX9W6aSUYFUQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/17f48a4196a44ad1a3261e6793c7405c/thumb/Hengeloer-Eric-Hochstenbach-vecht-voor-een-gelijkwaardiger-bestaan-Foto-RTV-Oost.jpg?v=Z32yHFCsZwbX9W6aSUYFUQ2" src="https://imgo.rgcdn.nl/17f48a4196a44ad1a3261e6793c7405c/thumb/Hengeloer-Eric-Hochstenbach-vecht-voor-een-gelijkwaardiger-bestaan-Foto-RTV-Oost.jpg?v=Z32yHFCsZwbX9W6aSUYFUQ2" title="Hengeloër Eric Hochstenbach vecht voor een gelijkwaardiger bestaan. (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hengelo&#235;r Eric Hochstenbach roept letterlijk om meer respect en waardering voor mensen met beperking
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1536591/Olympiers-mogen-zich-met-voorrang-laten-vaccineren-Goede-zaak" title="Olympi&#235;rs mogen zich met voorrang laten vaccineren: &quot;Goede zaak&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1536591" data-url="/nieuws/1536591/Olympiers-mogen-zich-met-voorrang-laten-vaccineren-Goede-zaak">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Marc Houtzager (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/ab26e70802774a6a9b3bf6dd07de9d3f/biggerthumb/Marc-Houtzager-Foto-Orange-Pictures.jpg?v=2QrMbpzwYS_as5WMbDubrw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/ab26e70802774a6a9b3bf6dd07de9d3f/thumb/Marc-Houtzager-Foto-Orange-Pictures.jpg?v=2QrMbpzwYS_as5WMbDubrw2" src="https://imgo.rgcdn.nl/ab26e70802774a6a9b3bf6dd07de9d3f/thumb/Marc-Houtzager-Foto-Orange-Pictures.jpg?v=2QrMbpzwYS_as5WMbDubrw2" title="Marc Houtzager (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Olympi&#235;rs mogen zich met voorrang laten vaccineren: &quot;Goede zaak&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1536593/Niet-fitte-Van-der-Breggen-mist-Brabantse-Pijl-en-is-onzeker-voor-Amstel-Gold-Race" title="Niet fitte Van der Breggen mist Brabantse Pijl en is onzeker voor Amstel Gold Race">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1536593" data-url="/nieuws/1536593/Niet-fitte-Van-der-Breggen-mist-Brabantse-Pijl-en-is-onzeker-voor-Amstel-Gold-Race">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Anna van der Breggen (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/f1ac12174a7b47419de28b3173181a4d/biggerthumb/Anna-van-der-Breggen-Foto-Orange-Pictures.jpg?v=teBwfw8Dwp4wLWCvJib7eg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/f1ac12174a7b47419de28b3173181a4d/thumb/Anna-van-der-Breggen-Foto-Orange-Pictures.jpg?v=teBwfw8Dwp4wLWCvJib7eg2" src="https://imgo.rgcdn.nl/f1ac12174a7b47419de28b3173181a4d/thumb/Anna-van-der-Breggen-Foto-Orange-Pictures.jpg?v=teBwfw8Dwp4wLWCvJib7eg2" title="Anna van der Breggen (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Niet fitte Van der Breggen mist Brabantse Pijl en is onzeker voor Amstel Gold Race
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1536591/Olympiers-mogen-zich-met-voorrang-laten-vaccineren-Goede-zaak" title="Olympi&#235;rs mogen zich met voorrang laten vaccineren: &quot;Goede zaak&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1536591" data-url="/nieuws/1536591/Olympiers-mogen-zich-met-voorrang-laten-vaccineren-Goede-zaak">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Marc Houtzager (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/ab26e70802774a6a9b3bf6dd07de9d3f/biggerthumb/Marc-Houtzager-Foto-Orange-Pictures.jpg?v=2QrMbpzwYS_as5WMbDubrw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/ab26e70802774a6a9b3bf6dd07de9d3f/thumb/Marc-Houtzager-Foto-Orange-Pictures.jpg?v=2QrMbpzwYS_as5WMbDubrw2" src="https://imgo.rgcdn.nl/ab26e70802774a6a9b3bf6dd07de9d3f/thumb/Marc-Houtzager-Foto-Orange-Pictures.jpg?v=2QrMbpzwYS_as5WMbDubrw2" title="Marc Houtzager (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Olympi&#235;rs mogen zich met voorrang laten vaccineren: &quot;Goede zaak&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1536593/Niet-fitte-Van-der-Breggen-mist-Brabantse-Pijl-en-is-onzeker-voor-Amstel-Gold-Race" title="Niet fitte Van der Breggen mist Brabantse Pijl en is onzeker voor Amstel Gold Race">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1536593" data-url="/nieuws/1536593/Niet-fitte-Van-der-Breggen-mist-Brabantse-Pijl-en-is-onzeker-voor-Amstel-Gold-Race">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Anna van der Breggen (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/f1ac12174a7b47419de28b3173181a4d/biggerthumb/Anna-van-der-Breggen-Foto-Orange-Pictures.jpg?v=teBwfw8Dwp4wLWCvJib7eg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/f1ac12174a7b47419de28b3173181a4d/thumb/Anna-van-der-Breggen-Foto-Orange-Pictures.jpg?v=teBwfw8Dwp4wLWCvJib7eg2" src="https://imgo.rgcdn.nl/f1ac12174a7b47419de28b3173181a4d/thumb/Anna-van-der-Breggen-Foto-Orange-Pictures.jpg?v=teBwfw8Dwp4wLWCvJib7eg2" title="Anna van der Breggen (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Niet fitte Van der Breggen mist Brabantse Pijl en is onzeker voor Amstel Gold Race
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1536445/Blessure-Go-Ahead-aanvoerder-Jeroen-Veldmate-valt-enigszins-mee" title="Blessure Go Ahead-aanvoerder Jeroen Veldmate valt enigszins mee">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1536445" data-url="/nieuws/1536445/Blessure-Go-Ahead-aanvoerder-Jeroen-Veldmate-valt-enigszins-mee">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jeroen Veldmate (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/e970cf17a3774ed9adc4a2e10213d491/biggerthumb/Jeroen-Veldmate-Foto-Orange-Pictures.jpg?v=YtGXhz1IxAxB6TspEsgFOg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/e970cf17a3774ed9adc4a2e10213d491/thumb/Jeroen-Veldmate-Foto-Orange-Pictures.jpg?v=YtGXhz1IxAxB6TspEsgFOg2" src="https://imgo.rgcdn.nl/e970cf17a3774ed9adc4a2e10213d491/thumb/Jeroen-Veldmate-Foto-Orange-Pictures.jpg?v=YtGXhz1IxAxB6TspEsgFOg2" title="Jeroen Veldmate (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Blessure Go Ahead-aanvoerder Jeroen Veldmate valt enigszins mee
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1536401/Spelers-staf-en-medewerkers-PEC-Zwolle-akkoord-met-salarisverlaging" title="Spelers, staf en medewerkers PEC Zwolle akkoord met salarisverlaging">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1536401" data-url="/nieuws/1536401/Spelers-staf-en-medewerkers-PEC-Zwolle-akkoord-met-salarisverlaging">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="PEC Zwolle (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/921bfcbe55dd464584190378611e0b8f/biggerthumb/PEC-Zwolle-Foto-Orange-Pictures.jpg?v=K2c6lrZ_6lIXMwYfdGXsLw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/921bfcbe55dd464584190378611e0b8f/thumb/PEC-Zwolle-Foto-Orange-Pictures.jpg?v=K2c6lrZ_6lIXMwYfdGXsLw2" src="https://imgo.rgcdn.nl/921bfcbe55dd464584190378611e0b8f/thumb/PEC-Zwolle-Foto-Orange-Pictures.jpg?v=K2c6lrZ_6lIXMwYfdGXsLw2" title="PEC Zwolle (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Spelers, staf en medewerkers PEC Zwolle akkoord met salarisverlaging
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1535089/Programma-Opnieuw-topper-voor-GA-Eagles-tweede-finaleduel-Apollo-8-en-play-offs-beginnen-voor-Jolly-Jumpers" title="Programma: Opnieuw topper voor GA Eagles, tweede finaleduel Apollo 8 en play-offs beginnen voor Jolly Jumpers">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1535089" data-url="/nieuws/1535089/Programma-Opnieuw-topper-voor-GA-Eagles-tweede-finaleduel-Apollo-8-en-play-offs-beginnen-voor-Jolly-Jumpers">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="GA Eagles speelt opnieuw een topper (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/c029b780663242e3b7e8723808087f42/biggerthumb/GA-Eagles-speelt-opnieuw-een-topper-Foto-Orange-Pictures.jpg?v=PtKw1tvwvYv5D8MiXAuYfw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/c029b780663242e3b7e8723808087f42/thumb/GA-Eagles-speelt-opnieuw-een-topper-Foto-Orange-Pictures.jpg?v=PtKw1tvwvYv5D8MiXAuYfw2" src="https://imgo.rgcdn.nl/c029b780663242e3b7e8723808087f42/thumb/GA-Eagles-speelt-opnieuw-een-topper-Foto-Orange-Pictures.jpg?v=PtKw1tvwvYv5D8MiXAuYfw2" title="GA Eagles speelt opnieuw een topper (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Programma: Opnieuw topper voor GA Eagles, tweede finaleduel Apollo 8 en play-offs beginnen voor Jolly Jumpers
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.ticketuitjes.nl/" title="Ticketuitjes" target="_blank">Ticketuitjes</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1618334106,
				signature: '65c165690d320fc4b886dedbf85834fdf49faa114f85815b21afa0b78ace90c5c66e170649cbdcaaa0600440bb69d2e5cd440304af81fb9f85870ffcf5e9ea0b'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"ff9947b8-084d-4aff-91e5-e405d07cf477","displayId":1536462,"tags":["CORONAMAATREGELEN","CORONAVIRUS"]}, '#9779d72bbfb6466a87b01af0fa3e7a50', false);asyncActionRender('PopularNewsAsync', 'News', null, '#eea10ac160614716bf3470ec74516640', true);initDisqusCount('rtvoost');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Kijk%20hier%20live%20naar%20de%20persconferentie%20van%20premier%20Rutte%20en%20minister%20De%20Jonge", "1536462", 0, 0, "rtvoost.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>