<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Piet Jansen over zijn coming out: &quot;God accepteert mij zoals ik ben&quot; - RTV Oost</title>
	<meta name="description" content="Bij Nijverdaller Piet Jansen zit het besturen in het bloed: hij mag graag verantwoordelijkheid dragen en touwtjes in handen houden. Maar er was een periode in zijn leven dat hij die controle kwijt was. Dat was toen hij erachter kwam dat hij op mannen viel in plaats van op vrouwen. Het kostte hem lange tijd om het zelf te accepteren en uit de kast te komen. Maar het werkte bevrijdend." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="cda,gedeputeerde staten,kerk,nijverdal,hiernumaals" />
	<meta name="url-path" content="/nieuws/1665821/Piet-Jansen-over-zijn-coming-out-God-accepteert-mij-zoals-ik-ben" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/1665821/Piet-Jansen-over-zijn-coming-out-God-accepteert-mij-zoals-ik-ben" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/1665821/Piet-Jansen-over-zijn-coming-out-God-accepteert-mij-zoals-ik-ben" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614683/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="1665821" />
		
	

		<meta property="og:title" content="Piet Jansen over zijn coming out: &quot;God accepteert mij zoals ik ben&quot;"/>
		<meta property="og:description" content="Bij Nijverdaller Piet Jansen zit het besturen in het bloed: hij mag graag verantwoordelijkheid dragen en touwtjes in handen houden. Maar er was een periode in zijn leven dat hij die controle kwijt was. Dat was toen hij erachter kwam dat hij op mannen viel in plaats van op vrouwen. Het kostte hem lange tijd om het zelf te accepteren en uit de kast te komen. Maar het werkte bevrijdend."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/1665821/Piet-Jansen-over-zijn-coming-out-God-accepteert-mij-zoals-ik-ben"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="CDA"/>
					<meta property="og:article:tag" content="GEDEPUTEERDE STATEN"/>
					<meta property="og:article:tag" content="KERK"/>
					<meta property="og:article:tag" content="NIJVERDAL"/>
					<meta property="og:article:tag" content="HIERNUMAALS"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/9a40327731f84d7d9ce777841b734505/opener/Piet-Jansen-Foto-RTV-Oost-Ina-Brouwer.jpg?v=uG6uA8cLnx83YJJKBPooZQ2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/9a40327731f84d7d9ce777841b734505/opener/Piet-Jansen-Foto-RTV-Oost-Ina-Brouwer.jpg?v=uG6uA8cLnx83YJJKBPooZQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="news;hiernumaals;reggestreek" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Piet Jansen over zijn coming out: &quot;God accepteert mij zoals ik ben&quot;"/>
	<meta name="twitter:description" content="Bij Nijverdaller Piet Jansen zit het besturen in het bloed: hij mag graag verantwoordelijkheid dragen en touwtjes in handen houden. Maar er was een periode in zijn leven dat hij die controle kwijt was. Dat was toen hij erachter kwam dat hij op mannen viel in plaats van op vrouwen. Het kostte hem lange tijd om het zelf te accepteren en uit de kast te komen. Maar het werkte bevrijdend."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/9a40327731f84d7d9ce777841b734505/opener/Piet-Jansen-Foto-RTV-Oost-Ina-Brouwer.jpg?v=uG6uA8cLnx83YJJKBPooZQ2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 13&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
							</li>
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
							<li>
								<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="665202dd-efba-4629-a6a2-803eb8b7f320" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="cf5a8e12-498a-4337-8992-ece747cbf753" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5da0bde1-0510-4fe5-a29f-83623776fa50" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7b7f6d35-dddb-46af-b73d-448b72faf24f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
									<li class="subnav-category">
										<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="8d90031d-b6ff-4861-a6e5-a85e6059e105" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/1665821/Piet-Jansen-over-zijn-coming-out-God-accepteert-mij-zoals-ik-ben"},"headline":"Piet Jansen over zijn coming out: \"God accepteert mij zoals ik ben\"","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/9a40327731f84d7d9ce777841b734505/opener/Piet-Jansen-Foto-RTV-Oost-Ina-Brouwer.jpg?v=uG6uA8cLnx83YJJKBPooZQ2","width":770,"height":433},"datePublished":"2021-05-21T10:45:00+02:00","dateModified":"2021-05-21T10:45:01.2997307+02:00","author":{"@type":"Person","name":"Ina Brouwer"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Bij Nijverdaller Piet Jansen zit het besturen in het bloed: hij mag graag verantwoordelijkheid dragen en touwtjes in handen houden. Maar er was een periode in zijn leven dat hij die controle kwijt was. Dat was toen hij erachter kwam dat hij op mannen viel in plaats van op vrouwen. Het kostte hem lange tijd om het zelf te accepteren en uit de kast te komen. Maar het werkte bevrijdend. Piet Jansen maakte negen jaar deel uit van het college van Gedeputeerde Staten, was bestuurslid van het CDA Overijssel, is Ombudsman voor Overijssel en voorzitter van de kerkenraad in Nijverdal. &quot;Het is deels ambitie, je wilt iets betekenen voor de samenleving, maar ik vind besturen leuk.&quot;Die bestuursdrang heeft volgens hem niet echt te maken met zijn kerkelijke achtergrond. Hij groeide op in de Gereformeerde Gemeente, niet te vergelijken met de Gereformeerde kerk, nu onderdeel van de PKN.Van Gereformeerde Gemeente naar PKN&quot;Het was een besloten gemeenschap, in mijn tijd was het verboden een tv in huis te hebben.&quot; Omdat de leer en het leven hem steeds meer ging benauwen, maakte hij zich er van los. Het werd niet door iedereen begrepen. Jansen volgt de ontwikkelingen binnen die kerk nog op afstand en constateert dat ook daar het een en ander verandert. &quot;Misschien geen tv in de huiskamer, maar via de iPad komt toch de wereld bij de mensen binnen.&quot;Hij koos voor de hervormde kerk van Nijverdal, nu PKN. Een moeilijke breuk. &quot;Als je de kerk loslaat, is het voor sommigen dat je hen ook los laat en met God breekt.&quot; Het was een lastige tijd, maar er zijn meer lastige tijden geweest: &quot;Op een bepaald moment ontdek je dat je op mannen valt. Eerst ontken je het, je drukt je gevoelens weg&quot;.&quot;Maak mij normaal&quot;Ook zijn kerkelijke achtergrond maakte het niet makkelijk om zijn geaardheid te accepteren. 'Alsjeblieft, maak mij normaal', bad hij, 'ik wil ook een vrouw, een gezin.' Toen hij het voor zichzelf had geaccepteerd en het ook in brede kring bekend maakte, voelde hij zich pas echt vrij.Drie&#235;nhalf jaar geleden deelde hij ook dat hij een partner had en samenwoonde. &quot;Er zijn wat scheuren in relaties gekomen. De pijn zit er voor de ander in dat zij denken dat jij niet in het spoor gaat dat God wil.&quot; Hij begrijp dat tot op zekere hoogte. &quot;Als je zelf hetero bent, kun je je niet voorstellen dat twee mannen of twee vrouwen iets met elkaar hebben. En dan komt het misschien wel goed uit, dat je ook nog in de Bijbel leest dat het niet hoort.&quot;Psalm 139Nu weet hij dat hij mag zijn wie hij is. &quot;Het is een proces. Ik heb er veel over gelezen. Ik heb toch het houvast gevonden in God, psalm 139: Heer die mij ziet zoals ik ben, dieper dan ik mij zelf ooit ken...&quot;Jansen vindt het jammer dat mensen het onderwerp homoseksualiteit nauwelijks ter sprake brengen. &quot;Sommigen zeiden dat ze het al wisten voordat ik het zei. En ik had juist het gevoel dat het vele malen makkelijker zou zijn als de ander er over begon.&quot;Jansen erkent dat hij zichzelf lange tijd vrijheid heeft ontnomen door te ontkennen wie hij was. &quot;Vrijheid zit in je hoofd. Je kunt jezelf vrijheid ontnemen als de moed je ontbreekt om jezelf te zijn. Maar ook opvoeding of kerkelijke achtergrond kan je vrijheid ontnemen. Het is een levenslang gevecht om echt vrij te zijn. Ten diepste heb ik als christen God nodig om me echt vrij te voelen. De Geest doorbreekt de grenzen die door mensen zijn gemaakt&quot;, besluit hij,.Maandag 24 mei, Tweede Pinksterdag in Hoogtij een langer gesprek met Piet Jansen."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fEIed" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Piet+Jansen+over+zijn+coming+out%3a+%22God+accepteert+mij+zoals+ik+ben%22&url=https%3a%2f%2frtvoo.st%2fEIed" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fEIed&title=Piet+Jansen+over+zijn+coming+out%3a+%22God+accepteert+mij+zoals+ik+ben%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Piet%20Jansen%20over%20zijn%20coming%20out%3a%20%22God%20accepteert%20mij%20zoals%20ik%20ben%22 https%3a%2f%2frtvoo.st%2fEIed" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/EIed" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="vr 21 mei 2021, 10:45" datetime="2021-05-21T10:45:00.0000000+02:00">
									vrijdag 21 mei 2021, 10:45
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fEIed" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Piet+Jansen+over+zijn+coming+out%3a+%22God+accepteert+mij+zoals+ik+ben%22&url=https%3a%2f%2frtvoo.st%2fEIed" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fEIed&title=Piet+Jansen+over+zijn+coming+out%3a+%22God+accepteert+mij+zoals+ik+ben%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Piet%20Jansen%20over%20zijn%20coming%20out%3a%20%22God%20accepteert%20mij%20zoals%20ik%20ben%22 https%3a%2f%2frtvoo.st%2fEIed" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/EIed" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Piet Jansen over zijn coming out: &quot;God accepteert mij zoals ik ben&quot;
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/9a40327731f84d7d9ce777841b734505/opener/Piet-Jansen-Foto-RTV-Oost-Ina-Brouwer.jpg?v=uG6uA8cLnx83YJJKBPooZQ2"
							   data-toggle="lightbox"
							   data-title="Piet Jansen (Foto: RTV Oost / Ina Brouwer)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgo.rgcdn.nl/9a40327731f84d7d9ce777841b734505/opener/Piet-Jansen-Foto-RTV-Oost-Ina-Brouwer.jpg?v=uG6uA8cLnx83YJJKBPooZQ2" title="Piet Jansen (Foto: RTV Oost / Ina Brouwer)" alt="Piet Jansen (Foto: RTV Oost / Ina Brouwer)" />
							</a>

							<img src="https://imgo.rgcdn.nl/9a40327731f84d7d9ce777841b734505/opener/Piet-Jansen-Foto-RTV-Oost-Ina-Brouwer.jpg?v=uG6uA8cLnx83YJJKBPooZQ2"
								 alt="Piet Jansen (Foto: RTV Oost / Ina Brouwer)"
								 title="Piet Jansen (Foto: RTV Oost / Ina Brouwer)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Piet Jansen (Foto: RTV Oost / Ina Brouwer)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Bij Nijverdaller Piet Jansen zit het besturen in het bloed: hij mag graag verantwoordelijkheid dragen en touwtjes in handen houden. Maar er was een periode in zijn leven dat hij die controle kwijt was. Dat was toen hij erachter kwam dat hij op mannen viel in plaats van op vrouwen. Het kostte hem lange tijd om het zelf te accepteren en uit de kast te komen. Maar het werkte bevrijdend.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author" href="/wieiswie/10/Ina%20Brouwer">
												<img class="author-picture" src="//storage-o.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/i.brouwer@rtvoost.nl.jpg" alt="Ina Brouwer" />
											<span class="author-info">
												<span>Ina Brouwer</span>
													<br />
													<small>Journalist</small>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Piet Jansen maakte negen jaar deel uit van het college van Gedeputeerde Staten, was bestuurslid van het CDA Overijssel, is Ombudsman voor Overijssel en voorzitter van de kerkenraad in Nijverdal. &quot;Het is deels ambitie, je wilt iets betekenen voor de samenleving, maar ik vind besturen leuk.&quot;</p><p>Die bestuursdrang heeft volgens hem niet echt te maken met zijn kerkelijke achtergrond. Hij groeide op in de Gereformeerde Gemeente, niet te vergelijken met de Gereformeerde kerk, nu onderdeel van de PKN.</p><h2>Van Gereformeerde Gemeente naar PKN</h2><p>&quot;Het was een besloten gemeenschap, in mijn tijd was het verboden een tv in huis te hebben.&quot; Omdat de leer en het leven hem steeds meer ging benauwen, maakte hij zich er van los. Het werd niet door iedereen begrepen. Jansen volgt de ontwikkelingen binnen die kerk nog op afstand en constateert dat ook daar het een en ander verandert. &quot;Misschien geen tv in de huiskamer, maar via de iPad komt toch de wereld bij de mensen binnen.&quot;</p><p>Hij koos voor de hervormde kerk van Nijverdal, nu PKN. Een moeilijke breuk. &quot;Als je de kerk loslaat, is het voor sommigen dat je hen ook los laat en met God breekt.&quot; Het was een lastige tijd, maar er zijn meer lastige tijden geweest: &quot;Op een bepaald moment ontdek je dat je op mannen valt. Eerst ontken je het, je drukt je gevoelens weg&quot;.</p><h2>&quot;Maak mij normaal&quot;</h2><p>Ook zijn kerkelijke achtergrond maakte het niet makkelijk om zijn geaardheid te accepteren. 'Alsjeblieft, maak mij normaal', bad hij, 'ik wil ook een vrouw, een gezin.' Toen hij het voor zichzelf had geaccepteerd en het ook in brede kring bekend maakte, voelde hij zich pas echt vrij.</p><p>Drie&#235;nhalf jaar geleden deelde hij ook dat hij een partner had en samenwoonde. &quot;Er zijn wat scheuren in relaties gekomen. De pijn zit er voor de ander in dat zij denken dat jij niet in het spoor gaat dat God wil.&quot; Hij begrijp dat tot op zekere hoogte. &quot;Als je zelf hetero bent, kun je je niet voorstellen dat twee mannen of twee vrouwen iets met elkaar hebben. En dan komt het misschien wel goed uit, dat je ook nog in de Bijbel leest dat het niet hoort.&quot;</p><h2>Psalm 139</h2><p>Nu weet hij dat hij mag zijn wie hij is. &quot;Het is een proces. Ik heb er veel over gelezen. Ik heb toch het houvast gevonden in God, psalm 139: Heer die mij ziet zoals ik ben, dieper dan ik mij zelf ooit ken...&quot;</p><p>Jansen vindt het jammer dat mensen het onderwerp homoseksualiteit nauwelijks ter sprake brengen. &quot;Sommigen zeiden dat ze het al wisten voordat ik het zei. En ik had juist het gevoel dat het vele malen makkelijker zou zijn als de ander er over begon.&quot;</p><blockquote class="inlinemedia">Het zou veel makkelijker zijn geweest als een ander er over was begonnen<footer><cite>Piet Jansen over zijn homoseksuele geaardheid</cite></footer></blockquote><p>Jansen erkent dat hij zichzelf lange tijd vrijheid heeft ontnomen door te ontkennen wie hij was. &quot;Vrijheid zit in je hoofd. Je kunt jezelf vrijheid ontnemen als de moed je ontbreekt om jezelf te zijn. Maar ook opvoeding of kerkelijke achtergrond kan je vrijheid ontnemen. Het is een levenslang gevecht om echt vrij te zijn. Ten diepste heb ik als christen God nodig om me echt vrij te voelen. De Geest doorbreekt de grenzen die door mensen zijn gemaakt&quot;, besluit hij,.</p><p>Maandag 24 mei, Tweede Pinksterdag in <a href="https://www.rtvoost.nl/radio/programma/131/Hoogtij" target="_blank">Hoogtij</a> een langer gesprek met Piet Jansen.</p>
						</div>
					</div>

						<div class="callmessage">
							<span class="glyphicon glyphicon-bullhorn"></span>
							Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06 - 57 03 33 33.
						</div>

					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/CDA" class="tag">CDA</a>
										<a href="/tag/GEDEPUTEERDE%20STATEN" class="tag">GEDEPUTEERDE STATEN</a>
										<a href="/tag/KERK" class="tag">KERK</a>
										<a href="/tag/NIJVERDAL" class="tag">NIJVERDAL</a>
										<a href="/tag/HIERNUMAALS" class="tag">HIERNUMAALS</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fEIed" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Piet+Jansen+over+zijn+coming+out%3a+%22God+accepteert+mij+zoals+ik+ben%22&url=https%3a%2f%2frtvoo.st%2fEIed" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fEIed&title=Piet+Jansen+over+zijn+coming+out%3a+%22God+accepteert+mij+zoals+ik+ben%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Piet%20Jansen%20over%20zijn%20coming%20out%3a%20%22God%20accepteert%20mij%20zoals%20ik%20ben%22 https%3a%2f%2frtvoo.st%2fEIed" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/EIed" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvoost.nl/nieuws/1665821/Piet-Jansen-over-zijn-coming-out-God-accepteert-mij-zoals-ik-ben" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="8ce4d54cf0b04ba2a074fd448d8db018"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="834f8c54c3944e12ab2290724c85b9b3"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/sport/transfers" title="Liveblog Transferproat" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/sport/transfers');">
				<img alt="Liveblog Transferproat" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Transferblog-22_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/expeditieoost" title="Expeditie Oost - Songfestival" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/expeditieoost');">
				<img alt="Expeditie Oost - Songfestival" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Songfestival.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://rtvoostbingo.mypoiworld.com/Home/Register/goeiemorgen-overijssel-muziekbingo-speelkaart-mei/62" title="Muziekbingo" onclick="handleClickEvent('TeaserClick', 'https://rtvoostbingo.mypoiworld.com/Home/Register/goeiemorgen-overijssel-muziekbingo-speelkaart-mei/62');">
				<img alt="Muziekbingo" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Muziekbingo_Bert.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1721014/De-man-van-Karin-stapte-uit-het-leven-Ik-was-geen-goede-vader-boer-en-echtgenoot" title="De man van Karin stapte uit het leven: &quot;Ik was geen goede vader, boer en echtgenoot&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1721014" data-url="/nieuws/1721014/De-man-van-Karin-stapte-uit-het-leven-Ik-was-geen-goede-vader-boer-en-echtgenoot">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Karin Bras (Foto: RTV Oost\Chantal Everaardt)" data-biggerthumb="https://imgo.rgcdn.nl/72798a8903c54d8598db364629a8008c/biggerthumb/Karin-Bras-Foto-RTV-Oost-Chantal-Everaardt.jpg?v=AmxAzzPcVLTXqS-0TxaJeA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/72798a8903c54d8598db364629a8008c/thumb/Karin-Bras-Foto-RTV-Oost-Chantal-Everaardt.jpg?v=AmxAzzPcVLTXqS-0TxaJeA2" src="https://imgo.rgcdn.nl/72798a8903c54d8598db364629a8008c/thumb/Karin-Bras-Foto-RTV-Oost-Chantal-Everaardt.jpg?v=AmxAzzPcVLTXqS-0TxaJeA2" title="Karin Bras (Foto: RTV Oost\Chantal Everaardt)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De man van Karin stapte uit het leven: &quot;Ik was geen goede vader, boer en echtgenoot&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1720930/Levensredder-wil-terug-naar-psychiatrische-kliniek-Veldzicht-Balkbrug-Stank-voor-dank" title="Levensredder wil terug naar psychiatrische kliniek Veldzicht Balkbrug: &#39;Stank voor dank&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1720930" data-url="/nieuws/1720930/Levensredder-wil-terug-naar-psychiatrische-kliniek-Veldzicht-Balkbrug-Stank-voor-dank">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Personeel en bewoners van de psychiatrische kliniek Veldzicht in Balkbrug werden vorig jaar augustus opgeschrikt door een steekpartij. (Foto: GS Media)" data-biggerthumb="https://imgo.rgcdn.nl/0f72fb58fb6d42f0acb329862e225f0e/biggerthumb/Personeel-en-bewoners-van-de-psychiatrische-kliniek-Veldzicht-in-Balkbrug-werden-vorig-jaar-augustus-opgeschrikt-door-een-steekpartij-Foto-GS-Media.jpg?v=QLX-ipNkZk7foeAH2pubyg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/0f72fb58fb6d42f0acb329862e225f0e/thumb/Personeel-en-bewoners-van-de-psychiatrische-kliniek-Veldzicht-in-Balkbrug-werden-vorig-jaar-augustus-opgeschrikt-door-een-steekpartij-Foto-GS-Media.jpg?v=QLX-ipNkZk7foeAH2pubyg2" src="https://imgo.rgcdn.nl/0f72fb58fb6d42f0acb329862e225f0e/thumb/Personeel-en-bewoners-van-de-psychiatrische-kliniek-Veldzicht-in-Balkbrug-werden-vorig-jaar-augustus-opgeschrikt-door-een-steekpartij-Foto-GS-Media.jpg?v=QLX-ipNkZk7foeAH2pubyg2" title="Personeel en bewoners van de psychiatrische kliniek Veldzicht in Balkbrug werden vorig jaar augustus opgeschrikt door een steekpartij. (Foto: GS Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Levensredder wil terug naar psychiatrische kliniek Veldzicht Balkbrug: &#39;Stank voor dank&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1722047/Jeroen-Veldmate-definitief-weg-bij-GA-Eagles" title="Jeroen Veldmate definitief weg bij GA Eagles">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1722047" data-url="/nieuws/1722047/Jeroen-Veldmate-definitief-weg-bij-GA-Eagles">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jeroen Veldmate (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/7a594360cf234d08a4e2165c3a9a0f0b/biggerthumb/Jeroen-Veldmate-Foto-Orange-Pictures.jpg?v=UoIQvMUL2Vsim63hWS7EZg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/7a594360cf234d08a4e2165c3a9a0f0b/thumb/Jeroen-Veldmate-Foto-Orange-Pictures.jpg?v=UoIQvMUL2Vsim63hWS7EZg2" src="https://imgo.rgcdn.nl/7a594360cf234d08a4e2165c3a9a0f0b/thumb/Jeroen-Veldmate-Foto-Orange-Pictures.jpg?v=UoIQvMUL2Vsim63hWS7EZg2" title="Jeroen Veldmate (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jeroen Veldmate definitief weg bij GA Eagles
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1721013/Aantal-zelfdodingen-in-agrarische-sector-neemt-zorgwekkend-toe" title="Aantal zelfdodingen in agrarische sector neemt zorgwekkend toe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1721013" data-url="/nieuws/1721013/Aantal-zelfdodingen-in-agrarische-sector-neemt-zorgwekkend-toe">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zelfdoding onder boeren neemt zorgwekkend toe (Foto: RTV Oost / Chantal Everaardt)" data-biggerthumb="https://imgo.rgcdn.nl/41f3837c9fc64331a8db08ede7387280/biggerthumb/Zelfdoding-onder-boeren-neemt-zorgwekkend-toe-Foto-RTV-Oost-Chantal-Everaardt.jpg?v=mxTDv2-nZ3zWgls87Fl8bw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/41f3837c9fc64331a8db08ede7387280/thumb/Zelfdoding-onder-boeren-neemt-zorgwekkend-toe-Foto-RTV-Oost-Chantal-Everaardt.jpg?v=mxTDv2-nZ3zWgls87Fl8bw2" src="https://imgo.rgcdn.nl/41f3837c9fc64331a8db08ede7387280/thumb/Zelfdoding-onder-boeren-neemt-zorgwekkend-toe-Foto-RTV-Oost-Chantal-Everaardt.jpg?v=mxTDv2-nZ3zWgls87Fl8bw2" title="Zelfdoding onder boeren neemt zorgwekkend toe (Foto: RTV Oost / Chantal Everaardt)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aantal zelfdodingen in agrarische sector neemt zorgwekkend toe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1721929/Drie-Overijsselse-bedrijven-failliet-verklaard" title="Drie Overijsselse bedrijven failliet verklaard">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1721929" data-url="/nieuws/1721929/Drie-Overijsselse-bedrijven-failliet-verklaard">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dit zijn de faillissementen van deze week (Foto: Wouter de Wilde / RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/06ff2538c8d54cf5836ca5e1c9fcbffe/biggerthumb/Dit-zijn-de-faillissementen-van-deze-week-Foto-Wouter-de-Wilde-RTV-Oost.jpg?v=11TxKPUpKt-s8FSXKKJKlA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/06ff2538c8d54cf5836ca5e1c9fcbffe/thumb/Dit-zijn-de-faillissementen-van-deze-week-Foto-Wouter-de-Wilde-RTV-Oost.jpg?v=11TxKPUpKt-s8FSXKKJKlA2" src="https://imgo.rgcdn.nl/06ff2538c8d54cf5836ca5e1c9fcbffe/thumb/Dit-zijn-de-faillissementen-van-deze-week-Foto-Wouter-de-Wilde-RTV-Oost.jpg?v=11TxKPUpKt-s8FSXKKJKlA2" title="Dit zijn de faillissementen van deze week (Foto: Wouter de Wilde / RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drie Overijsselse bedrijven failliet verklaard
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1722523/Moeder-dode-baby-Ivo-uit-Haaksbergen-doet-voor-het-eerst-haar-verhaal-Ik-denk-dat-hij-niet-meer-leefde" title="Moeder dode baby Ivo uit Haaksbergen doet voor het eerst haar verhaal: &quot;Ik denk dat hij niet meer leefde&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1722523" data-url="/nieuws/1722523/Moeder-dode-baby-Ivo-uit-Haaksbergen-doet-voor-het-eerst-haar-verhaal-Ik-denk-dat-hij-niet-meer-leefde">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De woning aan de Jan Vermeerstraat in Haaksbergen werd meermalen doorzocht op sporen. (Foto: News United)" data-biggerthumb="https://imgo.rgcdn.nl/ef62dfc3436a423fb57f3d784efae98c/biggerthumb/De-woning-aan-de-Jan-Vermeerstraat-in-Haaksbergen-werd-meermalen-doorzocht-op-sporen-Foto-News-United.jpg?v=_5B9jOL-BQwhQcdTboLXJw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/ef62dfc3436a423fb57f3d784efae98c/thumb/De-woning-aan-de-Jan-Vermeerstraat-in-Haaksbergen-werd-meermalen-doorzocht-op-sporen-Foto-News-United.jpg?v=_5B9jOL-BQwhQcdTboLXJw2" src="https://imgo.rgcdn.nl/ef62dfc3436a423fb57f3d784efae98c/thumb/De-woning-aan-de-Jan-Vermeerstraat-in-Haaksbergen-werd-meermalen-doorzocht-op-sporen-Foto-News-United.jpg?v=_5B9jOL-BQwhQcdTboLXJw2" title="De woning aan de Jan Vermeerstraat in Haaksbergen werd meermalen doorzocht op sporen. (Foto: News United)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Moeder dode baby Ivo uit Haaksbergen doet voor het eerst haar verhaal: &quot;Ik denk dat hij niet meer leefde&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1721367/Sjakie-Polak-herinnert-massale-Tukker-tocht-als-dag-van-gisteren-We-zaten-met-open-mond-te-kijken" title="&#39;Sjakie&#39; Polak herinnert massale Tukker-tocht als dag van gisteren: &quot;We zaten met open mond te kijken&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1721367" data-url="/nieuws/1721367/Sjakie-Polak-herinnert-massale-Tukker-tocht-als-dag-van-gisteren-We-zaten-met-open-mond-te-kijken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sjaak Polak springt samen met Twente-spelers doelman Sander Boschker in de armen na de bekerwinst (Foto: ANP Foto)" data-biggerthumb="https://imgo.rgcdn.nl/45896265fab14902adbf722ee45541ec/biggerthumb/Sjaak-Polak-springt-samen-met-Twente-spelers-doelman-Sander-Boschker-in-de-armen-na-de-bekerwinst-Foto-ANP-Foto.jpg?v=hccUMFKnSuac_yFo2IQFvQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/45896265fab14902adbf722ee45541ec/thumb/Sjaak-Polak-springt-samen-met-Twente-spelers-doelman-Sander-Boschker-in-de-armen-na-de-bekerwinst-Foto-ANP-Foto.jpg?v=hccUMFKnSuac_yFo2IQFvQ2" src="https://imgo.rgcdn.nl/45896265fab14902adbf722ee45541ec/thumb/Sjaak-Polak-springt-samen-met-Twente-spelers-doelman-Sander-Boschker-in-de-armen-na-de-bekerwinst-Foto-ANP-Foto.jpg?v=hccUMFKnSuac_yFo2IQFvQ2" title="Sjaak Polak springt samen met Twente-spelers doelman Sander Boschker in de armen na de bekerwinst (Foto: ANP Foto)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Sjakie&#39; Polak herinnert massale Tukker-tocht als dag van gisteren: &quot;We zaten met open mond te kijken&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1722308/Deventer-reserveert-miljoenen-voor-verbouwing-De-Keizer-en-Leeuwenkuil" title="Deventer reserveert miljoenen voor verbouwing De Keizer en Leeuwenkuil">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1722308" data-url="/nieuws/1722308/Deventer-reserveert-miljoenen-voor-verbouwing-De-Keizer-en-Leeuwenkuil">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wethouder Liesbeth Grijsen van Deventer. (Foto: Gemeente Deventer)" data-biggerthumb="https://imgo.rgcdn.nl/ec786134af6f4bb1b0fe6095017354f9/biggerthumb/Wethouder-Liesbeth-Grijsen-van-Deventer-Foto-Gemeente-Deventer.jpg?v=RdOjU0obvSmEtpJ0Gq-hzA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/ec786134af6f4bb1b0fe6095017354f9/thumb/Wethouder-Liesbeth-Grijsen-van-Deventer-Foto-Gemeente-Deventer.jpg?v=RdOjU0obvSmEtpJ0Gq-hzA2" src="https://imgo.rgcdn.nl/ec786134af6f4bb1b0fe6095017354f9/thumb/Wethouder-Liesbeth-Grijsen-van-Deventer-Foto-Gemeente-Deventer.jpg?v=RdOjU0obvSmEtpJ0Gq-hzA2" title="Wethouder Liesbeth Grijsen van Deventer. (Foto: Gemeente Deventer)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deventer reserveert miljoenen voor verbouwing De Keizer en Leeuwenkuil
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1722570/Deventer-wil-volgend-jaar-800-woningen-bouwen-in-nieuwbouwwijk-Steenbrugge" title="Deventer wil volgend jaar 800 woningen bouwen in nieuwbouwwijk Steenbrugge">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1722570" data-url="/nieuws/1722570/Deventer-wil-volgend-jaar-800-woningen-bouwen-in-nieuwbouwwijk-Steenbrugge">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Deventer wil volgend jaar 800 woningen bouwen in nieuwbouwwijk Steenbrugge (Foto: RTV Oost )" data-biggerthumb="https://imgo.rgcdn.nl/41831a61e402498d9f2918b598de0fbe/biggerthumb/Deventer-wil-volgend-jaar-800-woningen-bouwen-in-nieuwbouwwijk-Steenbrugge-Foto-RTV-Oost.jpg?v=Bfb7OOckvbVoHfYbEPNllQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/41831a61e402498d9f2918b598de0fbe/thumb/Deventer-wil-volgend-jaar-800-woningen-bouwen-in-nieuwbouwwijk-Steenbrugge-Foto-RTV-Oost.jpg?v=Bfb7OOckvbVoHfYbEPNllQ2" src="https://imgo.rgcdn.nl/41831a61e402498d9f2918b598de0fbe/thumb/Deventer-wil-volgend-jaar-800-woningen-bouwen-in-nieuwbouwwijk-Steenbrugge-Foto-RTV-Oost.jpg?v=Bfb7OOckvbVoHfYbEPNllQ2" title="Deventer wil volgend jaar 800 woningen bouwen in nieuwbouwwijk Steenbrugge (Foto: RTV Oost )" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deventer wil volgend jaar 800 woningen bouwen in nieuwbouwwijk Steenbrugge
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1722579/Mats-Knoester-niet-naar-finaleronde-EK-met-Jong-Oranje" title="Mats Knoester niet naar finaleronde EK met Jong Oranje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1722579" data-url="/nieuws/1722579/Mats-Knoester-niet-naar-finaleronde-EK-met-Jong-Oranje">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mats Knoester (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/86cfca39b43c4d9fbab4f104d07259c7/biggerthumb/Mats-Knoester-Foto-Orange-Pictures.jpg?v=Y3ghQdoKcmSYXDepI-D9vQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/86cfca39b43c4d9fbab4f104d07259c7/thumb/Mats-Knoester-Foto-Orange-Pictures.jpg?v=Y3ghQdoKcmSYXDepI-D9vQ2" src="https://imgo.rgcdn.nl/86cfca39b43c4d9fbab4f104d07259c7/thumb/Mats-Knoester-Foto-Orange-Pictures.jpg?v=Y3ghQdoKcmSYXDepI-D9vQ2" title="Mats Knoester (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mats Knoester niet naar finaleronde EK met Jong Oranje
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1722579/Mats-Knoester-niet-naar-finaleronde-EK-met-Jong-Oranje" title="Mats Knoester niet naar finaleronde EK met Jong Oranje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1722579" data-url="/nieuws/1722579/Mats-Knoester-niet-naar-finaleronde-EK-met-Jong-Oranje">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mats Knoester (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/86cfca39b43c4d9fbab4f104d07259c7/biggerthumb/Mats-Knoester-Foto-Orange-Pictures.jpg?v=Y3ghQdoKcmSYXDepI-D9vQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/86cfca39b43c4d9fbab4f104d07259c7/thumb/Mats-Knoester-Foto-Orange-Pictures.jpg?v=Y3ghQdoKcmSYXDepI-D9vQ2" src="https://imgo.rgcdn.nl/86cfca39b43c4d9fbab4f104d07259c7/thumb/Mats-Knoester-Foto-Orange-Pictures.jpg?v=Y3ghQdoKcmSYXDepI-D9vQ2" title="Mats Knoester (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mats Knoester niet naar finaleronde EK met Jong Oranje
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1722567/FC-Twente-bevestigt-aanblijven-Kik-Pierie-Warme-club-met-geweldige-sfeer" title="FC Twente bevestigt aanblijven Kik Pierie: &quot;Warme club met geweldige sfeer&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1722567" data-url="/nieuws/1722567/FC-Twente-bevestigt-aanblijven-Kik-Pierie-Warme-club-met-geweldige-sfeer">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kik Pierie (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/b695314fde4a4a0d951863098bd9834f/biggerthumb/Kik-Pierie-Foto-Orange-Pictures.jpg?v=r4O7BIHtRGroDKrekC_RVw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/b695314fde4a4a0d951863098bd9834f/thumb/Kik-Pierie-Foto-Orange-Pictures.jpg?v=r4O7BIHtRGroDKrekC_RVw2" src="https://imgo.rgcdn.nl/b695314fde4a4a0d951863098bd9834f/thumb/Kik-Pierie-Foto-Orange-Pictures.jpg?v=r4O7BIHtRGroDKrekC_RVw2" title="Kik Pierie (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Twente bevestigt aanblijven Kik Pierie: &quot;Warme club met geweldige sfeer&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1722516/Bjorn-Kuipers-leidt-promotiefinale-tussen-NAC-en-NEC" title="Bj&#246;rn Kuipers leidt promotiefinale tussen NAC en NEC">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1722516" data-url="/nieuws/1722516/Bjorn-Kuipers-leidt-promotiefinale-tussen-NAC-en-NEC">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Björn Kuipers (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/e5ff5183ca19405d957bff4c70d48488/biggerthumb/Bjorn-Kuipers-Foto-Orange-Pictures.jpg?v=6AamckGHoFv_y8zToT84Ig2" data-news="true" data-thumb="https://imgo.rgcdn.nl/e5ff5183ca19405d957bff4c70d48488/thumb/Bjorn-Kuipers-Foto-Orange-Pictures.jpg?v=6AamckGHoFv_y8zToT84Ig2" src="https://imgo.rgcdn.nl/e5ff5183ca19405d957bff4c70d48488/thumb/Bjorn-Kuipers-Foto-Orange-Pictures.jpg?v=6AamckGHoFv_y8zToT84Ig2" title="Björn Kuipers (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bj&#246;rn Kuipers leidt promotiefinale tussen NAC en NEC
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1721367/Sjakie-Polak-herinnert-massale-Tukker-tocht-als-dag-van-gisteren-We-zaten-met-open-mond-te-kijken" title="&#39;Sjakie&#39; Polak herinnert massale Tukker-tocht als dag van gisteren: &quot;We zaten met open mond te kijken&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1721367" data-url="/nieuws/1721367/Sjakie-Polak-herinnert-massale-Tukker-tocht-als-dag-van-gisteren-We-zaten-met-open-mond-te-kijken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sjaak Polak springt samen met Twente-spelers doelman Sander Boschker in de armen na de bekerwinst (Foto: ANP Foto)" data-biggerthumb="https://imgo.rgcdn.nl/45896265fab14902adbf722ee45541ec/biggerthumb/Sjaak-Polak-springt-samen-met-Twente-spelers-doelman-Sander-Boschker-in-de-armen-na-de-bekerwinst-Foto-ANP-Foto.jpg?v=hccUMFKnSuac_yFo2IQFvQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/45896265fab14902adbf722ee45541ec/thumb/Sjaak-Polak-springt-samen-met-Twente-spelers-doelman-Sander-Boschker-in-de-armen-na-de-bekerwinst-Foto-ANP-Foto.jpg?v=hccUMFKnSuac_yFo2IQFvQ2" src="https://imgo.rgcdn.nl/45896265fab14902adbf722ee45541ec/thumb/Sjaak-Polak-springt-samen-met-Twente-spelers-doelman-Sander-Boschker-in-de-armen-na-de-bekerwinst-Foto-ANP-Foto.jpg?v=hccUMFKnSuac_yFo2IQFvQ2" title="Sjaak Polak springt samen met Twente-spelers doelman Sander Boschker in de armen na de bekerwinst (Foto: ANP Foto)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Sjakie&#39; Polak herinnert massale Tukker-tocht als dag van gisteren: &quot;We zaten met open mond te kijken&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1722434/Landstede-Hammers-loopt-finale-om-titel-mis-in-beslissingsduel-tegen-Leiden" title="Landstede Hammers loopt finale om titel mis in beslissingsduel tegen Leiden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1722434" data-url="/nieuws/1722434/Landstede-Hammers-loopt-finale-om-titel-mis-in-beslissingsduel-tegen-Leiden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Landstede Hammers niet naar finale (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/4573e0a5f1864fabbcb03ad2700d92f1/biggerthumb/Landstede-Hammers-niet-naar-finale-Foto-Orange-Pictures.jpg?v=yOPjJYImMhgnuqvpj8tnKA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/4573e0a5f1864fabbcb03ad2700d92f1/thumb/Landstede-Hammers-niet-naar-finale-Foto-Orange-Pictures.jpg?v=yOPjJYImMhgnuqvpj8tnKA2" src="https://imgo.rgcdn.nl/4573e0a5f1864fabbcb03ad2700d92f1/thumb/Landstede-Hammers-niet-naar-finale-Foto-Orange-Pictures.jpg?v=yOPjJYImMhgnuqvpj8tnKA2" title="Landstede Hammers niet naar finale (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Landstede Hammers loopt finale om titel mis in beslissingsduel tegen Leiden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.ticketuitjes.nl/" title="Ticketuitjes" target="_blank">Ticketuitjes</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1621593001,
				signature: '9112340d7e8bebe787a8f943b94d62d1dcb18fc6e7ba79ebc3efbd077b933873132f37a0f9be67320c09558d552561c2b1788661dce170b8ff6fa4cde2a4b0fe'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"31f4c187-5843-423e-9186-7a20bdf685ee","displayId":1665821,"tags":["CDA","GEDEPUTEERDE STATEN","KERK","NIJVERDAL","HIERNUMAALS"]}, '#8ce4d54cf0b04ba2a074fd448d8db018', false);asyncActionRender('PopularNewsAsync', 'News', null, '#834f8c54c3944e12ab2290724c85b9b3', true);initDisqusCount('rtvoost');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Piet%20Jansen%20over%20zijn%20coming%20out%3A%20%22God%20accepteert%20mij%20zoals%20ik%20ben%22", "1665821", 0, 0, "rtvoost.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>