<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Vier tips na uitzending Opsporing Verzocht over moord op Daan Mell&#233;e uit Enschede - RTV Oost</title>
	<meta name="description" content="Na de uitzending van Opsporing Verzocht over de moord op Daan Mell&#233;e uit Enschede, heeft de politie vier tips ontvangen. In het programma kwam de zaak gisteravond aan bod." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="moord,enschede" />
	<meta name="url-path" content="/nieuws/1982930/Vier-tips-na-uitzending-Opsporing-Verzocht-over-moord-op-Daan-Mellee-uit-Enschede" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/1982930/Vier-tips-na-uitzending-Opsporing-Verzocht-over-moord-op-Daan-Mellee-uit-Enschede" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/1982930/Vier-tips-na-uitzending-Opsporing-Verzocht-over-moord-op-Daan-Mellee-uit-Enschede" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614683/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://www.youtube.com/embed/AZ8C9QOUnJI?rel=0&amp;controls=1&amp;showinfo=0" />

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="1982930" />
		
	

		<meta property="og:title" content="Vier tips na uitzending Opsporing Verzocht over moord op Daan Mell&#233;e uit Enschede"/>
		<meta property="og:description" content="Na de uitzending van Opsporing Verzocht over de moord op Daan Mell&#233;e uit Enschede, heeft de politie vier tips ontvangen. In het programma kwam de zaak gisteravond aan bod."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/1982930/Vier-tips-na-uitzending-Opsporing-Verzocht-over-moord-op-Daan-Mellee-uit-Enschede"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="MOORD"/>
					<meta property="og:article:tag" content="ENSCHEDE"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/d2f4fceb32364a25971d6bfdbfea98c8/opener/Daan-Mellee-werd-drie-jaar-geleden-doodgeschoten-de-moord-is-nog-onopgelost-Foto-Politie.jpg?v=yjK7p__qsRXW308kLhpQjg2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/d2f4fceb32364a25971d6bfdbfea98c8/opener/Daan-Mellee-werd-drie-jaar-geleden-doodgeschoten-de-moord-is-nog-onopgelost-Foto-Politie.jpg?v=yjK7p__qsRXW308kLhpQjg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="news;regio_enschede" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Vier tips na uitzending Opsporing Verzocht over moord op Daan Mell&#233;e uit Enschede"/>
	<meta name="twitter:description" content="Na de uitzending van Opsporing Verzocht over de moord op Daan Mell&#233;e uit Enschede, heeft de politie vier tips ontvangen. In het programma kwam de zaak gisteravond aan bod."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/d2f4fceb32364a25971d6bfdbfea98c8/opener/Daan-Mellee-werd-drie-jaar-geleden-doodgeschoten-de-moord-is-nog-onopgelost-Foto-Politie.jpg?v=yjK7p__qsRXW308kLhpQjg2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 5 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 17&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
							</li>
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
							<li>
								<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="33628039-14c2-49bf-b35b-e4f7e08e4d2e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="aab058fa-b5cd-4630-8a99-72d5044218e6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f021f198-2bcd-4cbf-8302-689b889c1321" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5b987fc7-b28e-4525-ab06-0b166c8a7121" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
									<li class="subnav-category">
										<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b51ba427-7b54-4b26-a955-82aebbdc3491" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/1982930/Vier-tips-na-uitzending-Opsporing-Verzocht-over-moord-op-Daan-Mellee-uit-Enschede"},"headline":"Vier tips na uitzending Opsporing Verzocht over moord op Daan Mellée uit Enschede","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/d2f4fceb32364a25971d6bfdbfea98c8/opener/Daan-Mellee-werd-drie-jaar-geleden-doodgeschoten-de-moord-is-nog-onopgelost-Foto-Politie.jpg?v=yjK7p__qsRXW308kLhpQjg2","width":770,"height":433},"datePublished":"2021-06-30T11:34:43+02:00","dateModified":"2021-06-30T12:05:02.8442877+02:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Na de uitzending van Opsporing Verzocht over de moord op Daan Mellée uit Enschede, heeft de politie vier tips ontvangen. In het programma kwam de zaak gisteravond aan bod. Mell&#233;e werd in de zomer van 2018 doodgeschoten, aanstaande vrijdag precies drie jaar geleden. Dat gebeurde in het huis dat hij bewoonde aan Het Oosterveld in Enschede. Hij woonde er samen met zijn vriendin, die verdachte is in de moordzaak. Naast haar is er nog een verdachte, die samen met de vriendin op de ochtend van de fatale dag in het huis is geweest.Eerder deze week werd bekend dat justitie een beloning uitlooft van 15.000 euro aan degene die de gouden tip heeft in de (nog) onopgeloste moord. Ook deelt de politie deze week op gerichte plekken flyers uit over de zaak. Over de bruikbaarheid van de vier tips die na de uitzending van Opsporing Verzocht binnenkwamen, kan de politie nog niets zeggen. De tips worden nagelopen."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2f2yhR" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vier+tips+na+uitzending+Opsporing+Verzocht+over+moord+op+Daan+Mell%c3%a9e+uit+Enschede&url=https%3a%2f%2frtvoo.st%2f2yhR" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2f2yhR&title=Vier+tips+na+uitzending+Opsporing+Verzocht+over+moord+op+Daan+Mell%c3%a9e+uit+Enschede" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Vier%20tips%20na%20uitzending%20Opsporing%20Verzocht%20over%20moord%20op%20Daan%20Mell%c3%a9e%20uit%20Enschede https%3a%2f%2frtvoo.st%2f2yhR" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/2yhR" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="wo 30 jun 2021, 11:34" datetime="2021-06-30T11:34:43.0000000+02:00">
									woensdag 30 juni 2021, 11:34
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2f2yhR" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vier+tips+na+uitzending+Opsporing+Verzocht+over+moord+op+Daan+Mell%c3%a9e+uit+Enschede&url=https%3a%2f%2frtvoo.st%2f2yhR" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2f2yhR&title=Vier+tips+na+uitzending+Opsporing+Verzocht+over+moord+op+Daan+Mell%c3%a9e+uit+Enschede" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Vier%20tips%20na%20uitzending%20Opsporing%20Verzocht%20over%20moord%20op%20Daan%20Mell%c3%a9e%20uit%20Enschede https%3a%2f%2frtvoo.st%2f2yhR" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/2yhR" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Vier tips na uitzending Opsporing Verzocht over moord op Daan Mell&#233;e uit Enschede
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/d2f4fceb32364a25971d6bfdbfea98c8/opener/Daan-Mellee-werd-drie-jaar-geleden-doodgeschoten-de-moord-is-nog-onopgelost-Foto-Politie.jpg?v=yjK7p__qsRXW308kLhpQjg2"
							   data-toggle="lightbox"
							   data-title="Daan Mell&#233;e werd drie jaar geleden doodgeschoten, de moord is (nog) onopgelost (Foto: Politie)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgo.rgcdn.nl/d2f4fceb32364a25971d6bfdbfea98c8/opener/Daan-Mellee-werd-drie-jaar-geleden-doodgeschoten-de-moord-is-nog-onopgelost-Foto-Politie.jpg?v=yjK7p__qsRXW308kLhpQjg2" title="Daan Mell&#233;e werd drie jaar geleden doodgeschoten, de moord is (nog) onopgelost (Foto: Politie)" alt="Daan Mell&#233;e werd drie jaar geleden doodgeschoten, de moord is (nog) onopgelost (Foto: Politie)" />
							</a>

							<img src="https://imgo.rgcdn.nl/d2f4fceb32364a25971d6bfdbfea98c8/opener/Daan-Mellee-werd-drie-jaar-geleden-doodgeschoten-de-moord-is-nog-onopgelost-Foto-Politie.jpg?v=yjK7p__qsRXW308kLhpQjg2"
								 alt="Daan Mell&#233;e werd drie jaar geleden doodgeschoten, de moord is (nog) onopgelost (Foto: Politie)"
								 title="Daan Mell&#233;e werd drie jaar geleden doodgeschoten, de moord is (nog) onopgelost (Foto: Politie)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Daan Mell&#233;e werd drie jaar geleden doodgeschoten, de moord is (nog) onopgelost (Foto: Politie)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Na de uitzending van Opsporing Verzocht over de moord op Daan Mellée uit Enschede, heeft de politie vier tips ontvangen. In het programma kwam de zaak gisteravond aan bod.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Mell&#233;e werd in de zomer van 2018 doodgeschoten, aanstaande vrijdag precies drie jaar geleden. Dat gebeurde in het huis dat hij bewoonde aan Het Oosterveld in Enschede. Hij woonde er samen met zijn vriendin, die verdachte is in de moordzaak. Naast haar is er nog een verdachte, die samen met de vriendin op de ochtend van de fatale dag in het huis is geweest.</p><div class="read-more">Lees ook: <a href="https://www.rtvoost.nl/nieuws/1982108/Tipgeld-uitgeloofd-in-onopgeloste-moord-op-Daan-Mell-233-e-uit-Enschede" title="Tipgeld uitgeloofd in onopgeloste moord op Daan Mell&#233;e uit Enschede">Tipgeld uitgeloofd in onopgeloste moord op Daan Mell&#233;e uit Enschede</a></div><p>Eerder deze week werd bekend dat justitie een beloning uitlooft van 15.000 euro aan degene die de gouden tip heeft in de (nog) onopgeloste moord. Ook deelt de politie deze week op gerichte plekken flyers uit over de zaak. Over de bruikbaarheid van de vier tips die na de uitzending van Opsporing Verzocht binnenkwamen, kan de politie nog niets zeggen. De tips worden nagelopen.</p><div class="inlinemedia inlinemedia-youtube embed-responsive embed-responsive-16by9" data-cookieconsent="marketing" data-vendor="youtube" data-accept='<iframe class="embed-responsive-item" data-cookieconsent="marketing" src="https://www.youtube.com/embed/AZ8C9QOUnJI?rel=0&controls=1&showinfo=0" data-src="https://www.youtube.com/embed/AZ8C9QOUnJI?rel=0&controls=1&showinfo=0" frameborder="0" style="width:100%" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>'></div>
						</div>
					</div>

						<div class="callmessage">
							<span class="glyphicon glyphicon-bullhorn"></span>
							Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06 - 57 03 33 33.
						</div>

					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/MOORD" class="tag">MOORD</a>
										<a href="/tag/ENSCHEDE" class="tag">ENSCHEDE</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2f2yhR" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vier+tips+na+uitzending+Opsporing+Verzocht+over+moord+op+Daan+Mell%c3%a9e+uit+Enschede&url=https%3a%2f%2frtvoo.st%2f2yhR" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2f2yhR&title=Vier+tips+na+uitzending+Opsporing+Verzocht+over+moord+op+Daan+Mell%c3%a9e+uit+Enschede" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Vier%20tips%20na%20uitzending%20Opsporing%20Verzocht%20over%20moord%20op%20Daan%20Mell%c3%a9e%20uit%20Enschede https%3a%2f%2frtvoo.st%2f2yhR" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/2yhR" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvoost.nl/nieuws/1982930/Vier-tips-na-uitzending-Opsporing-Verzocht-over-moord-op-Daan-Mellee-uit-Enschede" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="b99163f4c15b4b2698e22221ed2ae344"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="c910719983ee456c8f8643ccbba4f6ed"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/1982510/RTV-Oost-viert-vakantie-met-Zomer-in-Overijssel" title="Zomer in Overijssel - t/m 27 augustus" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/1982510/RTV-Oost-viert-vakantie-met-Zomer-in-Overijssel');">
				<img alt="Zomer in Overijssel - t/m 27 augustus" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Zomer-in-Overijssel-algemeen_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/expeditieoost" title="Expeditie Oost - Piraten" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/expeditieoost');">
				<img alt="Expeditie Oost - Piraten" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Piraten.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/1979135/Waar-in-Overijssel-voel-jij-je-thuis" title="Thuis in Overijssel - app je zomerfoto " onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/1979135/Waar-in-Overijssel-voel-jij-je-thuis');">
				<img alt="Thuis in Overijssel - app je zomerfoto " class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-zomerfoto-2021_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/sport/transfers" title="Liveblog Transferproat" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/sport/transfers');">
				<img alt="Liveblog Transferproat" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Transferblog-27.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://rtvoostbingo.mypoiworld.com/Home/Register/goeiemorgen-overijssel-muziekbingo-speelkaart-juni/63" title="Muziekbingo" onclick="handleClickEvent('TeaserClick', 'https://rtvoostbingo.mypoiworld.com/Home/Register/goeiemorgen-overijssel-muziekbingo-speelkaart-juni/63');">
				<img alt="Muziekbingo" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Muziekbingo_Bert.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1982326/Rietgedekte-woning-in-Welsum-verwoest-door-brand" title="Rietgedekte woning in Welsum verwoest door brand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1982326" data-url="/nieuws/1982326/Rietgedekte-woning-in-Welsum-verwoest-door-brand">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rookontwikkeling bij grote brand Welsum (Foto: Luciano de Graaf)" data-biggerthumb="https://imgo.rgcdn.nl/8bc39c66a84547ba8d721c49c9e8cf51/biggerthumb/Rookontwikkeling-bij-grote-brand-Welsum-Foto-Luciano-de-Graaf.jpg?v=IOZktkPDFfT0coOVFLvjlw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/8bc39c66a84547ba8d721c49c9e8cf51/thumb/Rookontwikkeling-bij-grote-brand-Welsum-Foto-Luciano-de-Graaf.jpg?v=IOZktkPDFfT0coOVFLvjlw2" src="https://imgo.rgcdn.nl/8bc39c66a84547ba8d721c49c9e8cf51/thumb/Rookontwikkeling-bij-grote-brand-Welsum-Foto-Luciano-de-Graaf.jpg?v=IOZktkPDFfT0coOVFLvjlw2" title="Rookontwikkeling bij grote brand Welsum (Foto: Luciano de Graaf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rietgedekte woning in Welsum verwoest door brand
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1982578/Auto-na-achtervolging-klemgereden-door-politie-in-Vriezenveen" title="Auto na achtervolging klemgereden door politie in Vriezenveen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1982578" data-url="/nieuws/1982578/Auto-na-achtervolging-klemgereden-door-politie-in-Vriezenveen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Auto klemgereden na achtervolging in Vriezenveen (Foto: NewsUnited/Floris Kayim)" data-biggerthumb="https://imgo.rgcdn.nl/97dfc7ee6b7c49f68964b4bcc4795618/biggerthumb/Auto-klemgereden-na-achtervolging-in-Vriezenveen-Foto-NewsUnited-Floris-Kayim.jpg?v=vPgse8DsuQsh_FBLe29Llg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/97dfc7ee6b7c49f68964b4bcc4795618/thumb/Auto-klemgereden-na-achtervolging-in-Vriezenveen-Foto-NewsUnited-Floris-Kayim.jpg?v=vPgse8DsuQsh_FBLe29Llg2" src="https://imgo.rgcdn.nl/97dfc7ee6b7c49f68964b4bcc4795618/thumb/Auto-klemgereden-na-achtervolging-in-Vriezenveen-Foto-NewsUnited-Floris-Kayim.jpg?v=vPgse8DsuQsh_FBLe29Llg2" title="Auto klemgereden na achtervolging in Vriezenveen (Foto: NewsUnited/Floris Kayim)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto na achtervolging klemgereden door politie in Vriezenveen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1982245/Justitie-stelt-onderzoek-in-naar-bewindvoerdersbureau-directeur-en-echtgenoot-aangehouden" title="Justitie stelt onderzoek in naar bewindvoerdersbureau, directeur en echtgenoot aangehouden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1982245" data-url="/nieuws/1982245/Justitie-stelt-onderzoek-in-naar-bewindvoerdersbureau-directeur-en-echtgenoot-aangehouden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De woonboerderij van het echtpaar A., van waaruit het omstreden commerciële bewindvoerdersbureau AproPlus werkte. (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/053224300af34f51b633c57eb1ef77b6/biggerthumb/De-woonboerderij-van-het-echtpaar-A-van-waaruit-het-omstreden-commerciele-bewindvoerdersbureau-AproPlus-werkte-Foto-RTV-Oost.jpg?v=Vhn8m5Kg-sUIMg7x66yo1w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/053224300af34f51b633c57eb1ef77b6/thumb/De-woonboerderij-van-het-echtpaar-A-van-waaruit-het-omstreden-commerciele-bewindvoerdersbureau-AproPlus-werkte-Foto-RTV-Oost.jpg?v=Vhn8m5Kg-sUIMg7x66yo1w2" src="https://imgo.rgcdn.nl/053224300af34f51b633c57eb1ef77b6/thumb/De-woonboerderij-van-het-echtpaar-A-van-waaruit-het-omstreden-commerciele-bewindvoerdersbureau-AproPlus-werkte-Foto-RTV-Oost.jpg?v=Vhn8m5Kg-sUIMg7x66yo1w2" title="De woonboerderij van het echtpaar A., van waaruit het omstreden commerciële bewindvoerdersbureau AproPlus werkte. (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Justitie stelt onderzoek in naar bewindvoerdersbureau, directeur en echtgenoot aangehouden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1981169/Huisartsenpost-in-de-fout-coronapatient-Gerd-63-overlijdt" title="Huisartsenpost in de fout: coronapati&#235;nt Gerd (63) overlijdt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1981169" data-url="/nieuws/1981169/Huisartsenpost-in-de-fout-coronapatient-Gerd-63-overlijdt">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jan en Ida Bergman met een foto van hun aan corona overleden broer Gerd. (Foto: RTV Oost / Jan Colijn)" data-biggerthumb="https://imgo.rgcdn.nl/4456e522c8b249359bc56e6aaa73637c/biggerthumb/Jan-en-Ida-Bergman-met-een-foto-van-hun-aan-corona-overleden-broer-Gerd-Foto-RTV-Oost-Jan-Colijn.jpg?v=B6B-gdo7EO79GYvX9OqIyw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/4456e522c8b249359bc56e6aaa73637c/thumb/Jan-en-Ida-Bergman-met-een-foto-van-hun-aan-corona-overleden-broer-Gerd-Foto-RTV-Oost-Jan-Colijn.jpg?v=B6B-gdo7EO79GYvX9OqIyw2" src="https://imgo.rgcdn.nl/4456e522c8b249359bc56e6aaa73637c/thumb/Jan-en-Ida-Bergman-met-een-foto-van-hun-aan-corona-overleden-broer-Gerd-Foto-RTV-Oost-Jan-Colijn.jpg?v=B6B-gdo7EO79GYvX9OqIyw2" title="Jan en Ida Bergman met een foto van hun aan corona overleden broer Gerd. (Foto: RTV Oost / Jan Colijn)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Huisartsenpost in de fout: coronapati&#235;nt Gerd (63) overlijdt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1982468/FC-Twente-haalt-Jody-Lukoki-terug-naar-Nederland-Ron-Jans-doorslaggevend-geweest" title="FC Twente haalt Jody Lukoki terug naar Nederland: &quot;Ron Jans doorslaggevend geweest&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1982468" data-url="/nieuws/1982468/FC-Twente-haalt-Jody-Lukoki-terug-naar-Nederland-Ron-Jans-doorslaggevend-geweest">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lukoki in zijn nieuwe shirt (Foto: FC Twente Media)" data-biggerthumb="https://imgo.rgcdn.nl/2b8b023358d94680894f9d79df5ff741/biggerthumb/Lukoki-in-zijn-nieuwe-shirt-Foto-FC-Twente-Media.jpg?v=8WinWhg4NgaoI9OxA9iSTA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/2b8b023358d94680894f9d79df5ff741/thumb/Lukoki-in-zijn-nieuwe-shirt-Foto-FC-Twente-Media.jpg?v=8WinWhg4NgaoI9OxA9iSTA2" src="https://imgo.rgcdn.nl/2b8b023358d94680894f9d79df5ff741/thumb/Lukoki-in-zijn-nieuwe-shirt-Foto-FC-Twente-Media.jpg?v=8WinWhg4NgaoI9OxA9iSTA2" title="Lukoki in zijn nieuwe shirt (Foto: FC Twente Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Twente haalt Jody Lukoki terug naar Nederland: &quot;Ron Jans doorslaggevend geweest&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1982584/Hof-stelt-KNGU-in-het-gelijk-turncoach-Wevers-niet-naar-Tokio" title="Hof stelt KNGU in het gelijk: turncoach Wevers niet naar Tokio">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1982584" data-url="/nieuws/1982584/Hof-stelt-KNGU-in-het-gelijk-turncoach-Wevers-niet-naar-Tokio">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Turncoach Vincent Wevers (L) in het gerechtshof (Foto: ANP/Vincent Jannink)" data-biggerthumb="https://imgo.rgcdn.nl/60c1725cb65e45b49cc75e1f99967ee5/biggerthumb/Turncoach-Vincent-Wevers-L-in-het-gerechtshof-Foto-ANP-Vincent-Jannink.jpg?v=n7oXldbA-d35WVqCTVPpbw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/60c1725cb65e45b49cc75e1f99967ee5/thumb/Turncoach-Vincent-Wevers-L-in-het-gerechtshof-Foto-ANP-Vincent-Jannink.jpg?v=n7oXldbA-d35WVqCTVPpbw2" src="https://imgo.rgcdn.nl/60c1725cb65e45b49cc75e1f99967ee5/thumb/Turncoach-Vincent-Wevers-L-in-het-gerechtshof-Foto-ANP-Vincent-Jannink.jpg?v=n7oXldbA-d35WVqCTVPpbw2" title="Turncoach Vincent Wevers (L) in het gerechtshof (Foto: ANP/Vincent Jannink)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hof stelt KNGU in het gelijk: turncoach Wevers niet naar Tokio
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1982942/Raad-van-State-grijpt-in-bij-natuurmaatregelen-van-provincie-Overijssel" title="Raad van State grijpt in bij natuurmaatregelen van provincie Overijssel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1982942" data-url="/nieuws/1982942/Raad-van-State-grijpt-in-bij-natuurmaatregelen-van-provincie-Overijssel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De provincie moet beter naar de belangen van boeren kijken (Foto: RTV Oost / Wouter de Wilde)" data-biggerthumb="https://imgo.rgcdn.nl/35c6caed9b824041b76b36860f8c2128/biggerthumb/De-provincie-moet-beter-naar-de-belangen-van-boeren-kijken-Foto-RTV-Oost-Wouter-de-Wilde.jpg?v=OEnXfnbxl1lzwUbAnzO-ZQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/35c6caed9b824041b76b36860f8c2128/thumb/De-provincie-moet-beter-naar-de-belangen-van-boeren-kijken-Foto-RTV-Oost-Wouter-de-Wilde.jpg?v=OEnXfnbxl1lzwUbAnzO-ZQ2" src="https://imgo.rgcdn.nl/35c6caed9b824041b76b36860f8c2128/thumb/De-provincie-moet-beter-naar-de-belangen-van-boeren-kijken-Foto-RTV-Oost-Wouter-de-Wilde.jpg?v=OEnXfnbxl1lzwUbAnzO-ZQ2" title="De provincie moet beter naar de belangen van boeren kijken (Foto: RTV Oost / Wouter de Wilde)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Raad van State grijpt in bij natuurmaatregelen van provincie Overijssel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1982922/Salland-krijgt-een-eigen-vlag-maar-hoe-ziet-die-er-eigenlijk-uit" title="Salland krijgt een eigen vlag, maar hoe ziet die er eigenlijk uit?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1982922" data-url="/nieuws/1982922/Salland-krijgt-een-eigen-vlag-maar-hoe-ziet-die-er-eigenlijk-uit">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Salland op zoek naar eigen vlag (Foto: GettyImages / _marqs)" data-biggerthumb="https://imgo.rgcdn.nl/28f76730e3d34074993527a0f7dad82a/biggerthumb/Salland-op-zoek-naar-eigen-vlag-Foto-GettyImages-marqs.jpg?v=s6iEE9uIJN-Z808ViWpj5Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/28f76730e3d34074993527a0f7dad82a/thumb/Salland-op-zoek-naar-eigen-vlag-Foto-GettyImages-marqs.jpg?v=s6iEE9uIJN-Z808ViWpj5Q2" src="https://imgo.rgcdn.nl/28f76730e3d34074993527a0f7dad82a/thumb/Salland-op-zoek-naar-eigen-vlag-Foto-GettyImages-marqs.jpg?v=s6iEE9uIJN-Z808ViWpj5Q2" title="Salland op zoek naar eigen vlag (Foto: GettyImages / _marqs)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Salland krijgt een eigen vlag, maar hoe ziet die er eigenlijk uit?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1982944/Teleurgestelde-Wevers-Sport-en-de-sporters-hebben-verloren" title="Teleurgestelde Wevers: &quot;Sport en de sporters hebben verloren&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1982944" data-url="/nieuws/1982944/Teleurgestelde-Wevers-Sport-en-de-sporters-hebben-verloren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vincent Wevers (r) bij het gerechtshof in Arnhem (Foto: ANP/Vincent Jannink)" data-biggerthumb="https://imgo.rgcdn.nl/7071a0c61ff84af289784cf358b71176/biggerthumb/Vincent-Wevers-r-bij-het-gerechtshof-in-Arnhem-Foto-ANP-Vincent-Jannink.jpg?v=AstFaZb9QhtSCekyvCD1Wg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/7071a0c61ff84af289784cf358b71176/thumb/Vincent-Wevers-r-bij-het-gerechtshof-in-Arnhem-Foto-ANP-Vincent-Jannink.jpg?v=AstFaZb9QhtSCekyvCD1Wg2" src="https://imgo.rgcdn.nl/7071a0c61ff84af289784cf358b71176/thumb/Vincent-Wevers-r-bij-het-gerechtshof-in-Arnhem-Foto-ANP-Vincent-Jannink.jpg?v=AstFaZb9QhtSCekyvCD1Wg2" title="Vincent Wevers (r) bij het gerechtshof in Arnhem (Foto: ANP/Vincent Jannink)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Teleurgestelde Wevers: &quot;Sport en de sporters hebben verloren&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1982712/Hoogbejaarde-paarden-Dalmsholte-hebben-nieuw-thuis-maar-voor-hoe-lang-is-de-vraag" title="Hoogbejaarde paarden Dalmsholte hebben nieuw thuis, maar voor hoe lang is de vraag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1982712" data-url="/nieuws/1982712/Hoogbejaarde-paarden-Dalmsholte-hebben-nieuw-thuis-maar-voor-hoe-lang-is-de-vraag">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rika bij een van de paarden (Foto: RTV Oost \ Chantal Everaardt)" data-biggerthumb="https://imgo.rgcdn.nl/2df32d37108e4583ba5fc9568bf59771/biggerthumb/Rika-bij-een-van-de-paarden-Foto-RTV-Oost-Chantal-Everaardt.jpg?v=CGttJw5d-4MHhDNrVZLNMQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/2df32d37108e4583ba5fc9568bf59771/thumb/Rika-bij-een-van-de-paarden-Foto-RTV-Oost-Chantal-Everaardt.jpg?v=CGttJw5d-4MHhDNrVZLNMQ2" src="https://imgo.rgcdn.nl/2df32d37108e4583ba5fc9568bf59771/thumb/Rika-bij-een-van-de-paarden-Foto-RTV-Oost-Chantal-Everaardt.jpg?v=CGttJw5d-4MHhDNrVZLNMQ2" title="Rika bij een van de paarden (Foto: RTV Oost \ Chantal Everaardt)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoogbejaarde paarden Dalmsholte hebben nieuw thuis, maar voor hoe lang is de vraag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1982584/Hof-stelt-KNGU-in-het-gelijk-turncoach-Wevers-niet-naar-Tokio" title="Hof stelt KNGU in het gelijk: turncoach Wevers niet naar Tokio">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1982584" data-url="/nieuws/1982584/Hof-stelt-KNGU-in-het-gelijk-turncoach-Wevers-niet-naar-Tokio">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Turncoach Vincent Wevers (L) in het gerechtshof (Foto: ANP/Vincent Jannink)" data-biggerthumb="https://imgo.rgcdn.nl/60c1725cb65e45b49cc75e1f99967ee5/biggerthumb/Turncoach-Vincent-Wevers-L-in-het-gerechtshof-Foto-ANP-Vincent-Jannink.jpg?v=n7oXldbA-d35WVqCTVPpbw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/60c1725cb65e45b49cc75e1f99967ee5/thumb/Turncoach-Vincent-Wevers-L-in-het-gerechtshof-Foto-ANP-Vincent-Jannink.jpg?v=n7oXldbA-d35WVqCTVPpbw2" src="https://imgo.rgcdn.nl/60c1725cb65e45b49cc75e1f99967ee5/thumb/Turncoach-Vincent-Wevers-L-in-het-gerechtshof-Foto-ANP-Vincent-Jannink.jpg?v=n7oXldbA-d35WVqCTVPpbw2" title="Turncoach Vincent Wevers (L) in het gerechtshof (Foto: ANP/Vincent Jannink)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hof stelt KNGU in het gelijk: turncoach Wevers niet naar Tokio
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1982944/Teleurgestelde-Wevers-Sport-en-de-sporters-hebben-verloren" title="Teleurgestelde Wevers: &quot;Sport en de sporters hebben verloren&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1982944" data-url="/nieuws/1982944/Teleurgestelde-Wevers-Sport-en-de-sporters-hebben-verloren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vincent Wevers (r) bij het gerechtshof in Arnhem (Foto: ANP/Vincent Jannink)" data-biggerthumb="https://imgo.rgcdn.nl/7071a0c61ff84af289784cf358b71176/biggerthumb/Vincent-Wevers-r-bij-het-gerechtshof-in-Arnhem-Foto-ANP-Vincent-Jannink.jpg?v=AstFaZb9QhtSCekyvCD1Wg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/7071a0c61ff84af289784cf358b71176/thumb/Vincent-Wevers-r-bij-het-gerechtshof-in-Arnhem-Foto-ANP-Vincent-Jannink.jpg?v=AstFaZb9QhtSCekyvCD1Wg2" src="https://imgo.rgcdn.nl/7071a0c61ff84af289784cf358b71176/thumb/Vincent-Wevers-r-bij-het-gerechtshof-in-Arnhem-Foto-ANP-Vincent-Jannink.jpg?v=AstFaZb9QhtSCekyvCD1Wg2" title="Vincent Wevers (r) bij het gerechtshof in Arnhem (Foto: ANP/Vincent Jannink)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Teleurgestelde Wevers: &quot;Sport en de sporters hebben verloren&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1982733/Eerste-oefenduels-van-Overijsselse-eredivisieclubs-te-zien-bij-RTV-Oost" title="Eerste oefenduels van Overijsselse eredivisieclubs te zien bij RTV Oost">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1982733" data-url="/nieuws/1982733/Eerste-oefenduels-van-Overijsselse-eredivisieclubs-te-zien-bij-RTV-Oost">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Trainer Wormuth, Jans, Langeler en Van Wonderen (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/2bc015a55166460db41a5971b54d1257/biggerthumb/Trainer-Wormuth-Jans-Langeler-en-Van-Wonderen-Foto-Orange-Pictures.jpg?v=0KNc4Kerm05mvV7Pt7xBRQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/2bc015a55166460db41a5971b54d1257/thumb/Trainer-Wormuth-Jans-Langeler-en-Van-Wonderen-Foto-Orange-Pictures.jpg?v=0KNc4Kerm05mvV7Pt7xBRQ2" src="https://imgo.rgcdn.nl/2bc015a55166460db41a5971b54d1257/thumb/Trainer-Wormuth-Jans-Langeler-en-Van-Wonderen-Foto-Orange-Pictures.jpg?v=0KNc4Kerm05mvV7Pt7xBRQ2" title="Trainer Wormuth, Jans, Langeler en Van Wonderen (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eerste oefenduels van Overijsselse eredivisieclubs te zien bij RTV Oost
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1982826/Simac-Ladies-Tour-eert-Van-der-Breggen-en-Wild-met-speciale-etappe" title="Simac Ladies Tour eert Van der Breggen en Wild met speciale etappe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1982826" data-url="/nieuws/1982826/Simac-Ladies-Tour-eert-Van-der-Breggen-en-Wild-met-speciale-etappe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Anna van der Breggen (l) en Kirsten Wild (r) (Foto: Orange Pictures (beeldbewerking RTV Oost))" data-biggerthumb="https://imgo.rgcdn.nl/4325fe6bde8a4572aa620905237ab59d/biggerthumb/Anna-van-der-Breggen-l-en-Kirsten-Wild-r-Foto-Orange-Pictures-beeldbewerking-RTV-Oost.jpg?v=-p5E0akLETdtfqSKNaYF4Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/4325fe6bde8a4572aa620905237ab59d/thumb/Anna-van-der-Breggen-l-en-Kirsten-Wild-r-Foto-Orange-Pictures-beeldbewerking-RTV-Oost.jpg?v=-p5E0akLETdtfqSKNaYF4Q2" src="https://imgo.rgcdn.nl/4325fe6bde8a4572aa620905237ab59d/thumb/Anna-van-der-Breggen-l-en-Kirsten-Wild-r-Foto-Orange-Pictures-beeldbewerking-RTV-Oost.jpg?v=-p5E0akLETdtfqSKNaYF4Q2" title="Anna van der Breggen (l) en Kirsten Wild (r) (Foto: Orange Pictures (beeldbewerking RTV Oost))" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Simac Ladies Tour eert Van der Breggen en Wild met speciale etappe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1982745/Go-Ahead-Eagles-niet-in-zee-met-doelman-Piet-Velthuizen" title="Go Ahead Eagles niet in zee met doelman Piet Velthuizen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1982745" data-url="/nieuws/1982745/Go-Ahead-Eagles-niet-in-zee-met-doelman-Piet-Velthuizen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Piet Velthuizen op de training van Go Ahead Eagles (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/26b34fc61c3f4886894744e9f31cc052/biggerthumb/Piet-Velthuizen-op-de-training-van-Go-Ahead-Eagles-Foto-Orange-Pictures.jpg?v=r1Q_SXd1T3o2gIK_Ly8HWQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/26b34fc61c3f4886894744e9f31cc052/thumb/Piet-Velthuizen-op-de-training-van-Go-Ahead-Eagles-Foto-Orange-Pictures.jpg?v=r1Q_SXd1T3o2gIK_Ly8HWQ2" src="https://imgo.rgcdn.nl/26b34fc61c3f4886894744e9f31cc052/thumb/Piet-Velthuizen-op-de-training-van-Go-Ahead-Eagles-Foto-Orange-Pictures.jpg?v=r1Q_SXd1T3o2gIK_Ly8HWQ2" title="Piet Velthuizen op de training van Go Ahead Eagles (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Go Ahead Eagles niet in zee met doelman Piet Velthuizen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.ticketuitjes.nl/" title="Ticketuitjes" target="_blank">Ticketuitjes</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1625050028,
				signature: 'f84be5547fb7a25da0f2dd16948aff628f0a1c7ad4bd4951fc19329328fa505f1906e326e22282dd68a8d95bd653f1d2bde1a30cb19fd4a3956fb30dbb9bebdf'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"5913e91c-a60d-445f-9c05-553690d89afc","displayId":1982930,"tags":["MOORD","ENSCHEDE"]}, '#b99163f4c15b4b2698e22221ed2ae344', false);asyncActionRender('PopularNewsAsync', 'News', null, '#c910719983ee456c8f8643ccbba4f6ed', true);initDisqusCount('rtvoost');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Vier%20tips%20na%20uitzending%20Opsporing%20Verzocht%20over%20moord%20op%20Daan%20Mell%C3%A9e%20uit%20Enschede", "1982930", 0, 0, "rtvoost.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>