<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Test je nieuwskennis in de RTV Oost Nieuwsquiz - RTV Oost</title>
	<meta name="description" content="De uitschakeling van Oranje overheerste natuurlijk wel een beetje, maar er gebeurde nog zo veel meer! Heb jij het allemaal gevolgd? Test je kennis van het nieuws van de afgelopen week in de RTV Oost Nieuwsquiz!" />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="nieuwsquiz" />
	<meta name="url-path" content="/nieuws/1984068/Test-je-nieuwskennis-in-de-RTV-Oost-Nieuwsquiz" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/1984068/Test-je-nieuwskennis-in-de-RTV-Oost-Nieuwsquiz" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/1984068/Test-je-nieuwskennis-in-de-RTV-Oost-Nieuwsquiz" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614683/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://quiz.tryinteract.com/#/60ddb2eeb6597100170cf9da" />

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="1984068" />
		
	

		<meta property="og:title" content="Test je nieuwskennis in de RTV Oost Nieuwsquiz"/>
		<meta property="og:description" content="De uitschakeling van Oranje overheerste natuurlijk wel een beetje, maar er gebeurde nog zo veel meer! Heb jij het allemaal gevolgd? Test je kennis van het nieuws van de afgelopen week in de RTV Oost Nieuwsquiz!"/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/1984068/Test-je-nieuwskennis-in-de-RTV-Oost-Nieuwsquiz"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="NIEUWSQUIZ"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/b1e3b0beb2fb4f4dbaaccddc0d377e54/opener/Nieuwsquiz-Foto-RTV-Oost.jpg?v=BmONBQc_spclDF4p4HLjow2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/b1e3b0beb2fb4f4dbaaccddc0d377e54/opener/Nieuwsquiz-Foto-RTV-Oost.jpg?v=BmONBQc_spclDF4p4HLjow2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Test je nieuwskennis in de RTV Oost Nieuwsquiz"/>
	<meta name="twitter:description" content="De uitschakeling van Oranje overheerste natuurlijk wel een beetje, maar er gebeurde nog zo veel meer! Heb jij het allemaal gevolgd? Test je kennis van het nieuws van de afgelopen week in de RTV Oost Nieuwsquiz!"/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/b1e3b0beb2fb4f4dbaaccddc0d377e54/opener/Nieuwsquiz-Foto-RTV-Oost.jpg?v=BmONBQc_spclDF4p4HLjow2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 24&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
							</li>
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
							<li>
								<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="cbd924db-1e25-4845-a84b-a54a3aa7e14a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="842eacf1-d47e-48ed-a7d6-d7ad5324d1c7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="afa7d7ef-f216-4019-bc98-0b0b0bfb71ae" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ec7a44c8-877a-48ba-afdf-e1d872d89289" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
									<li class="subnav-category">
										<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f0616829-11a4-4e66-903e-2398c218d654" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/1984068/Test-je-nieuwskennis-in-de-RTV-Oost-Nieuwsquiz"},"headline":"Test je nieuwskennis in de RTV Oost Nieuwsquiz","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/b1e3b0beb2fb4f4dbaaccddc0d377e54/opener/Nieuwsquiz-Foto-RTV-Oost.jpg?v=BmONBQc_spclDF4p4HLjow2","width":770,"height":433},"datePublished":"2021-07-03T17:33:56+02:00","dateModified":"2021-07-03T18:23:00.9235795+02:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"De uitschakeling van Oranje overheerste natuurlijk wel een beetje, maar er gebeurde nog zo veel meer! Heb jij het allemaal gevolgd? Test je kennis van het nieuws van de afgelopen week in de RTV Oost Nieuwsquiz! Werkt de quiz niet goed? Kijk dan hier."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fXQss" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Test+je+nieuwskennis+in+de+RTV+Oost+Nieuwsquiz&url=https%3a%2f%2frtvoo.st%2fXQss" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fXQss&title=Test+je+nieuwskennis+in+de+RTV+Oost+Nieuwsquiz" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Test%20je%20nieuwskennis%20in%20de%20RTV%20Oost%20Nieuwsquiz https%3a%2f%2frtvoo.st%2fXQss" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/XQss" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="za 3 jul 2021, 17:33" datetime="2021-07-03T17:33:56.0000000+02:00">
									zaterdag 3 juli 2021, 17:33
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fXQss" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Test+je+nieuwskennis+in+de+RTV+Oost+Nieuwsquiz&url=https%3a%2f%2frtvoo.st%2fXQss" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fXQss&title=Test+je+nieuwskennis+in+de+RTV+Oost+Nieuwsquiz" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Test%20je%20nieuwskennis%20in%20de%20RTV%20Oost%20Nieuwsquiz https%3a%2f%2frtvoo.st%2fXQss" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/XQss" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Test je nieuwskennis in de RTV Oost Nieuwsquiz
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/b1e3b0beb2fb4f4dbaaccddc0d377e54/opener/Nieuwsquiz-Foto-RTV-Oost.jpg?v=BmONBQc_spclDF4p4HLjow2"
							   data-toggle="lightbox"
							   data-title="Nieuwsquiz (Foto: RTV Oost)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgo.rgcdn.nl/b1e3b0beb2fb4f4dbaaccddc0d377e54/opener/Nieuwsquiz-Foto-RTV-Oost.jpg?v=BmONBQc_spclDF4p4HLjow2" title="Nieuwsquiz (Foto: RTV Oost)" alt="Nieuwsquiz (Foto: RTV Oost)" />
							</a>

							<img src="https://imgo.rgcdn.nl/b1e3b0beb2fb4f4dbaaccddc0d377e54/opener/Nieuwsquiz-Foto-RTV-Oost.jpg?v=BmONBQc_spclDF4p4HLjow2"
								 alt="Nieuwsquiz (Foto: RTV Oost)"
								 title="Nieuwsquiz (Foto: RTV Oost)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Nieuwsquiz (Foto: RTV Oost)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								De uitschakeling van Oranje overheerste natuurlijk wel een beetje, maar er gebeurde nog zo veel meer! Heb jij het allemaal gevolgd? Test je kennis van het nieuws van de afgelopen week in de RTV Oost Nieuwsquiz!
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p><em>Werkt de quiz niet goed?</em><a href="https://quiz.tryinteract.com/#/60ddb2eeb6597100170cf9da" target="_blank"><em> Kijk dan hier</em></a><em>.</em></p><div class="inlinemedia inlinemedia-frame"><iframe src="https://quiz.tryinteract.com/#/60ddb2eeb6597100170cf9da" style="width:100%;height:1200px;" frameborder="0" allowfullscreen="true"></iframe></div>
						</div>
					</div>

						<div class="callmessage">
							<span class="glyphicon glyphicon-bullhorn"></span>
							Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06 - 57 03 33 33.
						</div>

					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/NIEUWSQUIZ" class="tag">NIEUWSQUIZ</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fXQss" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Test+je+nieuwskennis+in+de+RTV+Oost+Nieuwsquiz&url=https%3a%2f%2frtvoo.st%2fXQss" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fXQss&title=Test+je+nieuwskennis+in+de+RTV+Oost+Nieuwsquiz" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Test%20je%20nieuwskennis%20in%20de%20RTV%20Oost%20Nieuwsquiz https%3a%2f%2frtvoo.st%2fXQss" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/XQss" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvoost.nl/nieuws/1984068/Test-je-nieuwskennis-in-de-RTV-Oost-Nieuwsquiz" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="ace3b53cf25d4c058d1a4d2c1867f2c2"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="071824d9f6134ca694072fafcc1bc78e"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/780/Het-Groene-Oosten" title="Het Groene Oosten 3-7" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/780/Het-Groene-Oosten');">
				<img alt="Het Groene Oosten 3-7" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-15-12_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/1982510/RTV-Oost-viert-vakantie-met-Zomer-in-Overijssel" title="Zomer in Overijssel - t/m 27 augustus" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/1982510/RTV-Oost-viert-vakantie-met-Zomer-in-Overijssel');">
				<img alt="Zomer in Overijssel - t/m 27 augustus" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Zomer-in-Overijssel-algemeen_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/expeditieoost" title="Expeditie Oost - Piraten" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/expeditieoost');">
				<img alt="Expeditie Oost - Piraten" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Piraten.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/1979135/Waar-in-Overijssel-voel-jij-je-thuis" title="Thuis in Overijssel - app je zomerfoto " onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/1979135/Waar-in-Overijssel-voel-jij-je-thuis');">
				<img alt="Thuis in Overijssel - app je zomerfoto " class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-zomerfoto-2021_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/sport/transfers" title="Liveblog Transferproat" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/sport/transfers');">
				<img alt="Liveblog Transferproat" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Transferblog-28.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://rtvoostbingo.mypoiworld.com/Home/Register/goeiemorgen-overijssel-muziekbingo-speelkaart-juni/63" title="Muziekbingo" onclick="handleClickEvent('TeaserClick', 'https://rtvoostbingo.mypoiworld.com/Home/Register/goeiemorgen-overijssel-muziekbingo-speelkaart-juni/63');">
				<img alt="Muziekbingo" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Muziekbingo_Bert.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1983486/Discotheek-Aspen-Valley-sluit-voorlopig-de-deuren-na-coronabesmettingen" title="Discotheek Aspen Valley sluit voorlopig de deuren na coronabesmettingen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1983486" data-url="/nieuws/1983486/Discotheek-Aspen-Valley-sluit-voorlopig-de-deuren-na-coronabesmettingen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Discotheek Aspen Valley in Enschede (Foto: ANP)" data-biggerthumb="https://imgo.rgcdn.nl/409faacd34b6464b8b19b806a6f6c1ef/biggerthumb/Discotheek-Aspen-Valley-in-Enschede-Foto-ANP.jpg?v=lICTHnSyAj_SfPcdOuY9Ag2" data-news="true" data-thumb="https://imgo.rgcdn.nl/409faacd34b6464b8b19b806a6f6c1ef/thumb/Discotheek-Aspen-Valley-in-Enschede-Foto-ANP.jpg?v=lICTHnSyAj_SfPcdOuY9Ag2" src="https://imgo.rgcdn.nl/409faacd34b6464b8b19b806a6f6c1ef/thumb/Discotheek-Aspen-Valley-in-Enschede-Foto-ANP.jpg?v=lICTHnSyAj_SfPcdOuY9Ag2" title="Discotheek Aspen Valley in Enschede (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Discotheek Aspen Valley sluit voorlopig de deuren na coronabesmettingen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1983753/Vertrouwensbreuk-in-coalitie-provincie-Overijssel-nadat-CDA-tegen-unaniem-collegevoorstel-stemde" title="Vertrouwensbreuk in coalitie provincie Overijssel nadat CDA tegen unaniem collegevoorstel stemde">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1983753" data-url="/nieuws/1983753/Vertrouwensbreuk-in-coalitie-provincie-Overijssel-nadat-CDA-tegen-unaniem-collegevoorstel-stemde">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vertrouwensbreuk binnen coalitie provincie Overijssel (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/3ef0c87d1a5e4840a6d5bf7ec44afac6/biggerthumb/Vertrouwensbreuk-binnen-coalitie-provincie-Overijssel-Foto-RTV-Oost.jpg?v=43uJK676a3RKoijrbv87qQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/3ef0c87d1a5e4840a6d5bf7ec44afac6/thumb/Vertrouwensbreuk-binnen-coalitie-provincie-Overijssel-Foto-RTV-Oost.jpg?v=43uJK676a3RKoijrbv87qQ2" src="https://imgo.rgcdn.nl/3ef0c87d1a5e4840a6d5bf7ec44afac6/thumb/Vertrouwensbreuk-binnen-coalitie-provincie-Overijssel-Foto-RTV-Oost.jpg?v=43uJK676a3RKoijrbv87qQ2" title="Vertrouwensbreuk binnen coalitie provincie Overijssel (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vertrouwensbreuk in coalitie provincie Overijssel nadat CDA tegen unaniem collegevoorstel stemde
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1983914/Tropische-vogel-strijkt-neer-op-Twente-Airport-voor-demontage" title="&#39;Tropische vogel&#39; strijkt neer op Twente Airport voor demontage">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1983914" data-url="/nieuws/1983914/Tropische-vogel-strijkt-neer-op-Twente-Airport-voor-demontage">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Laatste bestemming van dit Air Mauritius toestel: Twente Airport (Foto: News United / Dennis Bakker)" data-biggerthumb="https://imgo.rgcdn.nl/3faff9093f43414fb4cb51b7375964d3/biggerthumb/Laatste-bestemming-van-dit-Air-Mauritius-toestel-Twente-Airport-Foto-News-United-Dennis-Bakker.jpg?v=WXFhpW7bTpBjals6LbFsdg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/3faff9093f43414fb4cb51b7375964d3/thumb/Laatste-bestemming-van-dit-Air-Mauritius-toestel-Twente-Airport-Foto-News-United-Dennis-Bakker.jpg?v=WXFhpW7bTpBjals6LbFsdg2" src="https://imgo.rgcdn.nl/3faff9093f43414fb4cb51b7375964d3/thumb/Laatste-bestemming-van-dit-Air-Mauritius-toestel-Twente-Airport-Foto-News-United-Dennis-Bakker.jpg?v=WXFhpW7bTpBjals6LbFsdg2" title="Laatste bestemming van dit Air Mauritius toestel: Twente Airport (Foto: News United / Dennis Bakker)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Tropische vogel&#39; strijkt neer op Twente Airport voor demontage
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1982818/Trotse-fotograaf-ontdekte-deze-bijzondere-vogel-in-Kristalbad-Enschede" title="Trotse fotograaf ontdekte deze bijzondere vogel in Kristalbad Enschede">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1982818" data-url="/nieuws/1982818/Trotse-fotograaf-ontdekte-deze-bijzondere-vogel-in-Kristalbad-Enschede">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rob Streep in &#39;zijn&#39; Kristalbad (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/b52585a5e13e435f8179e6a145d0b5fa/biggerthumb/Rob-Streep-in-zijn-Kristalbad-Foto-RTV-Oost.jpg?v=qjCTlQYJ0jl_zm5sEwp75w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/b52585a5e13e435f8179e6a145d0b5fa/thumb/Rob-Streep-in-zijn-Kristalbad-Foto-RTV-Oost.jpg?v=qjCTlQYJ0jl_zm5sEwp75w2" src="https://imgo.rgcdn.nl/b52585a5e13e435f8179e6a145d0b5fa/thumb/Rob-Streep-in-zijn-Kristalbad-Foto-RTV-Oost.jpg?v=qjCTlQYJ0jl_zm5sEwp75w2" title="Rob Streep in &#39;zijn&#39; Kristalbad (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Trotse fotograaf ontdekte deze bijzondere vogel in Kristalbad Enschede
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1983793/Zeker-60-besmettingen-bij-discotheek-in-Enschede-aantal-loopt-verder-op" title="Zeker 60 besmettingen bij discotheek in Enschede, aantal loopt verder op">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1983793" data-url="/nieuws/1983793/Zeker-60-besmettingen-bij-discotheek-in-Enschede-aantal-loopt-verder-op">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zeker 60 jongeren zijn besmet geraakt tijdens het uitgaan in Aspen Valley (Foto: Gettyimages)" data-biggerthumb="https://imgo.rgcdn.nl/d332b8bc13f24720a50b775f03e92f93/biggerthumb/Zeker-60-jongeren-zijn-besmet-geraakt-tijdens-het-uitgaan-in-Aspen-Valley-Foto-Gettyimages.jpg?v=gVFnsI2_9ijP3R6BpBnJiQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/d332b8bc13f24720a50b775f03e92f93/thumb/Zeker-60-jongeren-zijn-besmet-geraakt-tijdens-het-uitgaan-in-Aspen-Valley-Foto-Gettyimages.jpg?v=gVFnsI2_9ijP3R6BpBnJiQ2" src="https://imgo.rgcdn.nl/d332b8bc13f24720a50b775f03e92f93/thumb/Zeker-60-jongeren-zijn-besmet-geraakt-tijdens-het-uitgaan-in-Aspen-Valley-Foto-Gettyimages.jpg?v=gVFnsI2_9ijP3R6BpBnJiQ2" title="Zeker 60 jongeren zijn besmet geraakt tijdens het uitgaan in Aspen Valley (Foto: Gettyimages)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zeker 60 besmettingen bij discotheek in Enschede, aantal loopt verder op
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1984049/Bezoekers-van-eerste-festivals-in-Overijssel-uitgelaten-Joehoe-het-mag-weer" title="Bezoekers van eerste festivals in Overijssel uitgelaten: &#39;Joehoe, het mag weer!&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1984049" data-url="/nieuws/1984049/Bezoekers-van-eerste-festivals-in-Overijssel-uitgelaten-Joehoe-het-mag-weer">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lekker aan het water op Boulevard Outdoor (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/4765128da071499392c8aae8c35386b4/biggerthumb/Lekker-aan-het-water-op-Boulevard-Outdoor-Foto-RTV-Oost.jpg?v=kijp-FJIkOtUN9Bk83t_6g2" data-news="true" data-thumb="https://imgo.rgcdn.nl/4765128da071499392c8aae8c35386b4/thumb/Lekker-aan-het-water-op-Boulevard-Outdoor-Foto-RTV-Oost.jpg?v=kijp-FJIkOtUN9Bk83t_6g2" src="https://imgo.rgcdn.nl/4765128da071499392c8aae8c35386b4/thumb/Lekker-aan-het-water-op-Boulevard-Outdoor-Foto-RTV-Oost.jpg?v=kijp-FJIkOtUN9Bk83t_6g2" title="Lekker aan het water op Boulevard Outdoor (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bezoekers van eerste festivals in Overijssel uitgelaten: &#39;Joehoe, het mag weer!&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1984025/Aantal-besmettingen-Aspen-Valley-loopt-op-teller-staat-inmiddels-op-110" title="Aantal besmettingen Aspen Valley loopt op: teller staat inmiddels op 110">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1984025" data-url="/nieuws/1984025/Aantal-besmettingen-Aspen-Valley-loopt-op-teller-staat-inmiddels-op-110">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Discotheek Aspen Valley in Enschede (Foto: ANP)" data-biggerthumb="https://imgo.rgcdn.nl/4a81cf2ad3d848b4b4c8117ab1b09fe3/biggerthumb/Discotheek-Aspen-Valley-in-Enschede-Foto-ANP.jpg?v=Iu-A87-bO88zlpS06FmnWA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/4a81cf2ad3d848b4b4c8117ab1b09fe3/thumb/Discotheek-Aspen-Valley-in-Enschede-Foto-ANP.jpg?v=Iu-A87-bO88zlpS06FmnWA2" src="https://imgo.rgcdn.nl/4a81cf2ad3d848b4b4c8117ab1b09fe3/thumb/Discotheek-Aspen-Valley-in-Enschede-Foto-ANP.jpg?v=Iu-A87-bO88zlpS06FmnWA2" title="Discotheek Aspen Valley in Enschede (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aantal besmettingen Aspen Valley loopt op: teller staat inmiddels op 110
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1984017/MST-opent-Ronald-McDonald-Huiskamer-Warm-bad-voor-ouders-van-ziek-kind" title="MST opent Ronald McDonald Huiskamer: &quot;Warm bad voor ouders van ziek kind&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1984017" data-url="/nieuws/1984017/MST-opent-Ronald-McDonald-Huiskamer-Warm-bad-voor-ouders-van-ziek-kind">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Feestje voor de vrijwilligers van de nieuwe Ronald McDonald Huiskamer van MST (Foto: RTV Oost Jolande Verheij)" data-biggerthumb="https://imgo.rgcdn.nl/621d9cc0ee7e4358a540351015c0b5e4/biggerthumb/Feestje-voor-de-vrijwilligers-van-de-nieuwe-Ronald-McDonald-Huiskamer-van-MST-Foto-RTV-Oost-Jolande-Verheij.jpg?v=Ev1UCoNngnA39WAQ95Uh9w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/621d9cc0ee7e4358a540351015c0b5e4/thumb/Feestje-voor-de-vrijwilligers-van-de-nieuwe-Ronald-McDonald-Huiskamer-van-MST-Foto-RTV-Oost-Jolande-Verheij.jpg?v=Ev1UCoNngnA39WAQ95Uh9w2" src="https://imgo.rgcdn.nl/621d9cc0ee7e4358a540351015c0b5e4/thumb/Feestje-voor-de-vrijwilligers-van-de-nieuwe-Ronald-McDonald-Huiskamer-van-MST-Foto-RTV-Oost-Jolande-Verheij.jpg?v=Ev1UCoNngnA39WAQ95Uh9w2" title="Feestje voor de vrijwilligers van de nieuwe Ronald McDonald Huiskamer van MST (Foto: RTV Oost Jolande Verheij)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					MST opent Ronald McDonald Huiskamer: &quot;Warm bad voor ouders van ziek kind&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1984077/Sam-Beukema-laat-zich-met-twee-treffers-direct-zien-bij-AZ" title="Sam Beukema laat zich met twee treffers direct zien bij AZ">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1984077" data-url="/nieuws/1984077/Sam-Beukema-laat-zich-met-twee-treffers-direct-zien-bij-AZ">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Beukema maakte er twee bij zijn debuut (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/f3a2852e978747619687d4490827f8a6/biggerthumb/Beukema-maakte-er-twee-bij-zijn-debuut-Foto-Orange-Pictures.jpg?v=uGqGoca1BfG7T40HmXmp3Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/f3a2852e978747619687d4490827f8a6/thumb/Beukema-maakte-er-twee-bij-zijn-debuut-Foto-Orange-Pictures.jpg?v=uGqGoca1BfG7T40HmXmp3Q2" src="https://imgo.rgcdn.nl/f3a2852e978747619687d4490827f8a6/thumb/Beukema-maakte-er-twee-bij-zijn-debuut-Foto-Orange-Pictures.jpg?v=uGqGoca1BfG7T40HmXmp3Q2" title="Beukema maakte er twee bij zijn debuut (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sam Beukema laat zich met twee treffers direct zien bij AZ
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1984068/Test-je-nieuwskennis-in-de-RTV-Oost-Nieuwsquiz" title="Test je nieuwskennis in de RTV Oost Nieuwsquiz">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1984068" data-url="/nieuws/1984068/Test-je-nieuwskennis-in-de-RTV-Oost-Nieuwsquiz">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nieuwsquiz (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/b1e3b0beb2fb4f4dbaaccddc0d377e54/biggerthumb/Nieuwsquiz-Foto-RTV-Oost.jpg?v=BmONBQc_spclDF4p4HLjow2" data-news="true" data-thumb="https://imgo.rgcdn.nl/b1e3b0beb2fb4f4dbaaccddc0d377e54/thumb/Nieuwsquiz-Foto-RTV-Oost.jpg?v=BmONBQc_spclDF4p4HLjow2" src="https://imgo.rgcdn.nl/b1e3b0beb2fb4f4dbaaccddc0d377e54/thumb/Nieuwsquiz-Foto-RTV-Oost.jpg?v=BmONBQc_spclDF4p4HLjow2" title="Nieuwsquiz (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Test je nieuwskennis in de RTV Oost Nieuwsquiz
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1984077/Sam-Beukema-laat-zich-met-twee-treffers-direct-zien-bij-AZ" title="Sam Beukema laat zich met twee treffers direct zien bij AZ">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1984077" data-url="/nieuws/1984077/Sam-Beukema-laat-zich-met-twee-treffers-direct-zien-bij-AZ">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Beukema maakte er twee bij zijn debuut (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/f3a2852e978747619687d4490827f8a6/biggerthumb/Beukema-maakte-er-twee-bij-zijn-debuut-Foto-Orange-Pictures.jpg?v=uGqGoca1BfG7T40HmXmp3Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/f3a2852e978747619687d4490827f8a6/thumb/Beukema-maakte-er-twee-bij-zijn-debuut-Foto-Orange-Pictures.jpg?v=uGqGoca1BfG7T40HmXmp3Q2" src="https://imgo.rgcdn.nl/f3a2852e978747619687d4490827f8a6/thumb/Beukema-maakte-er-twee-bij-zijn-debuut-Foto-Orange-Pictures.jpg?v=uGqGoca1BfG7T40HmXmp3Q2" title="Beukema maakte er twee bij zijn debuut (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sam Beukema laat zich met twee treffers direct zien bij AZ
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1984043/Grootste-sporttalenten-kunnen-vanaf-nu-terecht-bij-de-TalentNED-Academy-in-Enschede-Uniek-in-Nederland" title="Grootste sporttalenten kunnen vanaf nu terecht bij de TalentNED Academy in Enschede: &quot;Uniek in Nederland&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1984043" data-url="/nieuws/1984043/Grootste-sporttalenten-kunnen-vanaf-nu-terecht-bij-de-TalentNED-Academy-in-Enschede-Uniek-in-Nederland">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Directeur Gerard Kemkers (Foto: TalentNED)" data-biggerthumb="https://imgo.rgcdn.nl/8ad06108e66e4a36ae9528fba04b76f1/biggerthumb/Directeur-Gerard-Kemkers-Foto-TalentNED.jpg?v=WRcUJjt_kgezODJKnTz1-A2" data-news="true" data-thumb="https://imgo.rgcdn.nl/8ad06108e66e4a36ae9528fba04b76f1/thumb/Directeur-Gerard-Kemkers-Foto-TalentNED.jpg?v=WRcUJjt_kgezODJKnTz1-A2" src="https://imgo.rgcdn.nl/8ad06108e66e4a36ae9528fba04b76f1/thumb/Directeur-Gerard-Kemkers-Foto-TalentNED.jpg?v=WRcUJjt_kgezODJKnTz1-A2" title="Directeur Gerard Kemkers (Foto: TalentNED)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Grootste sporttalenten kunnen vanaf nu terecht bij de TalentNED Academy in Enschede: &quot;Uniek in Nederland&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1984029/Go-Ahead-Eagles-start-voorbereiding-met-gelijkspel-tegen-RKC-Waalwijk" title="Go Ahead Eagles start voorbereiding met gelijkspel tegen RKC Waalwijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1984029" data-url="/nieuws/1984029/Go-Ahead-Eagles-start-voorbereiding-met-gelijkspel-tegen-RKC-Waalwijk">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Moritz-Broni Kwarteng scoorde voor Go Ahead (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/7dc397eb06444426915637f6ac0296a7/biggerthumb/Moritz-Broni-Kwarteng-scoorde-voor-Go-Ahead-Foto-Orange-Pictures.jpg?v=us2Z22ZS0ZXfIGuVbeaDxg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/7dc397eb06444426915637f6ac0296a7/thumb/Moritz-Broni-Kwarteng-scoorde-voor-Go-Ahead-Foto-Orange-Pictures.jpg?v=us2Z22ZS0ZXfIGuVbeaDxg2" src="https://imgo.rgcdn.nl/7dc397eb06444426915637f6ac0296a7/thumb/Moritz-Broni-Kwarteng-scoorde-voor-Go-Ahead-Foto-Orange-Pictures.jpg?v=us2Z22ZS0ZXfIGuVbeaDxg2" title="Moritz-Broni Kwarteng scoorde voor Go Ahead (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Go Ahead Eagles start voorbereiding met gelijkspel tegen RKC Waalwijk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1984033/Anna-van-der-Breggen-grijpt-de-macht-in-de-Giro-Rosa" title="Anna van der Breggen grijpt de macht in de Giro Rosa">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1984033" data-url="/nieuws/1984033/Anna-van-der-Breggen-grijpt-de-macht-in-de-Giro-Rosa">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Anna van der Breggen (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/1e7342ac4fa8470e90e76b68ca1639d3/biggerthumb/Anna-van-der-Breggen-Foto-Orange-Pictures.jpg?v=RcdrrdCcvnolbqK-afT4iw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/1e7342ac4fa8470e90e76b68ca1639d3/thumb/Anna-van-der-Breggen-Foto-Orange-Pictures.jpg?v=RcdrrdCcvnolbqK-afT4iw2" src="https://imgo.rgcdn.nl/1e7342ac4fa8470e90e76b68ca1639d3/thumb/Anna-van-der-Breggen-Foto-Orange-Pictures.jpg?v=RcdrrdCcvnolbqK-afT4iw2" title="Anna van der Breggen (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Anna van der Breggen grijpt de macht in de Giro Rosa
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1981317/PEC-Zwolle-troeft-grote-clubs-af-en-houdt-Rav-van-den-Berg-binnenboord" title="PEC Zwolle troeft grote clubs af en houdt Rav van den Berg binnenboord">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1981317" data-url="/nieuws/1981317/PEC-Zwolle-troeft-grote-clubs-af-en-houdt-Rav-van-den-Berg-binnenboord">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rav van den Berg met Mike Willems (Foto: PEC Zwolle Media)" data-biggerthumb="https://imgo.rgcdn.nl/ff985848d2b14d1ca98807c9476531ba/biggerthumb/Rav-van-den-Berg-met-Mike-Willems-Foto-PEC-Zwolle-Media.jpg?v=GhwROdYdFQzjKg8wAg01NQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/ff985848d2b14d1ca98807c9476531ba/thumb/Rav-van-den-Berg-met-Mike-Willems-Foto-PEC-Zwolle-Media.jpg?v=GhwROdYdFQzjKg8wAg01NQ2" src="https://imgo.rgcdn.nl/ff985848d2b14d1ca98807c9476531ba/thumb/Rav-van-den-Berg-met-Mike-Willems-Foto-PEC-Zwolle-Media.jpg?v=GhwROdYdFQzjKg8wAg01NQ2" title="Rav van den Berg met Mike Willems (Foto: PEC Zwolle Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					PEC Zwolle troeft grote clubs af en houdt Rav van den Berg binnenboord
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.ticketuitjes.nl/" title="Ticketuitjes" target="_blank">Ticketuitjes</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1625330523,
				signature: '9e462fa3cad78aed3da481913d33fbb5c954e7c492098484885c8f6dd42762a63846dbc25e0008ad874eb355ce1c24d5fe81081fc37781e75189922918e9ac34'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"ac9bafce-ec17-4c68-bfa0-08f8935db456","displayId":1984068,"tags":["NIEUWSQUIZ"]}, '#ace3b53cf25d4c058d1a4d2c1867f2c2', false);asyncActionRender('PopularNewsAsync', 'News', null, '#071824d9f6134ca694072fafcc1bc78e', true);initDisqusCount('rtvoost');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Test%20je%20nieuwskennis%20in%20de%20RTV%20Oost%20Nieuwsquiz", "1984068", 0, 0, "rtvoost.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>