<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>GroenLinks-voorzitter Deventer blijft achter omstreden tweet Afghanistan staan: &quot;Het kan altijd erger&quot; - RTV Oost</title>
	<meta name="description" content="Voorzitter Saskia van der Elst van GroenLinks Deventer-Salland blijft ondanks excuses achter haar tweet staan waarin ze stelt dat de situatie in Afghanistan nog wel meevalt. &quot;Het is ongelukkig geformuleerd, maar ik sta nog steeds achter mijn tweet. Het was een observatie, die koel en nuchter is, van wat ik op televisie zag&quot;, legt Van der Elst uit." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="groenlinks,deventer" />
	<meta name="url-path" content="/nieuws/1999305/GroenLinks-voorzitter-Deventer-blijft-achter-omstreden-tweet-Afghanistan-staan-Het-kan-altijd-erger" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/1999305/GroenLinks-voorzitter-Deventer-blijft-achter-omstreden-tweet-Afghanistan-staan-Het-kan-altijd-erger" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/1999305/GroenLinks-voorzitter-Deventer-blijft-achter-omstreden-tweet-Afghanistan-staan-Het-kan-altijd-erger" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614683/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="1999305" />
		
	

		<meta property="og:title" content="GroenLinks-voorzitter Deventer blijft achter omstreden tweet Afghanistan staan: &quot;Het kan altijd erger&quot;"/>
		<meta property="og:description" content="Voorzitter Saskia van der Elst van GroenLinks Deventer-Salland blijft ondanks excuses achter haar tweet staan waarin ze stelt dat de situatie in Afghanistan nog wel meevalt. &quot;Het is ongelukkig geformuleerd, maar ik sta nog steeds achter mijn tweet. Het was een observatie, die koel en nuchter is, van wat ik op televisie zag&quot;, legt Van der Elst uit."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/1999305/GroenLinks-voorzitter-Deventer-blijft-achter-omstreden-tweet-Afghanistan-staan-Het-kan-altijd-erger"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="GROENLINKS"/>
					<meta property="og:article:tag" content="DEVENTER"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/3b17681cbf0c49a8a8526fbd9f42bfa5/opener/Saskia-van-der-Elst-Foto-GroenLinks.jpg?v=_ug-c8x2GK8rEvrXlOMGZA2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/3b17681cbf0c49a8a8526fbd9f42bfa5/opener/Saskia-van-der-Elst-Foto-GroenLinks.jpg?v=_ug-c8x2GK8rEvrXlOMGZA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="GroenLinks-voorzitter Deventer blijft achter omstreden tweet Afghanistan staan: &quot;Het kan altijd erger&quot;"/>
	<meta name="twitter:description" content="Voorzitter Saskia van der Elst van GroenLinks Deventer-Salland blijft ondanks excuses achter haar tweet staan waarin ze stelt dat de situatie in Afghanistan nog wel meevalt. &quot;Het is ongelukkig geformuleerd, maar ik sta nog steeds achter mijn tweet. Het was een observatie, die koel en nuchter is, van wat ik op televisie zag&quot;, legt Van der Elst uit."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/3b17681cbf0c49a8a8526fbd9f42bfa5/opener/Saskia-van-der-Elst-Foto-GroenLinks.jpg?v=_ug-c8x2GK8rEvrXlOMGZA2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>D</i> 13&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
							</li>
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
							<li>
								<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="68b4110e-4254-403c-b0c6-81059ed47ee3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e118135c-effb-4ddf-89f1-6e3f776792be" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c71e0193-d1a1-433f-9556-8b17afd1357b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1faf2a77-330a-44ab-b4da-31641272fa55" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
									<li class="subnav-category">
										<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c5e44eab-591d-459b-9056-02a3172bedde" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/1999305/GroenLinks-voorzitter-Deventer-blijft-achter-omstreden-tweet-Afghanistan-staan-Het-kan-altijd-erger"},"headline":"GroenLinks-voorzitter Deventer blijft achter omstreden tweet Afghanistan staan: \"Het kan altijd erger\"","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/3b17681cbf0c49a8a8526fbd9f42bfa5/opener/Saskia-van-der-Elst-Foto-GroenLinks.jpg?v=_ug-c8x2GK8rEvrXlOMGZA2","width":770,"height":433},"datePublished":"2021-08-21T10:01:10+02:00","dateModified":"2021-08-21T11:09:32.7911165+02:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Voorzitter Saskia van der Elst van GroenLinks Deventer-Salland blijft ondanks excuses achter haar tweet staan waarin ze stelt dat de situatie in Afghanistan nog wel meevalt. \"Het is ongelukkig geformuleerd, maar ik sta nog steeds achter mijn tweet. Het was een observatie, die koel en nuchter is, van wat ik op televisie zag\", legt Van der Elst uit. De voorzitter twitterde vorige week zondag op persoonlijke titel over de situatie in Afghanistan. &quot;Het valt mijns inziens wel mee. Ik zie niet veel geweld. De Taliban geniet steun van de lokale bevolking&quot;, schreef ze onder andere. Op het bericht reageerden veel mensen verbaasd, omdat de situatie in het land met de dag onrustiger wordt. Geen geweldDat haar tweet zoveel emoties opriep, raakt Van der Elst. &quot;Ik wil mijn excuses aanbieden, maar ik blijf achter mijn tweet staan. Die tweet kwam voort uit een observatie van iets wat ik op televisie zag. Ik zag en zie geen bombardementen, raketaanvallen of veldslagen. Geen bloedige burgeroorlog, zoals we die wel zien in Libi&#235;, Syri&#235; en Irak.&quot; Dat er duizenden mensen het land zijn ontvlucht, of willen vluchten, zegt haar niet zo veel. &quot;Uiteraard zijn er altijd mensen die vluchten. En als je gevaar loopt, heb je het recht om te vluchten. Maar er is onderhandeld tussen de Taliban en lokale leiders. De partijen waren niet voor niks eerst in conflict met elkaar.&quot;'Kan erger'Ondanks dat Van der Elst weinig vertrouwen in de Taliban heeft, blijft ze erbij dat de situatie niet extreem is. &quot;Ik kijk niet naar menselijk leed op individueel niveau maar naar het grote plaatje. We zien geen plat gebombardeerde infrastructuur en de voorzieningen werken gewoon, zoals drinkwater. In Syri&#235; en Libi&#235; gaat het om miljoenen mensen die geen dak meer boven hun hoofd hebben. Er zijn verschillende gradaties van leed. Het kan altijd erger in Afghanistan.&quot;Wel beseft ze dat ze haar mening wat voorzichtiger had kunnen formuleren. En dat ze veel Afghaanse Nederlanders en veteranen gekwetst heeft.  &quot;Daarom heb ik mijn tweet ook verwijderd. Ik mag mijn mening vormen, maar zal me de komende tijd terughoudend opstellen.&quot;"}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fYtXd" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=GroenLinks-voorzitter+Deventer+blijft+achter+omstreden+tweet+Afghanistan+staan%3a+%22Het+kan+altijd+erger%22&url=https%3a%2f%2frtvoo.st%2fYtXd" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fYtXd&title=GroenLinks-voorzitter+Deventer+blijft+achter+omstreden+tweet+Afghanistan+staan%3a+%22Het+kan+altijd+erger%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=GroenLinks-voorzitter%20Deventer%20blijft%20achter%20omstreden%20tweet%20Afghanistan%20staan%3a%20%22Het%20kan%20altijd%20erger%22 https%3a%2f%2frtvoo.st%2fYtXd" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/YtXd" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="za 21 aug 2021, 10:01" datetime="2021-08-21T10:01:10.0000000+02:00">
									zaterdag 21 augustus 2021, 10:01
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fYtXd" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=GroenLinks-voorzitter+Deventer+blijft+achter+omstreden+tweet+Afghanistan+staan%3a+%22Het+kan+altijd+erger%22&url=https%3a%2f%2frtvoo.st%2fYtXd" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fYtXd&title=GroenLinks-voorzitter+Deventer+blijft+achter+omstreden+tweet+Afghanistan+staan%3a+%22Het+kan+altijd+erger%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=GroenLinks-voorzitter%20Deventer%20blijft%20achter%20omstreden%20tweet%20Afghanistan%20staan%3a%20%22Het%20kan%20altijd%20erger%22 https%3a%2f%2frtvoo.st%2fYtXd" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/YtXd" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									GroenLinks-voorzitter Deventer blijft achter omstreden tweet Afghanistan staan: &quot;Het kan altijd erger&quot;
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/3b17681cbf0c49a8a8526fbd9f42bfa5/opener/Saskia-van-der-Elst-Foto-GroenLinks.jpg?v=_ug-c8x2GK8rEvrXlOMGZA2"
							   data-toggle="lightbox"
							   data-title="Saskia van der Elst (Foto: GroenLinks)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgo.rgcdn.nl/3b17681cbf0c49a8a8526fbd9f42bfa5/opener/Saskia-van-der-Elst-Foto-GroenLinks.jpg?v=_ug-c8x2GK8rEvrXlOMGZA2" title="Saskia van der Elst (Foto: GroenLinks)" alt="Saskia van der Elst (Foto: GroenLinks)" />
							</a>

							<img src="https://imgo.rgcdn.nl/3b17681cbf0c49a8a8526fbd9f42bfa5/opener/Saskia-van-der-Elst-Foto-GroenLinks.jpg?v=_ug-c8x2GK8rEvrXlOMGZA2"
								 alt="Saskia van der Elst (Foto: GroenLinks)"
								 title="Saskia van der Elst (Foto: GroenLinks)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Saskia van der Elst (Foto: GroenLinks)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Voorzitter Saskia van der Elst van GroenLinks Deventer-Salland blijft ondanks excuses achter haar tweet staan waarin ze stelt dat de situatie in Afghanistan nog wel meevalt. "Het is ongelukkig geformuleerd, maar ik sta nog steeds achter mijn tweet. Het was een observatie, die koel en nuchter is, van wat ik op televisie zag", legt Van der Elst uit.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>De voorzitter twitterde vorige week zondag op persoonlijke titel over de situatie in Afghanistan. &quot;Het valt mijns inziens wel mee. Ik zie niet veel geweld. De Taliban geniet steun van de lokale bevolking&quot;, schreef ze onder andere. Op het bericht reageerden veel mensen verbaasd, omdat de situatie in het land met de dag onrustiger wordt. </p><div class="read-more">Lees ook: <a href="https://www.rtvoost.nl/nieuws/1997789/GroenLinks-voorzitter-Deventer-Goed-teken-dat-Afghanistan-snel-valt-Taliban-geniet-steun" title="GroenLinks-voorzitter Deventer: 'Goed teken dat Afghanistan snel valt, Taliban geniet steun'">GroenLinks-voorzitter Deventer: 'Goed teken dat Afghanistan snel valt, Taliban geniet steun'</a></div><h2>Geen geweld</h2><p>Dat haar tweet zoveel emoties opriep, raakt Van der Elst. &quot;Ik wil mijn excuses aanbieden, maar ik blijf achter mijn tweet staan. Die tweet kwam voort uit een observatie van iets wat ik op televisie zag. Ik zag en zie geen bombardementen, raketaanvallen of veldslagen. Geen bloedige burgeroorlog, zoals we die wel zien in Libi&#235;, Syri&#235; en Irak.&quot; </p><p>Dat er duizenden mensen het land zijn ontvlucht, of willen vluchten, zegt haar niet zo veel. &quot;Uiteraard zijn er altijd mensen die vluchten. En als je gevaar loopt, heb je het recht om te vluchten. Maar er is onderhandeld tussen de Taliban en lokale leiders. De partijen waren niet voor niks eerst in conflict met elkaar.&quot;</p><h2>'Kan erger'</h2><p>Ondanks dat Van der Elst weinig vertrouwen in de Taliban heeft, blijft ze erbij dat de situatie niet extreem is. &quot;Ik kijk niet naar menselijk leed op individueel niveau maar naar het grote plaatje. We zien geen plat gebombardeerde infrastructuur en de voorzieningen werken gewoon, zoals drinkwater. In Syri&#235; en Libi&#235; gaat het om miljoenen mensen die geen dak meer boven hun hoofd hebben. Er zijn verschillende gradaties van leed. Het kan altijd erger in Afghanistan.&quot;</p><p>Wel beseft ze dat ze haar mening wat voorzichtiger had kunnen formuleren. En dat ze veel Afghaanse Nederlanders en veteranen gekwetst heeft.  &quot;Daarom heb ik mijn tweet ook verwijderd. Ik mag mijn mening vormen, maar zal me de komende tijd terughoudend opstellen.&quot;</p>
						</div>
					</div>

						<div class="callmessage">
							<span class="glyphicon glyphicon-bullhorn"></span>
							Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06 - 57 03 33 33.
						</div>

					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/GROENLINKS" class="tag">GROENLINKS</a>
										<a href="/tag/DEVENTER" class="tag">DEVENTER</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fYtXd" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=GroenLinks-voorzitter+Deventer+blijft+achter+omstreden+tweet+Afghanistan+staan%3a+%22Het+kan+altijd+erger%22&url=https%3a%2f%2frtvoo.st%2fYtXd" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fYtXd&title=GroenLinks-voorzitter+Deventer+blijft+achter+omstreden+tweet+Afghanistan+staan%3a+%22Het+kan+altijd+erger%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=GroenLinks-voorzitter%20Deventer%20blijft%20achter%20omstreden%20tweet%20Afghanistan%20staan%3a%20%22Het%20kan%20altijd%20erger%22 https%3a%2f%2frtvoo.st%2fYtXd" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/YtXd" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvoost.nl/nieuws/1999305/GroenLinks-voorzitter-Deventer-blijft-achter-omstreden-tweet-Afghanistan-staan-Het-kan-altijd-erger" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="e7efb0374cea45429c2f1a360eab5b58"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="35e19512a7af4bb39a28deffb41a9e13"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/1101/Beestenboel" title="Beestenboel - elke zaterdag op TV Oost" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/1101/Beestenboel');">
				<img alt="Beestenboel - elke zaterdag op TV Oost" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Beestenboel-elke-zaterdag-op-tv-oost.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/337/Corso-Sint-Jansklooster" title="Corso Sint Jansklooster - 21 augustus" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/337/Corso-Sint-Jansklooster');">
				<img alt="Corso Sint Jansklooster - 21 augustus" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-2021-terugblik-op-2019.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/1998992/Roots-de-wortels-van-bekende-Overijsselaars" title="Roots vanaf 4 september" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/1998992/Roots-de-wortels-van-bekende-Overijsselaars');">
				<img alt="Roots vanaf 4 september" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Roots-vanaf-4-september.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/expeditieoost" title="Expeditie Oost - Komkommertijd" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/expeditieoost');">
				<img alt="Expeditie Oost - Komkommertijd" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-komkommertijd.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/1982510/RTV-Oost-viert-vakantie-met-Zomer-in-Overijssel" title="Zomer in Overijssel - 16 t/m 22 augustus" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/1982510/RTV-Oost-viert-vakantie-met-Zomer-in-Overijssel');">
				<img alt="Zomer in Overijssel - 16 t/m 22 augustus" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner_week_6.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/1980270/Speel-mee-met-Goeiemorgen-Ganzenbord-en-win" title="Goeiemorgen Ganzenbord" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/1980270/Speel-mee-met-Goeiemorgen-Ganzenbord-en-win');">
				<img alt="Goeiemorgen Ganzenbord" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner_740x416_ganzenbord.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/1979135/Waar-in-Overijssel-voel-jij-je-thuis" title="Thuis in Overijssel - app je zomerfoto " onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/1979135/Waar-in-Overijssel-voel-jij-je-thuis');">
				<img alt="Thuis in Overijssel - app je zomerfoto " class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-zomerfoto-2021_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/sport/transfers" title="Liveblog Transferproat" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/sport/transfers');">
				<img alt="Liveblog Transferproat" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Transferblog-30.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://rtvoostbingo.mypoiworld.com/Home/Register/goeiemorgen-overijssel-muziekbingo--zomerhits/65 " title="Muziekbingo" onclick="handleClickEvent('TeaserClick', 'https://rtvoostbingo.mypoiworld.com/Home/Register/goeiemorgen-overijssel-muziekbingo--zomerhits/65 ');">
				<img alt="Muziekbingo" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Muziekbingo_Bert.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1998795/Zelfde-coronaprotocol-andere-uitkomst-Vechtdal-Rally-mag-doorgaan-Hellendoorn-Rally-niet" title="Zelfde coronaprotocol, andere uitkomst: Vechtdal Rally mag doorgaan, Hellendoorn Rally niet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1998795" data-url="/nieuws/1998795/Zelfde-coronaprotocol-andere-uitkomst-Vechtdal-Rally-mag-doorgaan-Hellendoorn-Rally-niet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Hellendoorn Rally staat voor dit jaar opnieuw op de tocht (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/fd4c3aed4a2546058bb1d1fb729376f5/biggerthumb/De-Hellendoorn-Rally-staat-voor-dit-jaar-opnieuw-op-de-tocht-Foto-Orange-Pictures.jpg?v=cogC2yYuGyFZMtTtJURVEQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/fd4c3aed4a2546058bb1d1fb729376f5/thumb/De-Hellendoorn-Rally-staat-voor-dit-jaar-opnieuw-op-de-tocht-Foto-Orange-Pictures.jpg?v=cogC2yYuGyFZMtTtJURVEQ2" src="https://imgo.rgcdn.nl/fd4c3aed4a2546058bb1d1fb729376f5/thumb/De-Hellendoorn-Rally-staat-voor-dit-jaar-opnieuw-op-de-tocht-Foto-Orange-Pictures.jpg?v=cogC2yYuGyFZMtTtJURVEQ2" title="De Hellendoorn Rally staat voor dit jaar opnieuw op de tocht (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zelfde coronaprotocol, andere uitkomst: Vechtdal Rally mag doorgaan, Hellendoorn Rally niet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1998031/Mysterie-ballonwedstrijd-opgelost-en-na-20-jaar-alsnog-prijs-voor-Natasja" title="Mysterie ballonwedstrijd opgelost en na 20 jaar alsnog prijs voor Natasja">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1998031" data-url="/nieuws/1998031/Mysterie-ballonwedstrijd-opgelost-en-na-20-jaar-alsnog-prijs-voor-Natasja">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Natasja met het kaartje dat na 20 jaar alsnog goed is voor een leuke prijs. (Foto: RTV Oost / Robert Jansema.)" data-biggerthumb="https://imgo.rgcdn.nl/d0ed4db9017d4ad4bafe6acd05d5042d/biggerthumb/Natasja-met-het-kaartje-dat-na-20-jaar-alsnog-goed-is-voor-een-leuke-prijs-Foto-RTV-Oost-Robert-Jansema.jpg?v=iOZsSON7lrPJ_aNuTAktLQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/d0ed4db9017d4ad4bafe6acd05d5042d/thumb/Natasja-met-het-kaartje-dat-na-20-jaar-alsnog-goed-is-voor-een-leuke-prijs-Foto-RTV-Oost-Robert-Jansema.jpg?v=iOZsSON7lrPJ_aNuTAktLQ2" src="https://imgo.rgcdn.nl/d0ed4db9017d4ad4bafe6acd05d5042d/thumb/Natasja-met-het-kaartje-dat-na-20-jaar-alsnog-goed-is-voor-een-leuke-prijs-Foto-RTV-Oost-Robert-Jansema.jpg?v=iOZsSON7lrPJ_aNuTAktLQ2" title="Natasja met het kaartje dat na 20 jaar alsnog goed is voor een leuke prijs. (Foto: RTV Oost / Robert Jansema.)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mysterie ballonwedstrijd opgelost en na 20 jaar alsnog prijs voor Natasja
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1998964/Vrachtwagen-botst-op-auto-op-N36-weg-opnieuw-afgesloten-voor-verkeer" title="Vrachtwagen botst op auto op N36: weg opnieuw afgesloten voor verkeer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1998964" data-url="/nieuws/1998964/Vrachtwagen-botst-op-auto-op-N36-weg-opnieuw-afgesloten-voor-verkeer">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="N36 opnieuw afgesloten na ongeluk.  (Foto: Gert Stegeman)" data-biggerthumb="https://imgo.rgcdn.nl/c4558d5858604f759fea773a7563db0f/biggerthumb/N36-opnieuw-afgesloten-na-ongeluk-Foto-Gert-Stegeman.jpg?v=fkXxrPtlhMeIpetM6ODgiw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/c4558d5858604f759fea773a7563db0f/thumb/N36-opnieuw-afgesloten-na-ongeluk-Foto-Gert-Stegeman.jpg?v=fkXxrPtlhMeIpetM6ODgiw2" src="https://imgo.rgcdn.nl/c4558d5858604f759fea773a7563db0f/thumb/N36-opnieuw-afgesloten-na-ongeluk-Foto-Gert-Stegeman.jpg?v=fkXxrPtlhMeIpetM6ODgiw2" title="N36 opnieuw afgesloten na ongeluk.  (Foto: Gert Stegeman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrachtwagen botst op auto op N36: weg opnieuw afgesloten voor verkeer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1998987/Ernstig-ongeluk-op-A28-bij-Zwolle-bestuurder-onder-auto-terechtgekomen" title="Ernstig ongeluk op A28 bij Zwolle, bestuurder onder auto terechtgekomen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1998987" data-url="/nieuws/1998987/Ernstig-ongeluk-op-A28-bij-Zwolle-bestuurder-onder-auto-terechtgekomen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="File door ernstig ongeluk op A28 (Foto: NewsUnited/Jan Willem Klein Horstman)" data-biggerthumb="https://imgo.rgcdn.nl/a378ad49e93b43fca541ec13f09d8dc3/biggerthumb/File-door-ernstig-ongeluk-op-A28-Foto-NewsUnited-Jan-Willem-Klein-Horstman.jpg?v=f7828mkmFVfvluz_AO4vBA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/a378ad49e93b43fca541ec13f09d8dc3/thumb/File-door-ernstig-ongeluk-op-A28-Foto-NewsUnited-Jan-Willem-Klein-Horstman.jpg?v=f7828mkmFVfvluz_AO4vBA2" src="https://imgo.rgcdn.nl/a378ad49e93b43fca541ec13f09d8dc3/thumb/File-door-ernstig-ongeluk-op-A28-Foto-NewsUnited-Jan-Willem-Klein-Horstman.jpg?v=f7828mkmFVfvluz_AO4vBA2" title="File door ernstig ongeluk op A28 (Foto: NewsUnited/Jan Willem Klein Horstman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ernstig ongeluk op A28 bij Zwolle, bestuurder onder auto terechtgekomen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1998848/Wereldberoemde-tuinen-van-Mien-Ruys-kennelijk-geen-inspiratiebron-voor-dorpsgenoten-in-Dedemsvaart" title="Wereldberoemde tuinen van Mien Ruys kennelijk geen inspiratiebron voor dorpsgenoten in Dedemsvaart">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1998848" data-url="/nieuws/1998848/Wereldberoemde-tuinen-van-Mien-Ruys-kennelijk-geen-inspiratiebron-voor-dorpsgenoten-in-Dedemsvaart">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vooral grind en stenen in de tuin (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/104a96094a3b4a7f9398b8daceaa6efd/biggerthumb/Vooral-grind-en-stenen-in-de-tuin-Foto-RTV-Oost.jpg?v=D1QENUNNPjqQq7ym7kTo7A2" data-news="true" data-thumb="https://imgo.rgcdn.nl/104a96094a3b4a7f9398b8daceaa6efd/thumb/Vooral-grind-en-stenen-in-de-tuin-Foto-RTV-Oost.jpg?v=D1QENUNNPjqQq7ym7kTo7A2" src="https://imgo.rgcdn.nl/104a96094a3b4a7f9398b8daceaa6efd/thumb/Vooral-grind-en-stenen-in-de-tuin-Foto-RTV-Oost.jpg?v=D1QENUNNPjqQq7ym7kTo7A2" title="Vooral grind en stenen in de tuin (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wereldberoemde tuinen van Mien Ruys kennelijk geen inspiratiebron voor dorpsgenoten in Dedemsvaart
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1999305/GroenLinks-voorzitter-Deventer-blijft-achter-omstreden-tweet-Afghanistan-staan-Het-kan-altijd-erger" title="GroenLinks-voorzitter Deventer blijft achter omstreden tweet Afghanistan staan: &quot;Het kan altijd erger&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1999305" data-url="/nieuws/1999305/GroenLinks-voorzitter-Deventer-blijft-achter-omstreden-tweet-Afghanistan-staan-Het-kan-altijd-erger">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Saskia van der Elst (Foto: GroenLinks)" data-biggerthumb="https://imgo.rgcdn.nl/3b17681cbf0c49a8a8526fbd9f42bfa5/biggerthumb/Saskia-van-der-Elst-Foto-GroenLinks.jpg?v=_ug-c8x2GK8rEvrXlOMGZA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/3b17681cbf0c49a8a8526fbd9f42bfa5/thumb/Saskia-van-der-Elst-Foto-GroenLinks.jpg?v=_ug-c8x2GK8rEvrXlOMGZA2" src="https://imgo.rgcdn.nl/3b17681cbf0c49a8a8526fbd9f42bfa5/thumb/Saskia-van-der-Elst-Foto-GroenLinks.jpg?v=_ug-c8x2GK8rEvrXlOMGZA2" title="Saskia van der Elst (Foto: GroenLinks)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					GroenLinks-voorzitter Deventer blijft achter omstreden tweet Afghanistan staan: &quot;Het kan altijd erger&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1998739/Dit-is-de-reden-waarom-je-nu-wel-mag-vissen-in-De-Doorbraak" title="Dit is de reden waarom je nu w&#233;l mag vissen in De Doorbraak">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1998739" data-url="/nieuws/1998739/Dit-is-de-reden-waarom-je-nu-wel-mag-vissen-in-De-Doorbraak">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Willem Bakker van Sportvisserij Oost-Nederland is blij dat er in De Doorbraak gevist mag worden (Foto: RTV Oost / Leroy Vugteveen)" data-biggerthumb="https://imgo.rgcdn.nl/2987da896b0949ba9260319420e79cf8/biggerthumb/Willem-Bakker-van-Sportvisserij-Oost-Nederland-is-blij-dat-er-in-De-Doorbraak-gevist-mag-worden-Foto-RTV-Oost-Leroy-Vugteveen.jpg?v=I4BBwCDjXUcOEgY-Cw4v8Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/2987da896b0949ba9260319420e79cf8/thumb/Willem-Bakker-van-Sportvisserij-Oost-Nederland-is-blij-dat-er-in-De-Doorbraak-gevist-mag-worden-Foto-RTV-Oost-Leroy-Vugteveen.jpg?v=I4BBwCDjXUcOEgY-Cw4v8Q2" src="https://imgo.rgcdn.nl/2987da896b0949ba9260319420e79cf8/thumb/Willem-Bakker-van-Sportvisserij-Oost-Nederland-is-blij-dat-er-in-De-Doorbraak-gevist-mag-worden-Foto-RTV-Oost-Leroy-Vugteveen.jpg?v=I4BBwCDjXUcOEgY-Cw4v8Q2" title="Willem Bakker van Sportvisserij Oost-Nederland is blij dat er in De Doorbraak gevist mag worden (Foto: RTV Oost / Leroy Vugteveen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dit is de reden waarom je nu w&#233;l mag vissen in De Doorbraak
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1999326/Drie-Overijsselaars-aangehouden-voor-zware-mishandeling-in-Meppel" title="Drie Overijsselaars aangehouden voor zware mishandeling in Meppel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1999326" data-url="/nieuws/1999326/Drie-Overijsselaars-aangehouden-voor-zware-mishandeling-in-Meppel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Drie Overijsselaars aangehouden voor mishandeling in Meppel (Foto: Persbureau Meter)" data-biggerthumb="https://imgo.rgcdn.nl/9cb4fab97fbb4c259110ab2d7b231065/biggerthumb/Drie-Overijsselaars-aangehouden-voor-mishandeling-in-Meppel-Foto-Persbureau-Meter.jpg?v=3kk_2ayoiJ4ppfUyqWrmUQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/9cb4fab97fbb4c259110ab2d7b231065/thumb/Drie-Overijsselaars-aangehouden-voor-mishandeling-in-Meppel-Foto-Persbureau-Meter.jpg?v=3kk_2ayoiJ4ppfUyqWrmUQ2" src="https://imgo.rgcdn.nl/9cb4fab97fbb4c259110ab2d7b231065/thumb/Drie-Overijsselaars-aangehouden-voor-mishandeling-in-Meppel-Foto-Persbureau-Meter.jpg?v=3kk_2ayoiJ4ppfUyqWrmUQ2" title="Drie Overijsselaars aangehouden voor mishandeling in Meppel (Foto: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drie Overijsselaars aangehouden voor zware mishandeling in Meppel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1999315/Harde-knallen-houden-inwoners-Enschede-wakker" title="Harde knallen houden inwoners Enschede wakker">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1999315" data-url="/nieuws/1999315/Harde-knallen-houden-inwoners-Enschede-wakker">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Harde knallen houden Enschede wakker (Foto: News United / Dennis Bakker )" data-biggerthumb="https://imgo.rgcdn.nl/92e67cbe7b64420fb8471ddfff720fb9/biggerthumb/Harde-knallen-houden-Enschede-wakker-Foto-News-United-Dennis-Bakker.jpg?v=_lp1JROyuA8Eucf_P9lv4g2" data-news="true" data-thumb="https://imgo.rgcdn.nl/92e67cbe7b64420fb8471ddfff720fb9/thumb/Harde-knallen-houden-Enschede-wakker-Foto-News-United-Dennis-Bakker.jpg?v=_lp1JROyuA8Eucf_P9lv4g2" src="https://imgo.rgcdn.nl/92e67cbe7b64420fb8471ddfff720fb9/thumb/Harde-knallen-houden-Enschede-wakker-Foto-News-United-Dennis-Bakker.jpg?v=_lp1JROyuA8Eucf_P9lv4g2" title="Harde knallen houden Enschede wakker (Foto: News United / Dennis Bakker )" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Harde knallen houden inwoners Enschede wakker
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1998411/Tubbergse-boerenopstand-1971-in-theaterstuk-herdacht-Heel-Tubbig-acteert" title="Tubbergse boerenopstand 1971 in theaterstuk herdacht: &#39;Heel Tubbig acteert&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1998411" data-url="/nieuws/1998411/Tubbergse-boerenopstand-1971-in-theaterstuk-herdacht-Heel-Tubbig-acteert">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Boerenopstand 1971  (Foto: ANP - Cor Out)" data-biggerthumb="https://imgo.rgcdn.nl/4b4bdc22bdb1499d87abcb1390af9b7c/biggerthumb/Boerenopstand-1971-Foto-ANP-Cor-Out.jpg?v=b0E_ybHY0KVYi-xX0V5_lA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/4b4bdc22bdb1499d87abcb1390af9b7c/thumb/Boerenopstand-1971-Foto-ANP-Cor-Out.jpg?v=b0E_ybHY0KVYi-xX0V5_lA2" src="https://imgo.rgcdn.nl/4b4bdc22bdb1499d87abcb1390af9b7c/thumb/Boerenopstand-1971-Foto-ANP-Cor-Out.jpg?v=b0E_ybHY0KVYi-xX0V5_lA2" title="Boerenopstand 1971  (Foto: ANP - Cor Out)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tubbergse boerenopstand 1971 in theaterstuk herdacht: &#39;Heel Tubbig acteert&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1999255/Schuldbewuste-Van-Polen-hekelt-repeterend-verhaal-We-maken-heel-moeilijk-doelpunten" title="Schuldbewuste Van Polen hekelt repeterend verhaal: &quot;We maken heel moeilijk doelpunten&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1999255" data-url="/nieuws/1999255/Schuldbewuste-Van-Polen-hekelt-repeterend-verhaal-We-maken-heel-moeilijk-doelpunten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bram van Polen (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/fb56b3fd91cd4b9c8c423c4c3cc4152d/biggerthumb/Bram-van-Polen-Foto-Orange-Pictures.jpg?v=5OLlBAFXN2YXL_6YU4b4Ww2" data-news="true" data-thumb="https://imgo.rgcdn.nl/fb56b3fd91cd4b9c8c423c4c3cc4152d/thumb/Bram-van-Polen-Foto-Orange-Pictures.jpg?v=5OLlBAFXN2YXL_6YU4b4Ww2" src="https://imgo.rgcdn.nl/fb56b3fd91cd4b9c8c423c4c3cc4152d/thumb/Bram-van-Polen-Foto-Orange-Pictures.jpg?v=5OLlBAFXN2YXL_6YU4b4Ww2" title="Bram van Polen (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Schuldbewuste Van Polen hekelt repeterend verhaal: &quot;We maken heel moeilijk doelpunten&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1999229/Machteloos-PEC-Zwolle-komt-zwakke-eerste-helft-niet-te-boven-bij-promovendus-NEC" title="Machteloos PEC Zwolle komt zwakke eerste helft niet te boven bij promovendus NEC">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1999229" data-url="/nieuws/1999229/Machteloos-PEC-Zwolle-komt-zwakke-eerste-helft-niet-te-boven-bij-promovendus-NEC">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="PEC Zwolle onderuit bij NEC (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/14990ca5ec1644b6883e67c5ee4415ab/biggerthumb/PEC-Zwolle-onderuit-bij-NEC-Foto-Orange-Pictures.jpg?v=t6j6DBojXPfSVOX-o1f2MA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/14990ca5ec1644b6883e67c5ee4415ab/thumb/PEC-Zwolle-onderuit-bij-NEC-Foto-Orange-Pictures.jpg?v=t6j6DBojXPfSVOX-o1f2MA2" src="https://imgo.rgcdn.nl/14990ca5ec1644b6883e67c5ee4415ab/thumb/PEC-Zwolle-onderuit-bij-NEC-Foto-Orange-Pictures.jpg?v=t6j6DBojXPfSVOX-o1f2MA2" title="PEC Zwolle onderuit bij NEC (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Machteloos PEC Zwolle komt zwakke eerste helft niet te boven bij promovendus NEC
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1999225/Hahn-denkt-stiekem-aan-stuntje-in-De-Kuip-Anders-kun-je-beter-niet-gaan" title="Hahn denkt stiekem aan &#39;stuntje&#39; in De Kuip: &quot;Anders kun je beter niet gaan&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1999225" data-url="/nieuws/1999225/Hahn-denkt-stiekem-aan-stuntje-in-De-Kuip-Anders-kun-je-beter-niet-gaan">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Warner Hahn (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/a37c1d580ea9406c9ec619b147d32327/biggerthumb/Warner-Hahn-Foto-Orange-Pictures.jpg?v=LNtIgWaQVIh5ARjENoiMcQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/a37c1d580ea9406c9ec619b147d32327/thumb/Warner-Hahn-Foto-Orange-Pictures.jpg?v=LNtIgWaQVIh5ARjENoiMcQ2" src="https://imgo.rgcdn.nl/a37c1d580ea9406c9ec619b147d32327/thumb/Warner-Hahn-Foto-Orange-Pictures.jpg?v=LNtIgWaQVIh5ARjENoiMcQ2" title="Warner Hahn (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hahn denkt stiekem aan &#39;stuntje&#39; in De Kuip: &quot;Anders kun je beter niet gaan&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1999218/Volleybaldames-op-EK-ook-eenvoudig-langs-Finland" title="Volleybaldames op EK ook eenvoudig langs Finland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1999218" data-url="/nieuws/1999218/Volleybaldames-op-EK-ook-eenvoudig-langs-Finland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Juliët Lohuis bewees haar waarde met twaalf punten (Foto: ANP Foto)" data-biggerthumb="https://imgo.rgcdn.nl/d873fa6f6298445eae490430a2ea9f5f/biggerthumb/Juliet-Lohuis-bewees-haar-waarde-met-twaalf-punten-Foto-ANP-Foto.jpg?v=hvsZh5NHt0dtOnb949F0lA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/d873fa6f6298445eae490430a2ea9f5f/thumb/Juliet-Lohuis-bewees-haar-waarde-met-twaalf-punten-Foto-ANP-Foto.jpg?v=hvsZh5NHt0dtOnb949F0lA2" src="https://imgo.rgcdn.nl/d873fa6f6298445eae490430a2ea9f5f/thumb/Juliet-Lohuis-bewees-haar-waarde-met-twaalf-punten-Foto-ANP-Foto.jpg?v=hvsZh5NHt0dtOnb949F0lA2" title="Juliët Lohuis bewees haar waarde met twaalf punten (Foto: ANP Foto)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Volleybaldames op EK ook eenvoudig langs Finland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1999097/Heracles-zonder-Blaswich-Rente-en-Bakboord-op-jacht-naar-eerste-punten" title="Heracles zonder Blaswich, Rente en Bakboord op jacht naar eerste punten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1999097" data-url="/nieuws/1999097/Heracles-zonder-Blaswich-Rente-en-Bakboord-op-jacht-naar-eerste-punten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Frank Wormuth (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/f13978b27c04403cb7599c836b68d655/biggerthumb/Frank-Wormuth-Foto-Orange-Pictures.jpg?v=sNaUeqbBreJ0KgJJCfUsGA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/f13978b27c04403cb7599c836b68d655/thumb/Frank-Wormuth-Foto-Orange-Pictures.jpg?v=sNaUeqbBreJ0KgJJCfUsGA2" src="https://imgo.rgcdn.nl/f13978b27c04403cb7599c836b68d655/thumb/Frank-Wormuth-Foto-Orange-Pictures.jpg?v=sNaUeqbBreJ0KgJJCfUsGA2" title="Frank Wormuth (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Heracles zonder Blaswich, Rente en Bakboord op jacht naar eerste punten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.ticketuitjes.nl/" title="Ticketuitjes" target="_blank">Ticketuitjes</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1629538188,
				signature: '7b2906c918beacd081335ed1af7d66546d5c60870bc6ef65c2cb3e579cf2a40188ef5037f44e15b0064ff288d2dcf07860e9cec8bab133ecf75bad6cf0ac4f29'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"f1260bef-83fa-4c0f-84fd-09fcca45fb42","displayId":1999305,"tags":["GROENLINKS","DEVENTER"]}, '#e7efb0374cea45429c2f1a360eab5b58', false);asyncActionRender('PopularNewsAsync', 'News', null, '#35e19512a7af4bb39a28deffb41a9e13', true);initDisqusCount('rtvoost');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "GroenLinks-voorzitter%20Deventer%20blijft%20achter%20omstreden%20tweet%20Afghanistan%20staan%3A%20%22Het%20kan%20altijd%20erger%22", "1999305", 0, 0, "rtvoost.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>