<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Wormuth complimenteert ploeg ondanks &#39;zware benen&#39;: &quot;Zeer effectief&quot; - RTV Oost</title>
	<meta name="description" content="Heracles Almelo deed zondag goede zaken door zich in eigen huis te ontdoen van RKC Waalwijk (1-0) en daarmee de aansluiting te vinden met de middenmoot in de Eredivisie. Volgens trainer Frank Wormuth was er ook maar &#233;&#233;n ploeg die vandaag aanspraak maakte op de overwinning." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="betaald voetbal,heracles almelo" />
	<meta name="url-path" content="/nieuws/2011610/Wormuth-complimenteert-ploeg-ondanks-zware-benen-Zeer-effectief" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/2011610/Wormuth-complimenteert-ploeg-ondanks-zware-benen-Zeer-effectief" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/2011610/Wormuth-complimenteert-ploeg-ondanks-zware-benen-Zeer-effectief" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614683/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="2011610" />
		
	

		<meta property="og:title" content="Wormuth complimenteert ploeg ondanks &#39;zware benen&#39;: &quot;Zeer effectief&quot;"/>
		<meta property="og:description" content="Heracles Almelo deed zondag goede zaken door zich in eigen huis te ontdoen van RKC Waalwijk (1-0) en daarmee de aansluiting te vinden met de middenmoot in de Eredivisie. Volgens trainer Frank Wormuth was er ook maar &#233;&#233;n ploeg die vandaag aanspraak maakte op de overwinning."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/2011610/Wormuth-complimenteert-ploeg-ondanks-zware-benen-Zeer-effectief"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="BETAALD VOETBAL"/>
					<meta property="og:article:tag" content="HERACLES ALMELO"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/bd1f99d121f1459baf0def9466d1a36c/opener/Frank-Wormuth-Foto-Orange-Pictures.jpg?v=5vCR3BQZa-uorlZwp8h_Dw2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/bd1f99d121f1459baf0def9466d1a36c/opener/Frank-Wormuth-Foto-Orange-Pictures.jpg?v=5vCR3BQZa-uorlZwp8h_Dw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="sport;betaald_voetbal;regio_almelo" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Wormuth complimenteert ploeg ondanks &#39;zware benen&#39;: &quot;Zeer effectief&quot;"/>
	<meta name="twitter:description" content="Heracles Almelo deed zondag goede zaken door zich in eigen huis te ontdoen van RKC Waalwijk (1-0) en daarmee de aansluiting te vinden met de middenmoot in de Eredivisie. Volgens trainer Frank Wormuth was er ook maar &#233;&#233;n ploeg die vandaag aanspraak maakte op de overwinning."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/bd1f99d121f1459baf0def9466d1a36c/opener/Frank-Wormuth-Foto-Orange-Pictures.jpg?v=5vCR3BQZa-uorlZwp8h_Dw2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 18&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
							</li>
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
							<li>
								<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="c53d3661-4934-4207-8a68-fee425189ad6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0bd0f55c-f78b-45fa-81a4-e9c34c75444e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fb3d7087-ac34-4249-9abc-41b616438685" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2aa941df-a5f6-4ce4-9617-e8ce0fb96027" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
									<li class="subnav-category">
										<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5f880a11-5309-4b08-88d4-e74c23e20c84" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/2011610/Wormuth-complimenteert-ploeg-ondanks-zware-benen-Zeer-effectief"},"headline":"Wormuth complimenteert ploeg ondanks 'zware benen': \"Zeer effectief\"","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/bd1f99d121f1459baf0def9466d1a36c/opener/Frank-Wormuth-Foto-Orange-Pictures.jpg?v=5vCR3BQZa-uorlZwp8h_Dw2","width":770,"height":433},"datePublished":"2021-09-26T20:19:27+02:00","dateModified":"2021-09-26T20:24:04.6191749+02:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Heracles Almelo deed zondag goede zaken door zich in eigen huis te ontdoen van RKC Waalwijk (1-0) en daarmee de aansluiting te vinden met de middenmoot in de Eredivisie. Volgens trainer Frank Wormuth was er ook maar één ploeg die vandaag aanspraak maakte op de overwinning. &quot;Het was gewoon verdiend&quot;, vond de oefenmeester. &quot;We hebben geen grote kansen weggegeven en hebben voldoende kansen gecre&#235;erd. Vanaf de eerste minuut had ik het idee dat mijn ploeg 'zware benen' hadden&quot;, verwijst Wormuth naar de intensiteit van drie wedstrijden in een week tijd. &quot;Als je zware benen hebt, heeft dat ook invloed op het mentale vlak. Daarnaast heeft RKC Waalwijk twee dagen langer vrij gehad en dat zag je in de slotfase, vond ik.&quot;ComplimentenDoor het gebrek aan frisheid was de Duitse trainer trots op de prestatie van zijn ploeg. &quot;Complimenten. Met de zware benen hebben we niet attractief gespeeld voor de toeschouwers, maar wel effectief.&quot;Prikkelen van Burgzorg Delano Burgzorg, aan het begin van het seizoen wisselspeler, maakte de enige treffer van de wedstrijd en heeft nu de helft van de totale productie van Heracles achter zijn naam staan. Wormuth heeft de frivole aanvaller even moeten 'prikkelen'. &quot;Natuurlijk moest ik dat&quot;, lacht hij. &quot;Burgzorg is een heel aardig en goed mens. Maar je moet hem altijd prikkelen, dat hij ook zijn prestaties brengt.&quot;"}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fu-kk" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Wormuth+complimenteert+ploeg+ondanks+%27zware+benen%27%3a+%22Zeer+effectief%22&url=https%3a%2f%2frtvoo.st%2fu-kk" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fu-kk&title=Wormuth+complimenteert+ploeg+ondanks+%27zware+benen%27%3a+%22Zeer+effectief%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Wormuth%20complimenteert%20ploeg%20ondanks%20%27zware%20benen%27%3a%20%22Zeer%20effectief%22 https%3a%2f%2frtvoo.st%2fu-kk" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/u-kk" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="zo 26 sep 2021, 20:19" datetime="2021-09-26T20:19:27.0000000+02:00">
									zondag 26 september 2021, 20:19
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fu-kk" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Wormuth+complimenteert+ploeg+ondanks+%27zware+benen%27%3a+%22Zeer+effectief%22&url=https%3a%2f%2frtvoo.st%2fu-kk" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fu-kk&title=Wormuth+complimenteert+ploeg+ondanks+%27zware+benen%27%3a+%22Zeer+effectief%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Wormuth%20complimenteert%20ploeg%20ondanks%20%27zware%20benen%27%3a%20%22Zeer%20effectief%22 https%3a%2f%2frtvoo.st%2fu-kk" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/u-kk" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Wormuth complimenteert ploeg ondanks &#39;zware benen&#39;: &quot;Zeer effectief&quot;
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
<div class="media-player" data-player-type="None" data-media-url="/media/bluebillywigplayeroptions/media/2011615.json?isExchange=false"  data-ga-label="TmV3c0l0ZW18MjAxMTYxNXxodHRwczovL3ZpZGVvLnJ0dm9vc3QubmwvaGkvNTAyYmI1MmVhYWU0NDcwOTlkZjU4OGVkMWM2OWQ5OTMubXA0" >
	<div class="still-overlay">
		<img src="https://imgo.rgcdn.nl/fb63320a70ec4d5cb9278b5831d59d0a/opener/Frank-Wormuth-na-Heracles-RKC.jpg?v=vdyuczQTln8CdMbCUQ-ZaQ2" alt="thumbnail"/>
		<a href="#" class="icon-play" aria-label="Play" title="Play"></a>
			<div class="video-title">
				Frank Wormuth na Heracles - RKC
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/bd1f99d121f1459baf0def9466d1a36c/opener/Frank-Wormuth-Foto-Orange-Pictures.jpg?v=5vCR3BQZa-uorlZwp8h_Dw2"
							   data-toggle="lightbox"
							   data-title="Frank Wormuth (Foto: Orange Pictures)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgo.rgcdn.nl/bd1f99d121f1459baf0def9466d1a36c/opener/Frank-Wormuth-Foto-Orange-Pictures.jpg?v=5vCR3BQZa-uorlZwp8h_Dw2" title="Frank Wormuth (Foto: Orange Pictures)" alt="Frank Wormuth (Foto: Orange Pictures)" />
							</a>

							<img src="https://imgo.rgcdn.nl/bd1f99d121f1459baf0def9466d1a36c/opener/Frank-Wormuth-Foto-Orange-Pictures.jpg?v=5vCR3BQZa-uorlZwp8h_Dw2"
								 alt="Frank Wormuth (Foto: Orange Pictures)"
								 title="Frank Wormuth (Foto: Orange Pictures)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Frank Wormuth (Foto: Orange Pictures)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgo.rgcdn.nl/fb63320a70ec4d5cb9278b5831d59d0a/thumb/Frank-Wormuth-na-Heracles-RKC.jpg?v=vdyuczQTln8CdMbCUQ-ZaQ2" alt="Frank Wormuth na Heracles - RKC" title="Frank Wormuth na Heracles - RKC" />
					</div>
					<div>
												<img src="https://imgo.rgcdn.nl/bd1f99d121f1459baf0def9466d1a36c/thumb/Frank-Wormuth-Foto-Orange-Pictures.jpg?v=5vCR3BQZa-uorlZwp8h_Dw2" alt="Frank Wormuth (Foto: Orange Pictures)" title="Frank Wormuth (Foto: Orange Pictures)" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Heracles Almelo deed zondag goede zaken door zich in eigen huis te ontdoen van RKC Waalwijk (1-0) en daarmee de aansluiting te vinden met de middenmoot in de Eredivisie. Volgens trainer Frank Wormuth was er ook maar één ploeg die vandaag aanspraak maakte op de overwinning.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>&quot;Het was gewoon verdiend&quot;, vond de oefenmeester. &quot;We hebben geen grote kansen weggegeven en hebben voldoende kansen gecre&#235;erd. Vanaf de eerste minuut had ik het idee dat mijn ploeg 'zware benen' hadden&quot;, verwijst Wormuth naar de intensiteit van drie wedstrijden in een week tijd. &quot;Als je zware benen hebt, heeft dat ook invloed op het mentale vlak. Daarnaast heeft RKC Waalwijk twee dagen langer vrij gehad en dat zag je in de slotfase, vond ik.&quot;</p><h2>Complimenten</h2><p>Door het gebrek aan frisheid was de Duitse trainer trots op de prestatie van zijn ploeg. &quot;Complimenten. Met de zware benen hebben we niet attractief gespeeld voor de toeschouwers, maar wel effectief.&quot;</p><h2>Prikkelen van Burgzorg </h2><p>Delano Burgzorg, aan het begin van het seizoen wisselspeler, maakte de enige treffer van de wedstrijd en heeft nu de helft van de totale productie van Heracles achter zijn naam staan. Wormuth heeft de frivole aanvaller even moeten 'prikkelen'. &quot;Natuurlijk moest ik dat&quot;, lacht hij. &quot;Burgzorg is een heel aardig en goed mens. Maar je moet hem altijd prikkelen, dat hij ook zijn prestaties brengt.&quot;</p>
						</div>
					</div>

						<div class="callmessage">
							<span class="glyphicon glyphicon-bullhorn"></span>
							Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06 - 57 03 33 33.
						</div>

					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/BETAALD%20VOETBAL" class="tag">BETAALD VOETBAL</a>
										<a href="/tag/HERACLES%20ALMELO" class="tag">HERACLES ALMELO</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fu-kk" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Wormuth+complimenteert+ploeg+ondanks+%27zware+benen%27%3a+%22Zeer+effectief%22&url=https%3a%2f%2frtvoo.st%2fu-kk" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fu-kk&title=Wormuth+complimenteert+ploeg+ondanks+%27zware+benen%27%3a+%22Zeer+effectief%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Wormuth%20complimenteert%20ploeg%20ondanks%20%27zware%20benen%27%3a%20%22Zeer%20effectief%22 https%3a%2f%2frtvoo.st%2fu-kk" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/u-kk" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvoost.nl/nieuws/2011610/Wormuth-complimenteert-ploeg-ondanks-zware-benen-Zeer-effectief" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="864ff10b027047b283c38dbb2d3d832f"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="da897e12c61c41118b0ab7f19fb3c1ea"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://issuu.com/rtvoost/docs/jeffrey_hoogland_in_roots_magazine?fr=sMDMzNTE5MjQ0NTE" title="Roots Magazine - Jeffrey Hoogland - 25 sept t/m 1 okt" onclick="handleClickEvent('TeaserClick', 'https://issuu.com/rtvoost/docs/jeffrey_hoogland_in_roots_magazine?fr=sMDMzNTE5MjQ0NTE');">
				<img alt="Roots Magazine - Jeffrey Hoogland - 25 sept t/m 1 okt" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Roots-magazine-Jeffrey.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/1194/Overijssel-in-Actie-voor-Rob-Harmeling" title="Overijssel in Actie voor Rob Harmeling - 25-26 september" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/1194/Overijssel-in-Actie-voor-Rob-Harmeling');">
				<img alt="Overijssel in Actie voor Rob Harmeling - 25-26 september" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-samenvatting-zondag.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/expeditieoost" title="Expeditie Oost" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/expeditieoost');">
				<img alt="Expeditie Oost" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416_24.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://rtvoostbingo.mypoiworld.com/Home/Register/goeiemorgen-overijssel-muziekbingo--monumentale-hits/66 " title="Muziekbingo" onclick="handleClickEvent('TeaserClick', 'https://rtvoostbingo.mypoiworld.com/Home/Register/goeiemorgen-overijssel-muziekbingo--monumentale-hits/66 ');">
				<img alt="Muziekbingo" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Muziekbingo_Bert.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/2011306/Effe-snel-laten-testen-De-reis-van-voordeur-naar-wattenstaaf-is-soms-erg-lang" title="&#39;Effe snel laten testen?&#39; De reis van voordeur naar wattenstaaf is soms erg lang...">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2011306" data-url="/nieuws/2011306/Effe-snel-laten-testen-De-reis-van-voordeur-naar-wattenstaaf-is-soms-erg-lang">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;Effe snel laten testen?&#39; De reis van voordeur naar wattenstaaf is soms érg lang... (Foto: Getty Images / dragana991 )" data-biggerthumb="https://imgo.rgcdn.nl/e9582a427e3b49c9a2c0e950613f0374/biggerthumb/Effe-snel-laten-testen-De-reis-van-voordeur-naar-wattenstaaf-is-soms-erg-lang-Foto-Getty-Images-dragana991.jpg?v=gXYj6EEp_Y7z6bFQMh9-hQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/e9582a427e3b49c9a2c0e950613f0374/thumb/Effe-snel-laten-testen-De-reis-van-voordeur-naar-wattenstaaf-is-soms-erg-lang-Foto-Getty-Images-dragana991.jpg?v=gXYj6EEp_Y7z6bFQMh9-hQ2" src="https://imgo.rgcdn.nl/e9582a427e3b49c9a2c0e950613f0374/thumb/Effe-snel-laten-testen-De-reis-van-voordeur-naar-wattenstaaf-is-soms-erg-lang-Foto-Getty-Images-dragana991.jpg?v=gXYj6EEp_Y7z6bFQMh9-hQ2" title="&#39;Effe snel laten testen?&#39; De reis van voordeur naar wattenstaaf is soms érg lang... (Foto: Getty Images / dragana991 )" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Effe snel laten testen?&#39; De reis van voordeur naar wattenstaaf is soms erg lang...
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2011190/54-jarige-Almeloer-om-het-leven-gekomen-na-steekincident-verdachte-aangehouden" title="54-jarige Almelo&#235;r om het leven gekomen na steekincident, verdachte aangehouden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2011190" data-url="/nieuws/2011190/54-jarige-Almeloer-om-het-leven-gekomen-na-steekincident-verdachte-aangehouden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Steekincident in Almelo (Foto: News United \ Floris Kayim)" data-biggerthumb="https://imgo.rgcdn.nl/64a21e3a1ef4460a9ede44cab8558e08/biggerthumb/Steekincident-in-Almelo-Foto-News-United-Floris-Kayim.jpg?v=I863sXPRKU_knUDBOjsq3Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/64a21e3a1ef4460a9ede44cab8558e08/thumb/Steekincident-in-Almelo-Foto-News-United-Floris-Kayim.jpg?v=I863sXPRKU_knUDBOjsq3Q2" src="https://imgo.rgcdn.nl/64a21e3a1ef4460a9ede44cab8558e08/thumb/Steekincident-in-Almelo-Foto-News-United-Floris-Kayim.jpg?v=I863sXPRKU_knUDBOjsq3Q2" title="Steekincident in Almelo (Foto: News United \ Floris Kayim)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					54-jarige Almelo&#235;r om het leven gekomen na steekincident, verdachte aangehouden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2011385/Burgemeester-Almelo-over-derde-incident-met-dodelijke-afloop-Dit-is-vreselijk" title="Burgemeester Almelo over derde incident met dodelijke afloop: &quot;Dit is vreselijk&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2011385" data-url="/nieuws/2011385/Burgemeester-Almelo-over-derde-incident-met-dodelijke-afloop-Dit-is-vreselijk">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Burgemeester Gerritsen van Almelo (Foto: RTV Oost )" data-biggerthumb="https://imgo.rgcdn.nl/977a3b8339414a1dac4f89714bbcfcc1/biggerthumb/Burgemeester-Gerritsen-van-Almelo-Foto-RTV-Oost.jpg?v=jvNs4ZcwO5pPa8h7QaFBVA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/977a3b8339414a1dac4f89714bbcfcc1/thumb/Burgemeester-Gerritsen-van-Almelo-Foto-RTV-Oost.jpg?v=jvNs4ZcwO5pPa8h7QaFBVA2" src="https://imgo.rgcdn.nl/977a3b8339414a1dac4f89714bbcfcc1/thumb/Burgemeester-Gerritsen-van-Almelo-Foto-RTV-Oost.jpg?v=jvNs4ZcwO5pPa8h7QaFBVA2" title="Burgemeester Gerritsen van Almelo (Foto: RTV Oost )" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Burgemeester Almelo over derde incident met dodelijke afloop: &quot;Dit is vreselijk&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2011468/Auto-botst-tegen-boom-langs-A35" title="Auto botst tegen boom langs A35">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2011468" data-url="/nieuws/2011468/Auto-botst-tegen-boom-langs-A35">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Auto vliegt uit de bocht (Foto: Jan Willem Klein Horstman)" data-biggerthumb="https://imgo.rgcdn.nl/1177c5c9d60644c6b145e3e4a26c73ea/biggerthumb/Auto-vliegt-uit-de-bocht-Foto-Jan-Willem-Klein-Horstman.jpg?v=OAnN2J_0yOpnfo4Dy9vR6w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/1177c5c9d60644c6b145e3e4a26c73ea/thumb/Auto-vliegt-uit-de-bocht-Foto-Jan-Willem-Klein-Horstman.jpg?v=OAnN2J_0yOpnfo4Dy9vR6w2" src="https://imgo.rgcdn.nl/1177c5c9d60644c6b145e3e4a26c73ea/thumb/Auto-vliegt-uit-de-bocht-Foto-Jan-Willem-Klein-Horstman.jpg?v=OAnN2J_0yOpnfo4Dy9vR6w2" title="Auto vliegt uit de bocht (Foto: Jan Willem Klein Horstman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto botst tegen boom langs A35
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2011216/Vrouwen-aangevallen-in-park-Deventer-politie-doorzoekt-het-gebied" title="Vrouwen aangevallen in park Deventer, politie doorzoekt het gebied">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2011216" data-url="/nieuws/2011216/Vrouwen-aangevallen-in-park-Deventer-politie-doorzoekt-het-gebied">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Politie doorzoekt het gebied (Foto: News United / Rens Hulman)" data-biggerthumb="https://imgo.rgcdn.nl/9ff99548419b4fe187e8a967fe1747b3/biggerthumb/Politie-doorzoekt-het-gebied-Foto-News-United-Rens-Hulman.jpg?v=n5LyDFViInnONKDSs2RvlA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/9ff99548419b4fe187e8a967fe1747b3/thumb/Politie-doorzoekt-het-gebied-Foto-News-United-Rens-Hulman.jpg?v=n5LyDFViInnONKDSs2RvlA2" src="https://imgo.rgcdn.nl/9ff99548419b4fe187e8a967fe1747b3/thumb/Politie-doorzoekt-het-gebied-Foto-News-United-Rens-Hulman.jpg?v=n5LyDFViInnONKDSs2RvlA2" title="Politie doorzoekt het gebied (Foto: News United / Rens Hulman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrouwen aangevallen in park Deventer, politie doorzoekt het gebied
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/2011623/Brand-op-12e-verdieping-Van-der-Valk-Enschede" title="Brand op 12e verdieping Van der Valk Enschede">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2011623" data-url="/nieuws/2011623/Brand-op-12e-verdieping-Van-der-Valk-Enschede">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Brand op 12e verdieping Van der Valk Enschede (Foto: News United/ Dennis Bakker)" data-biggerthumb="https://imgo.rgcdn.nl/e3dda7a91af34f7c9562378010a0d4a6/biggerthumb/Brand-op-12e-verdieping-Van-der-Valk-Enschede-Foto-News-United-Dennis-Bakker.jpg?v=S3MeIqy4cIW_9NDwO5y45w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/e3dda7a91af34f7c9562378010a0d4a6/thumb/Brand-op-12e-verdieping-Van-der-Valk-Enschede-Foto-News-United-Dennis-Bakker.jpg?v=S3MeIqy4cIW_9NDwO5y45w2" src="https://imgo.rgcdn.nl/e3dda7a91af34f7c9562378010a0d4a6/thumb/Brand-op-12e-verdieping-Van-der-Valk-Enschede-Foto-News-United-Dennis-Bakker.jpg?v=S3MeIqy4cIW_9NDwO5y45w2" title="Brand op 12e verdieping Van der Valk Enschede (Foto: News United/ Dennis Bakker)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brand op 12e verdieping Van der Valk Enschede
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2011589/Dikke-snoek-zit-muurvast-onder-brug-in-Kampen" title="Dikke snoek zit muurvast onder brug in Kampen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2011589" data-url="/nieuws/2011589/Dikke-snoek-zit-muurvast-onder-brug-in-Kampen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dikke snoekbaars zit muurvast onder brug in Kampen  (Foto: News United)" data-biggerthumb="https://imgo.rgcdn.nl/2e67ab639948491192b51e992fe10db5/biggerthumb/Dikke-snoekbaars-zit-muurvast-onder-brug-in-Kampen-Foto-News-United.jpg?v=mtx7uU40W5Sd8iz-Nq7NZg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/2e67ab639948491192b51e992fe10db5/thumb/Dikke-snoekbaars-zit-muurvast-onder-brug-in-Kampen-Foto-News-United.jpg?v=mtx7uU40W5Sd8iz-Nq7NZg2" src="https://imgo.rgcdn.nl/2e67ab639948491192b51e992fe10db5/thumb/Dikke-snoekbaars-zit-muurvast-onder-brug-in-Kampen-Foto-News-United.jpg?v=mtx7uU40W5Sd8iz-Nq7NZg2" title="Dikke snoekbaars zit muurvast onder brug in Kampen  (Foto: News United)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dikke snoek zit muurvast onder brug in Kampen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2011536/De-Schiettent-is-open-dit-zijn-de-mooiste-Overijsselse-voetbalmomenten-van-dit-weekend" title="De Schiettent is open: dit zijn de mooiste Overijsselse voetbalmomenten van dit weekend">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2011536" data-url="/nieuws/2011536/De-Schiettent-is-open-dit-zijn-de-mooiste-Overijsselse-voetbalmomenten-van-dit-weekend">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dit zijn de Overijsselse hoogtepunten van speelronde 1 (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/40cd824cb4fb4420a61090ee55ff5b85/biggerthumb/Dit-zijn-de-Overijsselse-hoogtepunten-van-speelronde-1-Foto-RTV-Oost.jpg?v=jTv9DWMpDadEyEFKb662IA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/40cd824cb4fb4420a61090ee55ff5b85/thumb/Dit-zijn-de-Overijsselse-hoogtepunten-van-speelronde-1-Foto-RTV-Oost.jpg?v=jTv9DWMpDadEyEFKb662IA2" src="https://imgo.rgcdn.nl/40cd824cb4fb4420a61090ee55ff5b85/thumb/Dit-zijn-de-Overijsselse-hoogtepunten-van-speelronde-1-Foto-RTV-Oost.jpg?v=jTv9DWMpDadEyEFKb662IA2" title="Dit zijn de Overijsselse hoogtepunten van speelronde 1 (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Schiettent is open: dit zijn de mooiste Overijsselse voetbalmomenten van dit weekend
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2011105/Halleluja-De-gelovigen-van-Reggestroom-in-Enter-mogen-weer-onbegrensd-aanbidden" title="Halleluja! De gelovigen van Reggestroom in Enter mogen weer onbegrensd aanbidden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2011105" data-url="/nieuws/2011105/Halleluja-De-gelovigen-van-Reggestroom-in-Enter-mogen-weer-onbegrensd-aanbidden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Halleluja! De parochianen van Reggestroom in Enter mogen weer onbegrensd aanbidden (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/8de4dadcecdb4e328c83c8043b104cb9/biggerthumb/Halleluja-De-parochianen-van-Reggestroom-in-Enter-mogen-weer-onbegrensd-aanbidden-Foto-RTV-Oost.jpg?v=cbWFVYRNOiveLfmdfqL2SA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/8de4dadcecdb4e328c83c8043b104cb9/thumb/Halleluja-De-parochianen-van-Reggestroom-in-Enter-mogen-weer-onbegrensd-aanbidden-Foto-RTV-Oost.jpg?v=cbWFVYRNOiveLfmdfqL2SA2" src="https://imgo.rgcdn.nl/8de4dadcecdb4e328c83c8043b104cb9/thumb/Halleluja-De-parochianen-van-Reggestroom-in-Enter-mogen-weer-onbegrensd-aanbidden-Foto-RTV-Oost.jpg?v=cbWFVYRNOiveLfmdfqL2SA2" title="Halleluja! De parochianen van Reggestroom in Enter mogen weer onbegrensd aanbidden (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Halleluja! De gelovigen van Reggestroom in Enter mogen weer onbegrensd aanbidden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2011610/Wormuth-complimenteert-ploeg-ondanks-zware-benen-Zeer-effectief" title="Wormuth complimenteert ploeg ondanks &#39;zware benen&#39;: &quot;Zeer effectief&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2011610" data-url="/nieuws/2011610/Wormuth-complimenteert-ploeg-ondanks-zware-benen-Zeer-effectief">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Frank Wormuth (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/bd1f99d121f1459baf0def9466d1a36c/biggerthumb/Frank-Wormuth-Foto-Orange-Pictures.jpg?v=5vCR3BQZa-uorlZwp8h_Dw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/bd1f99d121f1459baf0def9466d1a36c/thumb/Frank-Wormuth-Foto-Orange-Pictures.jpg?v=5vCR3BQZa-uorlZwp8h_Dw2" src="https://imgo.rgcdn.nl/bd1f99d121f1459baf0def9466d1a36c/thumb/Frank-Wormuth-Foto-Orange-Pictures.jpg?v=5vCR3BQZa-uorlZwp8h_Dw2" title="Frank Wormuth (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wormuth complimenteert ploeg ondanks &#39;zware benen&#39;: &quot;Zeer effectief&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/2011610/Wormuth-complimenteert-ploeg-ondanks-zware-benen-Zeer-effectief" title="Wormuth complimenteert ploeg ondanks &#39;zware benen&#39;: &quot;Zeer effectief&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2011610" data-url="/nieuws/2011610/Wormuth-complimenteert-ploeg-ondanks-zware-benen-Zeer-effectief">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Frank Wormuth (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/bd1f99d121f1459baf0def9466d1a36c/biggerthumb/Frank-Wormuth-Foto-Orange-Pictures.jpg?v=5vCR3BQZa-uorlZwp8h_Dw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/bd1f99d121f1459baf0def9466d1a36c/thumb/Frank-Wormuth-Foto-Orange-Pictures.jpg?v=5vCR3BQZa-uorlZwp8h_Dw2" src="https://imgo.rgcdn.nl/bd1f99d121f1459baf0def9466d1a36c/thumb/Frank-Wormuth-Foto-Orange-Pictures.jpg?v=5vCR3BQZa-uorlZwp8h_Dw2" title="Frank Wormuth (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wormuth complimenteert ploeg ondanks &#39;zware benen&#39;: &quot;Zeer effectief&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2011536/De-Schiettent-is-open-dit-zijn-de-mooiste-Overijsselse-voetbalmomenten-van-dit-weekend" title="De Schiettent is open: dit zijn de mooiste Overijsselse voetbalmomenten van dit weekend">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2011536" data-url="/nieuws/2011536/De-Schiettent-is-open-dit-zijn-de-mooiste-Overijsselse-voetbalmomenten-van-dit-weekend">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dit zijn de Overijsselse hoogtepunten van speelronde 1 (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/40cd824cb4fb4420a61090ee55ff5b85/biggerthumb/Dit-zijn-de-Overijsselse-hoogtepunten-van-speelronde-1-Foto-RTV-Oost.jpg?v=jTv9DWMpDadEyEFKb662IA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/40cd824cb4fb4420a61090ee55ff5b85/thumb/Dit-zijn-de-Overijsselse-hoogtepunten-van-speelronde-1-Foto-RTV-Oost.jpg?v=jTv9DWMpDadEyEFKb662IA2" src="https://imgo.rgcdn.nl/40cd824cb4fb4420a61090ee55ff5b85/thumb/Dit-zijn-de-Overijsselse-hoogtepunten-van-speelronde-1-Foto-RTV-Oost.jpg?v=jTv9DWMpDadEyEFKb662IA2" title="Dit zijn de Overijsselse hoogtepunten van speelronde 1 (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Schiettent is open: dit zijn de mooiste Overijsselse voetbalmomenten van dit weekend
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2011491/Bevlieging-Burgzorg-voldoende-voor-minieme-thuiszege-Heracles" title="Bevlieging Burgzorg voldoende voor minieme thuiszege Heracles">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2011491" data-url="/nieuws/2011491/Bevlieging-Burgzorg-voldoende-voor-minieme-thuiszege-Heracles">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Delano Burgzorg (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/9941844d20b14e1085a5c206040cb554/biggerthumb/Delano-Burgzorg-Foto-Orange-Pictures.jpg?v=Uc0aD-KxfA6n8Q6ew5-2Yw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/9941844d20b14e1085a5c206040cb554/thumb/Delano-Burgzorg-Foto-Orange-Pictures.jpg?v=Uc0aD-KxfA6n8Q6ew5-2Yw2" src="https://imgo.rgcdn.nl/9941844d20b14e1085a5c206040cb554/thumb/Delano-Burgzorg-Foto-Orange-Pictures.jpg?v=Uc0aD-KxfA6n8Q6ew5-2Yw2" title="Delano Burgzorg (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bevlieging Burgzorg voldoende voor minieme thuiszege Heracles
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2011567/Uitslagen-zondagvoetbal-Achtklapper-voor-Schalkhaar-en-t-Centrum" title="Uitslagen zondagvoetbal: Achtklapper voor Schalkhaar en &#39;t Centrum">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2011567" data-url="/nieuws/2011567/Uitslagen-zondagvoetbal-Achtklapper-voor-Schalkhaar-en-t-Centrum">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rohda Raalte begon met een zege (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/8dede621d2024779aca6fe8720327185/biggerthumb/Rohda-Raalte-begon-met-een-zege-Foto-Orange-Pictures.jpg?v=HB9yEYoCY03im9brPZIyBg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/8dede621d2024779aca6fe8720327185/thumb/Rohda-Raalte-begon-met-een-zege-Foto-Orange-Pictures.jpg?v=HB9yEYoCY03im9brPZIyBg2" src="https://imgo.rgcdn.nl/8dede621d2024779aca6fe8720327185/thumb/Rohda-Raalte-begon-met-een-zege-Foto-Orange-Pictures.jpg?v=HB9yEYoCY03im9brPZIyBg2" title="Rohda Raalte begon met een zege (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uitslagen zondagvoetbal: Achtklapper voor Schalkhaar en &#39;t Centrum
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2011583/Kuipers-realistisch-na-flinke-nederlaag-in-Alkmaar-Het-zat-er-gewoon-niet-in" title="Kuipers realistisch na flinke nederlaag in Alkmaar: &quot;Het zat er gewoon niet in&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2011583" data-url="/nieuws/2011583/Kuipers-realistisch-na-flinke-nederlaag-in-Alkmaar-Het-zat-er-gewoon-niet-in">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bas Kuipers  (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/d77baea625ad4c4db28bcfe98357a93d/biggerthumb/Bas-Kuipers-Foto-Orange-Pictures.jpg?v=6J0oXL1WkS-LGAYHfasakg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/d77baea625ad4c4db28bcfe98357a93d/thumb/Bas-Kuipers-Foto-Orange-Pictures.jpg?v=6J0oXL1WkS-LGAYHfasakg2" src="https://imgo.rgcdn.nl/d77baea625ad4c4db28bcfe98357a93d/thumb/Bas-Kuipers-Foto-Orange-Pictures.jpg?v=6J0oXL1WkS-LGAYHfasakg2" title="Bas Kuipers  (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kuipers realistisch na flinke nederlaag in Alkmaar: &quot;Het zat er gewoon niet in&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.ticketuitjes.nl/" title="Ticketuitjes" target="_blank">Ticketuitjes</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1632683191,
				signature: '7df795144b9bb35584d13691c8b61680af9573c31eb480471b2628d8a80183cf255c8eab65ced7202cac021be69ad0d98ce1410e00e13c329f590a901452c32b'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"ba3fbb18-b3f5-4d35-b568-0489cc1918c0","displayId":2011610,"tags":["BETAALD VOETBAL","HERACLES ALMELO"]}, '#864ff10b027047b283c38dbb2d3d832f', false);asyncActionRender('PopularNewsAsync', 'News', null, '#da897e12c61c41118b0ab7f19fb3c1ea', true);initDisqusCount('rtvoost');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Wormuth%20complimenteert%20ploeg%20ondanks%20%27zware%20benen%27%3A%20%22Zeer%20effectief%22", "2011610", 0, 0, "rtvoost.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>