<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>FC Twente tegen Feyenoord in KNVB Beker, Heracles naar AZ - RTV Oost</title>
	<meta name="description" content="FC Twente heeft zwaar geloot voor de tweede ronde van de KNVB Beker. De ploeg ontvangt Feyenoord in De Grolsch Veste. Ook Heracles Almelo trof het niet. Die ploeg moet op bezoek bij AZ." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="pec zwolle,fc twente,go ahead eagles,heracles almelo" />
	<meta name="url-path" content="/nieuws/2023737/FC-Twente-tegen-Feyenoord-in-KNVB-Beker-Heracles-naar-AZ" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/2023737/FC-Twente-tegen-Feyenoord-in-KNVB-Beker-Heracles-naar-AZ" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/2023737/FC-Twente-tegen-Feyenoord-in-KNVB-Beker-Heracles-naar-AZ" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614683/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://twitter.com/KNVB&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/1449988629678465027/Bi2p-yy8_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/KNVB&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;KNVB&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@KNVB&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/KNVB/status/1454561544361152521" />
			<link rel="preconnect" href="https://twitter.com/hashtag/TOTOKNVBBeker!?src=hash&quot; target=&quot;_blank&quot;&gt;&lt;span class=&quot;twitter-tweet-hashtag-prefix&quot;&gt;#&lt;/span&gt;&lt;span class=&quot;twitter-tweet-hashtag-text&quot;&gt;TOTOKNVBBeker!&lt;/span&gt;&lt;/a&gt; &amp;#127942;

&amp;#128467;️ Speeldata: 14, 15, 16 december

Dit zijn de wedstrijden&amp;#128071; &lt;/p&gt;&lt;div class=&quot;twitter-tweet-card&quot;&gt;&lt;article class=&quot;twitter-tweet-media-card&quot;&gt;&lt;div class=&quot;twitter-tweet-media-card-media&quot;&gt;&lt;div class=&quot;twitter-tweet-media-card-width-constraint&quot;&gt;&lt;div class=&quot;twitter-tweet-media-card-media-container&quot;&gt;&lt;a class=&quot;twitter-tweet-media-card-image-link&quot; href=&quot;https://twitter.com/KNVB/status/1454561544361152521" />
			<link rel="preconnect" href="https://pbs.twimg.com/media/FC-jezQXoAc1rOL.jpg" />
			<link rel="preconnect" href="https://twitter.com/KNVB/status/1454561544361152521&quot; target=&quot;_blank&quot;&gt;21:31 - 30 okt. 2021&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/KNVB&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van KNVB bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon" />

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="2023737" />
		
	

		<meta property="og:title" content="FC Twente tegen Feyenoord in KNVB Beker, Heracles naar AZ"/>
		<meta property="og:description" content="FC Twente heeft zwaar geloot voor de tweede ronde van de KNVB Beker. De ploeg ontvangt Feyenoord in De Grolsch Veste. Ook Heracles Almelo trof het niet. Die ploeg moet op bezoek bij AZ."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/2023737/FC-Twente-tegen-Feyenoord-in-KNVB-Beker-Heracles-naar-AZ"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="PEC ZWOLLE"/>
					<meta property="og:article:tag" content="FC TWENTE"/>
					<meta property="og:article:tag" content="GO AHEAD EAGLES"/>
					<meta property="og:article:tag" content="HERACLES ALMELO"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/dff4585eb038473d9a3dd0b66ab22bb0/opener/FC-Twente-speelt-thuis-tegen-Feyenoord-in-de-beker-Foto-Orange-Pictures.jpg?v=-9r4BVf_lISgUcEvpnGDZw2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/dff4585eb038473d9a3dd0b66ab22bb0/opener/FC-Twente-speelt-thuis-tegen-Feyenoord-in-de-beker-Foto-Orange-Pictures.jpg?v=-9r4BVf_lISgUcEvpnGDZw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="betaald_voetbal;sport" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="FC Twente tegen Feyenoord in KNVB Beker, Heracles naar AZ"/>
	<meta name="twitter:description" content="FC Twente heeft zwaar geloot voor de tweede ronde van de KNVB Beker. De ploeg ontvangt Feyenoord in De Grolsch Veste. Ook Heracles Almelo trof het niet. Die ploeg moet op bezoek bij AZ."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/dff4585eb038473d9a3dd0b66ab22bb0/opener/FC-Twente-speelt-thuis-tegen-Feyenoord-in-de-beker-Foto-Orange-Pictures.jpg?v=-9r4BVf_lISgUcEvpnGDZw2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>I</i> 13&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
							</li>
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
							<li>
								<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="d5e51485-f0aa-4349-90f4-361384236a5f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="bf0ee4b2-4a7f-4f3d-b66e-db26e62688c8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d6659b4a-b769-47e2-a931-f40f7bfedc4d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9eda33dd-525e-43dd-b5d7-c69dd06e82d2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
									<li class="subnav-category">
										<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a78680df-b0c3-40c9-90d0-fc89e16be1dc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/2023737/FC-Twente-tegen-Feyenoord-in-KNVB-Beker-Heracles-naar-AZ"},"headline":"FC Twente tegen Feyenoord in KNVB Beker, Heracles naar AZ","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/dff4585eb038473d9a3dd0b66ab22bb0/opener/FC-Twente-speelt-thuis-tegen-Feyenoord-in-de-beker-Foto-Orange-Pictures.jpg?v=-9r4BVf_lISgUcEvpnGDZw2","width":770,"height":433},"datePublished":"2021-10-30T23:23:21+02:00","dateModified":"2021-10-30T23:35:28.1328866+02:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"FC Twente heeft zwaar geloot voor de tweede ronde van de KNVB Beker. De ploeg ontvangt Feyenoord in De Grolsch Veste. Ook Heracles Almelo trof het niet. Die ploeg moet op bezoek bij AZ. Go Ahead Eagles neemt het in eigen huis op tegen Roda JC uit de Keuken Kampioen Divisie. Ook PEC Zwolle speelt tegen een club uit de 1e divisie. MVV Maastricht komt op bezoek bij de ploeg van trainer Art Langeler. De wedstrijden in de tweede ronde staan op het programma op 14, 15 en 16 december. De exacte data per duel worden komende week bekend.De loting van de Overijsselse clubs:FC Twente - FeyenoordGo Ahead Eagles - Roda JCAZ - Heracles AlmeloPEC Zwolle - MVV Maastricht"}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fnP59" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=FC+Twente+tegen+Feyenoord+in+KNVB+Beker%2c+Heracles+naar+AZ&url=https%3a%2f%2frtvoo.st%2fnP59" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fnP59&title=FC+Twente+tegen+Feyenoord+in+KNVB+Beker%2c+Heracles+naar+AZ" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=FC%20Twente%20tegen%20Feyenoord%20in%20KNVB%20Beker%2c%20Heracles%20naar%20AZ https%3a%2f%2frtvoo.st%2fnP59" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/nP59" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="za 30 okt 2021, 23:23" datetime="2021-10-30T23:23:21.0000000+02:00">
									zaterdag 30 oktober 2021, 23:23
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fnP59" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=FC+Twente+tegen+Feyenoord+in+KNVB+Beker%2c+Heracles+naar+AZ&url=https%3a%2f%2frtvoo.st%2fnP59" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fnP59&title=FC+Twente+tegen+Feyenoord+in+KNVB+Beker%2c+Heracles+naar+AZ" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=FC%20Twente%20tegen%20Feyenoord%20in%20KNVB%20Beker%2c%20Heracles%20naar%20AZ https%3a%2f%2frtvoo.st%2fnP59" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/nP59" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									FC Twente tegen Feyenoord in KNVB Beker, Heracles naar AZ
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/dff4585eb038473d9a3dd0b66ab22bb0/opener/FC-Twente-speelt-thuis-tegen-Feyenoord-in-de-beker-Foto-Orange-Pictures.jpg?v=-9r4BVf_lISgUcEvpnGDZw2"
							   data-toggle="lightbox"
							   data-title="FC Twente speelt thuis tegen Feyenoord in de beker (Foto: Orange Pictures)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgo.rgcdn.nl/dff4585eb038473d9a3dd0b66ab22bb0/opener/FC-Twente-speelt-thuis-tegen-Feyenoord-in-de-beker-Foto-Orange-Pictures.jpg?v=-9r4BVf_lISgUcEvpnGDZw2" title="FC Twente speelt thuis tegen Feyenoord in de beker (Foto: Orange Pictures)" alt="FC Twente speelt thuis tegen Feyenoord in de beker (Foto: Orange Pictures)" />
							</a>

							<img src="https://imgo.rgcdn.nl/dff4585eb038473d9a3dd0b66ab22bb0/opener/FC-Twente-speelt-thuis-tegen-Feyenoord-in-de-beker-Foto-Orange-Pictures.jpg?v=-9r4BVf_lISgUcEvpnGDZw2"
								 alt="FC Twente speelt thuis tegen Feyenoord in de beker (Foto: Orange Pictures)"
								 title="FC Twente speelt thuis tegen Feyenoord in de beker (Foto: Orange Pictures)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">FC Twente speelt thuis tegen Feyenoord in de beker (Foto: Orange Pictures)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								FC Twente heeft zwaar geloot voor de tweede ronde van de KNVB Beker. De ploeg ontvangt Feyenoord in De Grolsch Veste. Ook Heracles Almelo trof het niet. Die ploeg moet op bezoek bij AZ.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Go Ahead Eagles neemt het in eigen huis op tegen Roda JC uit de Keuken Kampioen Divisie. Ook PEC Zwolle speelt tegen een club uit de 1e divisie. MVV Maastricht komt op bezoek bij de ploeg van trainer Art Langeler. De wedstrijden in de tweede ronde staan op het programma op 14, 15 en 16 december. De exacte data per duel worden komende week bekend.</p><h2>De loting van de Overijsselse clubs:</h2><p><strong>FC Twente</strong> - Feyenoord</p><p><strong>Go Ahead Eagles</strong> - Roda JC</p><p>AZ - <strong>Heracles Almelo</strong></p><p><strong>PEC Zwolle</strong> - MVV Maastricht</p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/KNVB" target="_blank"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/1449988629678465027/Bi2p-yy8_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/KNVB" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">KNVB</span></span><span class="twitter-tweet-author-screen-name">@KNVB</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/KNVB/status/1454561544361152521" target="_blank"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Zojuist is er geloot voor de tweede ronde van de <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/TOTOKNVBBeker!?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">TOTOKNVBBeker!</span></a> &#127942;

&#128467;️ Speeldata: 14, 15, 16 december

Dit zijn de wedstrijden&#128071; </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/KNVB/status/1454561544361152521" target="_blank"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/media/FC-jezQXoAc1rOL.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/KNVB/status/1454561544361152521" target="_blank">21:31 - 30 okt. 2021</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/KNVB" target="_blank"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van KNVB bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div>
						</div>
					</div>

						<div class="callmessage">
							<span class="glyphicon glyphicon-bullhorn"></span>
							Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06 - 57 03 33 33.
						</div>

					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/PEC%20ZWOLLE" class="tag">PEC ZWOLLE</a>
										<a href="/tag/FC%20TWENTE" class="tag">FC TWENTE</a>
										<a href="/tag/GO%20AHEAD%20EAGLES" class="tag">GO AHEAD EAGLES</a>
										<a href="/tag/HERACLES%20ALMELO" class="tag">HERACLES ALMELO</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fnP59" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=FC+Twente+tegen+Feyenoord+in+KNVB+Beker%2c+Heracles+naar+AZ&url=https%3a%2f%2frtvoo.st%2fnP59" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fnP59&title=FC+Twente+tegen+Feyenoord+in+KNVB+Beker%2c+Heracles+naar+AZ" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=FC%20Twente%20tegen%20Feyenoord%20in%20KNVB%20Beker%2c%20Heracles%20naar%20AZ https%3a%2f%2frtvoo.st%2fnP59" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/nP59" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvoost.nl/nieuws/2023737/FC-Twente-tegen-Feyenoord-in-KNVB-Beker-Heracles-naar-AZ" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="3a4096c439164896b5d1317511b59380"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="bae43a6e37534079890bcfe1c4dd5f99"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/Spunck" title="SPUNCK - Open podium" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/Spunck');">
				<img alt="SPUNCK - Open podium" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-27-okt.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/110/Onder-de-Loep" title="Onder de Loep - 31 oktober" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/110/Onder-de-Loep');">
				<img alt="Onder de Loep - 31 oktober" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-21-1-21_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/964/De-Oosttribune" title="De Oosttribune - 31 okt - amateurvoetbal" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/964/De-Oosttribune');">
				<img alt="De Oosttribune - 31 okt - amateurvoetbal" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-oosttribune-amateurvoetbal.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://issuu.com/rtvoost/docs/roots_magazine_tessa_boomkamp?fr=sZmYzNDE5MjQ0NTE" title="Roots Magazine -  Tessa Boomkamp - 30 okt tm 2 nov" onclick="handleClickEvent('TeaserClick', 'https://issuu.com/rtvoost/docs/roots_magazine_tessa_boomkamp?fr=sZmYzNDE5MjQ0NTE');">
				<img alt="Roots Magazine -  Tessa Boomkamp - 30 okt tm 2 nov" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Roots-Magzine-Tessa-Boomkamp_3.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/2022527/Tijd-genoeg-bij-RTV-Oost" title="Tijd genoeg - in de herfst van hun leven - vanaf 29 okt" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/2022527/Tijd-genoeg-bij-RTV-Oost');">
				<img alt="Tijd genoeg - in de herfst van hun leven - vanaf 29 okt" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-tijd-genoeg-in-de-herfst-van-hun-leven.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/2003399/Deel-jouw-doelpunt-elke-week-de-mooiste-goals-uit-Overijssel-in-De-Schiettent" title="De Schiettent, jouw goal op RTV Oost - 29 t/m 31 okt" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/2003399/Deel-jouw-doelpunt-elke-week-de-mooiste-goals-uit-Overijssel-in-De-Schiettent');">
				<img alt="De Schiettent, jouw goal op RTV Oost - 29 t/m 31 okt" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-De-Schiettent-jouw-goal-op-RTV-Oost.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/expeditieoost" title="Expeditie Oost" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/expeditieoost');">
				<img alt="Expeditie Oost" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416_24.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/1979135/Waar-in-Overijssel-voel-jij-je-thuis" title="Herfst in Overijssel - stuur ons je foto" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/1979135/Waar-in-Overijssel-voel-jij-je-thuis');">
				<img alt="Herfst in Overijssel - stuur ons je foto" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-herfstfoto-2021.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/2020410/Ouders-vermoorde-Chantal-de-Vries-verbijsterd-over-onderzoeksrapport-naar-zorginstelling-van-Wim-V" title="Ouders vermoorde Chantal de Vries verbijsterd over onderzoeksrapport naar zorginstelling van Wim V.">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2020410" data-url="/nieuws/2020410/Ouders-vermoorde-Chantal-de-Vries-verbijsterd-over-onderzoeksrapport-naar-zorginstelling-van-Wim-V">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Chantal de Vries, slachtoffer van de Hengelose &#39;kerstmoord&#39;. (Foto: Familie De Vries)" data-biggerthumb="https://imgo.rgcdn.nl/787700ecb1994aef919f20f05bc16312/biggerthumb/Chantal-de-Vries-slachtoffer-van-de-Hengelose-kerstmoord-Foto-Familie-De-Vries.jpg?v=LmyOqQkBlOsUAh9_NbnMDQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/787700ecb1994aef919f20f05bc16312/thumb/Chantal-de-Vries-slachtoffer-van-de-Hengelose-kerstmoord-Foto-Familie-De-Vries.jpg?v=LmyOqQkBlOsUAh9_NbnMDQ2" src="https://imgo.rgcdn.nl/787700ecb1994aef919f20f05bc16312/thumb/Chantal-de-Vries-slachtoffer-van-de-Hengelose-kerstmoord-Foto-Familie-De-Vries.jpg?v=LmyOqQkBlOsUAh9_NbnMDQ2" title="Chantal de Vries, slachtoffer van de Hengelose &#39;kerstmoord&#39;. (Foto: Familie De Vries)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ouders vermoorde Chantal de Vries verbijsterd over onderzoeksrapport naar zorginstelling van Wim V.
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2023557/Persoon-zwaargewond-na-val-uit-raam-tijdens-feestje-in-Kampen" title="Persoon zwaargewond na val uit raam tijdens feestje in Kampen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2023557" data-url="/nieuws/2023557/Persoon-zwaargewond-na-val-uit-raam-tijdens-feestje-in-Kampen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In Kampen is iemand gewond geraakt bij een val uit een raam (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/1c0985cd38e845af95aafc9c55588980/biggerthumb/In-Kampen-is-iemand-gewond-geraakt-bij-een-val-uit-een-raam-Foto-RTV-Oost.jpg?v=gu8QfIukDA9Ihc1vI7nYCQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/1c0985cd38e845af95aafc9c55588980/thumb/In-Kampen-is-iemand-gewond-geraakt-bij-een-val-uit-een-raam-Foto-RTV-Oost.jpg?v=gu8QfIukDA9Ihc1vI7nYCQ2" src="https://imgo.rgcdn.nl/1c0985cd38e845af95aafc9c55588980/thumb/In-Kampen-is-iemand-gewond-geraakt-bij-een-val-uit-een-raam-Foto-RTV-Oost.jpg?v=gu8QfIukDA9Ihc1vI7nYCQ2" title="In Kampen is iemand gewond geraakt bij een val uit een raam (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Persoon zwaargewond na val uit raam tijdens feestje in Kampen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2016234/Koeienmest-als-oplossing-voor-de-hoge-gasprijs-Deze-Overijsselse-boeren-zijn-enthousiast" title="Koeienmest als oplossing voor de hoge gasprijs? Deze Overijsselse boeren zijn enthousiast">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2016234" data-url="/nieuws/2016234/Koeienmest-als-oplossing-voor-de-hoge-gasprijs-Deze-Overijsselse-boeren-zijn-enthousiast">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Melkveehouder Erik Back voor zijn mestvergister (Foto: jauke boerdam)" data-biggerthumb="https://imgo.rgcdn.nl/0c0e75463ecb49a2a8c8d28749604024/biggerthumb/Melkveehouder-Erik-Back-voor-zijn-mestvergister-Foto-jauke-boerdam.jpg?v=CmVVVMlKLSx5nfveh5ff6A2" data-news="true" data-thumb="https://imgo.rgcdn.nl/0c0e75463ecb49a2a8c8d28749604024/thumb/Melkveehouder-Erik-Back-voor-zijn-mestvergister-Foto-jauke-boerdam.jpg?v=CmVVVMlKLSx5nfveh5ff6A2" src="https://imgo.rgcdn.nl/0c0e75463ecb49a2a8c8d28749604024/thumb/Melkveehouder-Erik-Back-voor-zijn-mestvergister-Foto-jauke-boerdam.jpg?v=CmVVVMlKLSx5nfveh5ff6A2" title="Melkveehouder Erik Back voor zijn mestvergister (Foto: jauke boerdam)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Koeienmest als oplossing voor de hoge gasprijs? Deze Overijsselse boeren zijn enthousiast
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2023230/Acht-Twentefans-slaan-medesupporter-het-ziekenhuis-in" title="Acht Twentefans slaan medesupporter het ziekenhuis in">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2023230" data-url="/nieuws/2023230/Acht-Twentefans-slaan-medesupporter-het-ziekenhuis-in">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Afbeelding ter illustratie (Foto: ANP / Gerrit van Keulen )" data-biggerthumb="https://imgo.rgcdn.nl/a43e89ca8ae24f648d9286a913898dcc/biggerthumb/Afbeelding-ter-illustratie-Foto-ANP-Gerrit-van-Keulen.jpg?v=G7dBNXimDadhVRGb-o9xVQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/a43e89ca8ae24f648d9286a913898dcc/thumb/Afbeelding-ter-illustratie-Foto-ANP-Gerrit-van-Keulen.jpg?v=G7dBNXimDadhVRGb-o9xVQ2" src="https://imgo.rgcdn.nl/a43e89ca8ae24f648d9286a913898dcc/thumb/Afbeelding-ter-illustratie-Foto-ANP-Gerrit-van-Keulen.jpg?v=G7dBNXimDadhVRGb-o9xVQ2" title="Afbeelding ter illustratie (Foto: ANP / Gerrit van Keulen )" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Acht Twentefans slaan medesupporter het ziekenhuis in
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2023449/Van-der-Valk-vindt-het-vreemd-dat-Dennis-Schouten-incident-bespreekt-op-YouTube" title="Van der Valk vindt het vreemd dat Dennis Schouten incident bespreekt op YouTube">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2023449" data-url="/nieuws/2023449/Van-der-Valk-vindt-het-vreemd-dat-Dennis-Schouten-incident-bespreekt-op-YouTube">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Van der Valk vindt het vreemd dat Dennis Schouten incident bespreekt op YouTube (Foto: ANP / Frans van Zijst )" data-biggerthumb="https://imgo.rgcdn.nl/36079872f9f5487f8687c1c8f5b4d6a6/biggerthumb/Van-der-Valk-vindt-het-vreemd-dat-Dennis-Schouten-incident-bespreekt-op-YouTube-Foto-ANP-Frans-van-Zijst.jpg?v=cV33CMiDjgmXvHQcxHtsDg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/36079872f9f5487f8687c1c8f5b4d6a6/thumb/Van-der-Valk-vindt-het-vreemd-dat-Dennis-Schouten-incident-bespreekt-op-YouTube-Foto-ANP-Frans-van-Zijst.jpg?v=cV33CMiDjgmXvHQcxHtsDg2" src="https://imgo.rgcdn.nl/36079872f9f5487f8687c1c8f5b4d6a6/thumb/Van-der-Valk-vindt-het-vreemd-dat-Dennis-Schouten-incident-bespreekt-op-YouTube-Foto-ANP-Frans-van-Zijst.jpg?v=cV33CMiDjgmXvHQcxHtsDg2" title="Van der Valk vindt het vreemd dat Dennis Schouten incident bespreekt op YouTube (Foto: ANP / Frans van Zijst )" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Van der Valk vindt het vreemd dat Dennis Schouten incident bespreekt op YouTube
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/2023715/Heracles-Almelo-stunt-voor-vierde-keer-in-vijf-jaar-op-eigen-veld-en-houdt-Ajax-op-gelijkspel" title="Heracles Almelo stunt voor vierde keer in vijf jaar op eigen veld en houdt Ajax op gelijkspel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2023715" data-url="/nieuws/2023715/Heracles-Almelo-stunt-voor-vierde-keer-in-vijf-jaar-op-eigen-veld-en-houdt-Ajax-op-gelijkspel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Opnieuw een stunt van Heracles tegen Ajax (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/fba3905332fd458f98ea04505f648367/biggerthumb/Opnieuw-een-stunt-van-Heracles-tegen-Ajax-Foto-Orange-Pictures.jpg?v=xjVZ2BNl92ANsy28j4XX3w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/fba3905332fd458f98ea04505f648367/thumb/Opnieuw-een-stunt-van-Heracles-tegen-Ajax-Foto-Orange-Pictures.jpg?v=xjVZ2BNl92ANsy28j4XX3w2" src="https://imgo.rgcdn.nl/fba3905332fd458f98ea04505f648367/thumb/Opnieuw-een-stunt-van-Heracles-tegen-Ajax-Foto-Orange-Pictures.jpg?v=xjVZ2BNl92ANsy28j4XX3w2" title="Opnieuw een stunt van Heracles tegen Ajax (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Heracles Almelo stunt voor vierde keer in vijf jaar op eigen veld en houdt Ajax op gelijkspel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2023723/PEC-Zwolle-geeft-bij-AZ-vroege-voorsprong-uit-handen" title="PEC Zwolle geeft bij AZ vroege voorsprong uit handen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2023723" data-url="/nieuws/2023723/PEC-Zwolle-geeft-bij-AZ-vroege-voorsprong-uit-handen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="PEC verliest na voorsprong bij AZ (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/ea9e18d2769b4e9188837ea20dab75e6/biggerthumb/PEC-verliest-na-voorsprong-bij-AZ-Foto-Orange-Pictures.jpg?v=bXFpHn5JRB2mXY3sm1g0BA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/ea9e18d2769b4e9188837ea20dab75e6/thumb/PEC-verliest-na-voorsprong-bij-AZ-Foto-Orange-Pictures.jpg?v=bXFpHn5JRB2mXY3sm1g0BA2" src="https://imgo.rgcdn.nl/ea9e18d2769b4e9188837ea20dab75e6/thumb/PEC-verliest-na-voorsprong-bij-AZ-Foto-Orange-Pictures.jpg?v=bXFpHn5JRB2mXY3sm1g0BA2" title="PEC verliest na voorsprong bij AZ (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					PEC Zwolle geeft bij AZ vroege voorsprong uit handen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2023691/FC-Twente-in-doelpuntrijk-duel-hard-onderuit-bij-PSV" title="FC Twente in doelpuntrijk duel hard onderuit bij PSV">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2023691" data-url="/nieuws/2023691/FC-Twente-in-doelpuntrijk-duel-hard-onderuit-bij-PSV">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="FC Twente hard onderuit bij PSV (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/efd69ef30d964ee78191bb2437db5130/biggerthumb/FC-Twente-hard-onderuit-bij-PSV-Foto-Orange-Pictures.jpg?v=WxcakXPiKqnmyi1cj4oZVw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/efd69ef30d964ee78191bb2437db5130/thumb/FC-Twente-hard-onderuit-bij-PSV-Foto-Orange-Pictures.jpg?v=WxcakXPiKqnmyi1cj4oZVw2" src="https://imgo.rgcdn.nl/efd69ef30d964ee78191bb2437db5130/thumb/FC-Twente-hard-onderuit-bij-PSV-Foto-Orange-Pictures.jpg?v=WxcakXPiKqnmyi1cj4oZVw2" title="FC Twente hard onderuit bij PSV (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Twente in doelpuntrijk duel hard onderuit bij PSV
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2003399/Deel-jouw-doelpunt-elke-week-de-mooiste-goals-uit-Overijssel-in-De-Schiettent" title="Deel jouw doelpunt: elke week de mooiste goals uit Overijssel in De Schiettent">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2003399" data-url="/nieuws/2003399/Deel-jouw-doelpunt-elke-week-de-mooiste-goals-uit-Overijssel-in-De-Schiettent">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Schiettent: jouw goal op RTV Oost (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/27faea7fa86642e1b9a3f07d266358ce/biggerthumb/De-Schiettent-jouw-goal-op-RTV-Oost-Foto-RTV-Oost.jpg?v=ag66JkU8ueYlI1HZfaPlvQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/27faea7fa86642e1b9a3f07d266358ce/thumb/De-Schiettent-jouw-goal-op-RTV-Oost-Foto-RTV-Oost.jpg?v=ag66JkU8ueYlI1HZfaPlvQ2" src="https://imgo.rgcdn.nl/27faea7fa86642e1b9a3f07d266358ce/thumb/De-Schiettent-jouw-goal-op-RTV-Oost-Foto-RTV-Oost.jpg?v=ag66JkU8ueYlI1HZfaPlvQ2" title="De Schiettent: jouw goal op RTV Oost (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deel jouw doelpunt: elke week de mooiste goals uit Overijssel in De Schiettent
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2023747/Mees-de-Wit-hoopte-PEC-zege-te-schenken-met-twee-treffers-Persoonlijk-mooi-maar-jammer-dat-je-het-weggeeft" title="Mees de Wit hoopte PEC zege te schenken met twee treffers: &quot;Persoonlijk mooi, maar jammer dat je het weggeeft&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2023747" data-url="/nieuws/2023747/Mees-de-Wit-hoopte-PEC-zege-te-schenken-met-twee-treffers-Persoonlijk-mooi-maar-jammer-dat-je-het-weggeeft">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mees de Wit na een van zijn treffers (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/14d0401a93a64c4aadc30bcf780de0b3/biggerthumb/Mees-de-Wit-na-een-van-zijn-treffers-Foto-Orange-Pictures.jpg?v=BahDVQZ78FEIK6sLa5Km2A2" data-news="true" data-thumb="https://imgo.rgcdn.nl/14d0401a93a64c4aadc30bcf780de0b3/thumb/Mees-de-Wit-na-een-van-zijn-treffers-Foto-Orange-Pictures.jpg?v=BahDVQZ78FEIK6sLa5Km2A2" src="https://imgo.rgcdn.nl/14d0401a93a64c4aadc30bcf780de0b3/thumb/Mees-de-Wit-na-een-van-zijn-treffers-Foto-Orange-Pictures.jpg?v=BahDVQZ78FEIK6sLa5Km2A2" title="Mees de Wit na een van zijn treffers (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mees de Wit hoopte PEC zege te schenken met twee treffers: &quot;Persoonlijk mooi, maar jammer dat je het weggeeft&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/2023715/Heracles-Almelo-stunt-voor-vierde-keer-in-vijf-jaar-op-eigen-veld-en-houdt-Ajax-op-gelijkspel" title="Heracles Almelo stunt voor vierde keer in vijf jaar op eigen veld en houdt Ajax op gelijkspel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2023715" data-url="/nieuws/2023715/Heracles-Almelo-stunt-voor-vierde-keer-in-vijf-jaar-op-eigen-veld-en-houdt-Ajax-op-gelijkspel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Opnieuw een stunt van Heracles tegen Ajax (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/fba3905332fd458f98ea04505f648367/biggerthumb/Opnieuw-een-stunt-van-Heracles-tegen-Ajax-Foto-Orange-Pictures.jpg?v=xjVZ2BNl92ANsy28j4XX3w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/fba3905332fd458f98ea04505f648367/thumb/Opnieuw-een-stunt-van-Heracles-tegen-Ajax-Foto-Orange-Pictures.jpg?v=xjVZ2BNl92ANsy28j4XX3w2" src="https://imgo.rgcdn.nl/fba3905332fd458f98ea04505f648367/thumb/Opnieuw-een-stunt-van-Heracles-tegen-Ajax-Foto-Orange-Pictures.jpg?v=xjVZ2BNl92ANsy28j4XX3w2" title="Opnieuw een stunt van Heracles tegen Ajax (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Heracles Almelo stunt voor vierde keer in vijf jaar op eigen veld en houdt Ajax op gelijkspel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2023747/Mees-de-Wit-hoopte-PEC-zege-te-schenken-met-twee-treffers-Persoonlijk-mooi-maar-jammer-dat-je-het-weggeeft" title="Mees de Wit hoopte PEC zege te schenken met twee treffers: &quot;Persoonlijk mooi, maar jammer dat je het weggeeft&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2023747" data-url="/nieuws/2023747/Mees-de-Wit-hoopte-PEC-zege-te-schenken-met-twee-treffers-Persoonlijk-mooi-maar-jammer-dat-je-het-weggeeft">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mees de Wit na een van zijn treffers (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/14d0401a93a64c4aadc30bcf780de0b3/biggerthumb/Mees-de-Wit-na-een-van-zijn-treffers-Foto-Orange-Pictures.jpg?v=BahDVQZ78FEIK6sLa5Km2A2" data-news="true" data-thumb="https://imgo.rgcdn.nl/14d0401a93a64c4aadc30bcf780de0b3/thumb/Mees-de-Wit-na-een-van-zijn-treffers-Foto-Orange-Pictures.jpg?v=BahDVQZ78FEIK6sLa5Km2A2" src="https://imgo.rgcdn.nl/14d0401a93a64c4aadc30bcf780de0b3/thumb/Mees-de-Wit-na-een-van-zijn-treffers-Foto-Orange-Pictures.jpg?v=BahDVQZ78FEIK6sLa5Km2A2" title="Mees de Wit na een van zijn treffers (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mees de Wit hoopte PEC zege te schenken met twee treffers: &quot;Persoonlijk mooi, maar jammer dat je het weggeeft&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2023744/Confrontatie-tussen-supporters-Heracles-en-Ajax-onderzoek-gestart" title="Confrontatie tussen supporters Heracles en Ajax, onderzoek gestart">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2023744" data-url="/nieuws/2023744/Confrontatie-tussen-supporters-Heracles-en-Ajax-onderzoek-gestart">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Op Erve Asito was er een confrontatie tussen aanhang van Heracles en Ajax (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/59cad293cd29498d9470585cd835ba77/biggerthumb/Op-Erve-Asito-was-er-een-confrontatie-tussen-aanhang-van-Heracles-en-Ajax-Foto-Orange-Pictures.jpg?v=IwOZlDGMyeGiaz6wysbRjg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/59cad293cd29498d9470585cd835ba77/thumb/Op-Erve-Asito-was-er-een-confrontatie-tussen-aanhang-van-Heracles-en-Ajax-Foto-Orange-Pictures.jpg?v=IwOZlDGMyeGiaz6wysbRjg2" src="https://imgo.rgcdn.nl/59cad293cd29498d9470585cd835ba77/thumb/Op-Erve-Asito-was-er-een-confrontatie-tussen-aanhang-van-Heracles-en-Ajax-Foto-Orange-Pictures.jpg?v=IwOZlDGMyeGiaz6wysbRjg2" title="Op Erve Asito was er een confrontatie tussen aanhang van Heracles en Ajax (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Confrontatie tussen supporters Heracles en Ajax, onderzoek gestart
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2023737/FC-Twente-tegen-Feyenoord-in-KNVB-Beker-Heracles-naar-AZ" title="FC Twente tegen Feyenoord in KNVB Beker, Heracles naar AZ">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2023737" data-url="/nieuws/2023737/FC-Twente-tegen-Feyenoord-in-KNVB-Beker-Heracles-naar-AZ">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="FC Twente speelt thuis tegen Feyenoord in de beker (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/dff4585eb038473d9a3dd0b66ab22bb0/biggerthumb/FC-Twente-speelt-thuis-tegen-Feyenoord-in-de-beker-Foto-Orange-Pictures.jpg?v=-9r4BVf_lISgUcEvpnGDZw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/dff4585eb038473d9a3dd0b66ab22bb0/thumb/FC-Twente-speelt-thuis-tegen-Feyenoord-in-de-beker-Foto-Orange-Pictures.jpg?v=-9r4BVf_lISgUcEvpnGDZw2" src="https://imgo.rgcdn.nl/dff4585eb038473d9a3dd0b66ab22bb0/thumb/FC-Twente-speelt-thuis-tegen-Feyenoord-in-de-beker-Foto-Orange-Pictures.jpg?v=-9r4BVf_lISgUcEvpnGDZw2" title="FC Twente speelt thuis tegen Feyenoord in de beker (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Twente tegen Feyenoord in KNVB Beker, Heracles naar AZ
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2023723/PEC-Zwolle-geeft-bij-AZ-vroege-voorsprong-uit-handen" title="PEC Zwolle geeft bij AZ vroege voorsprong uit handen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2023723" data-url="/nieuws/2023723/PEC-Zwolle-geeft-bij-AZ-vroege-voorsprong-uit-handen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="PEC verliest na voorsprong bij AZ (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/ea9e18d2769b4e9188837ea20dab75e6/biggerthumb/PEC-verliest-na-voorsprong-bij-AZ-Foto-Orange-Pictures.jpg?v=bXFpHn5JRB2mXY3sm1g0BA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/ea9e18d2769b4e9188837ea20dab75e6/thumb/PEC-verliest-na-voorsprong-bij-AZ-Foto-Orange-Pictures.jpg?v=bXFpHn5JRB2mXY3sm1g0BA2" src="https://imgo.rgcdn.nl/ea9e18d2769b4e9188837ea20dab75e6/thumb/PEC-verliest-na-voorsprong-bij-AZ-Foto-Orange-Pictures.jpg?v=bXFpHn5JRB2mXY3sm1g0BA2" title="PEC verliest na voorsprong bij AZ (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					PEC Zwolle geeft bij AZ vroege voorsprong uit handen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.ticketuitjes.nl/" title="Ticketuitjes" target="_blank">Ticketuitjes</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1635633067,
				signature: '64761ef3793d9ec8415b686bc7934c0e026db192519261381b9ae3c7471d81aa472af1c1486ef47423f7798d860102feb6df792e5cc070173c831a931624c38c'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"dac78749-f2dc-44af-aaf4-c0578f132713","displayId":2023737,"tags":["PEC ZWOLLE","FC TWENTE","GO AHEAD EAGLES","HERACLES ALMELO"]}, '#3a4096c439164896b5d1317511b59380', false);asyncActionRender('PopularNewsAsync', 'News', null, '#bae43a6e37534079890bcfe1c4dd5f99', true);initDisqusCount('rtvoost');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "FC%20Twente%20tegen%20Feyenoord%20in%20KNVB%20Beker%2C%20Heracles%20naar%20AZ", "2023737", 0, 0, "rtvoost.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>