<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Kijk terug: de presentatie van Dick Schreuder als nieuwe trainer PEC Zwolle - RTV Oost</title>
	<meta name="description" content="Dick Schreuder werd vanmiddag gepresenteerd als opvolger van Art Langeler als trainer van PEC Zwolle. Kijk hieronder naar de persconferentie." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="pec zwolle,betaald voetbal" />
	<meta name="url-path" content="/nieuws/2030242/Kijk-terug-de-presentatie-van-Dick-Schreuder-als-nieuwe-trainer-PEC-Zwolle" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/2030242/Kijk-terug-de-presentatie-van-Dick-Schreuder-als-nieuwe-trainer-PEC-Zwolle" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/2030242/Kijk-terug-de-presentatie-van-Dick-Schreuder-als-nieuwe-trainer-PEC-Zwolle" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614683/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://www.youtube.com/embed/5LY1e0z_U3s?rel=0&amp;controls=1&amp;showinfo=0" />

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="2030242" />
		
	

		<meta property="og:title" content="Kijk terug: de presentatie van Dick Schreuder als nieuwe trainer PEC Zwolle"/>
		<meta property="og:description" content="Dick Schreuder werd vanmiddag gepresenteerd als opvolger van Art Langeler als trainer van PEC Zwolle. Kijk hieronder naar de persconferentie."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/2030242/Kijk-terug-de-presentatie-van-Dick-Schreuder-als-nieuwe-trainer-PEC-Zwolle"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="PEC ZWOLLE"/>
					<meta property="og:article:tag" content="BETAALD VOETBAL"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/e4447df8d30e43d7b6a1c3b6eb09b0ab/opener/Dick-Schreuder-Foto-Orange-Pictures.jpg?v=uZgCVftmkKMVlamGPP1knw2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/e4447df8d30e43d7b6a1c3b6eb09b0ab/opener/Dick-Schreuder-Foto-Orange-Pictures.jpg?v=uZgCVftmkKMVlamGPP1knw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="betaald_voetbal;sport;zwolle" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Kijk terug: de presentatie van Dick Schreuder als nieuwe trainer PEC Zwolle"/>
	<meta name="twitter:description" content="Dick Schreuder werd vanmiddag gepresenteerd als opvolger van Art Langeler als trainer van PEC Zwolle. Kijk hieronder naar de persconferentie."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/e4447df8d30e43d7b6a1c3b6eb09b0ab/opener/Dick-Schreuder-Foto-Orange-Pictures.jpg?v=uZgCVftmkKMVlamGPP1knw2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 4 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 10&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
							</li>
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
							<li>
								<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="d734b90a-8e7e-4c6e-8ac6-62fb5cee2b2a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fc62da4a-f295-4736-9664-718f9887428a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9161811f-bc0d-49dd-92a0-a9bfd3cc9271" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7687efe4-14ad-4ea9-85cd-8ef51aeefd23" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
									<li class="subnav-category">
										<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="45f2dfe8-1106-422a-8212-bba4aa9b35bd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/2030242/Kijk-terug-de-presentatie-van-Dick-Schreuder-als-nieuwe-trainer-PEC-Zwolle"},"headline":"Kijk terug: de presentatie van Dick Schreuder als nieuwe trainer PEC Zwolle","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/e4447df8d30e43d7b6a1c3b6eb09b0ab/opener/Dick-Schreuder-Foto-Orange-Pictures.jpg?v=uZgCVftmkKMVlamGPP1knw2","width":770,"height":433},"datePublished":"2021-11-19T12:59:00+01:00","dateModified":"2021-11-19T13:21:59.6126575+01:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Dick Schreuder werd vanmiddag gepresenteerd als opvolger van Art Langeler als trainer van PEC Zwolle. Kijk hieronder naar de persconferentie. "}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fv4XR" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Kijk+terug%3a+de+presentatie+van+Dick+Schreuder+als+nieuwe+trainer+PEC+Zwolle&url=https%3a%2f%2frtvoo.st%2fv4XR" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fv4XR&title=Kijk+terug%3a+de+presentatie+van+Dick+Schreuder+als+nieuwe+trainer+PEC+Zwolle" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Kijk%20terug%3a%20de%20presentatie%20van%20Dick%20Schreuder%20als%20nieuwe%20trainer%20PEC%20Zwolle https%3a%2f%2frtvoo.st%2fv4XR" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/v4XR" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="vr 19 nov 2021, 12:59" datetime="2021-11-19T12:59:00.0000000+01:00">
									vrijdag 19 november 2021, 12:59
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fv4XR" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Kijk+terug%3a+de+presentatie+van+Dick+Schreuder+als+nieuwe+trainer+PEC+Zwolle&url=https%3a%2f%2frtvoo.st%2fv4XR" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fv4XR&title=Kijk+terug%3a+de+presentatie+van+Dick+Schreuder+als+nieuwe+trainer+PEC+Zwolle" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Kijk%20terug%3a%20de%20presentatie%20van%20Dick%20Schreuder%20als%20nieuwe%20trainer%20PEC%20Zwolle https%3a%2f%2frtvoo.st%2fv4XR" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/v4XR" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Kijk terug: de presentatie van Dick Schreuder als nieuwe trainer PEC Zwolle
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/e4447df8d30e43d7b6a1c3b6eb09b0ab/opener/Dick-Schreuder-Foto-Orange-Pictures.jpg?v=uZgCVftmkKMVlamGPP1knw2"
							   data-toggle="lightbox"
							   data-title="Dick Schreuder (Foto: Orange Pictures)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgo.rgcdn.nl/e4447df8d30e43d7b6a1c3b6eb09b0ab/opener/Dick-Schreuder-Foto-Orange-Pictures.jpg?v=uZgCVftmkKMVlamGPP1knw2" title="Dick Schreuder (Foto: Orange Pictures)" alt="Dick Schreuder (Foto: Orange Pictures)" />
							</a>

							<img src="https://imgo.rgcdn.nl/e4447df8d30e43d7b6a1c3b6eb09b0ab/opener/Dick-Schreuder-Foto-Orange-Pictures.jpg?v=uZgCVftmkKMVlamGPP1knw2"
								 alt="Dick Schreuder (Foto: Orange Pictures)"
								 title="Dick Schreuder (Foto: Orange Pictures)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Dick Schreuder (Foto: Orange Pictures)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Dick Schreuder werd vanmiddag gepresenteerd als opvolger van Art Langeler als trainer van PEC Zwolle. Kijk hieronder naar de persconferentie.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div class="inlinemedia inlinemedia-youtube embed-responsive embed-responsive-16by9" data-cookieconsent="marketing" data-vendor="youtube" data-accept='<iframe class="embed-responsive-item" data-cookieconsent="marketing" src="https://www.youtube.com/embed/5LY1e0z_U3s?rel=0&controls=1&showinfo=0" data-src="https://www.youtube.com/embed/5LY1e0z_U3s?rel=0&controls=1&showinfo=0" frameborder="0" style="width:100%" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>'></div>
						</div>
					</div>

						<div class="callmessage">
							<span class="glyphicon glyphicon-bullhorn"></span>
							Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06 - 57 03 33 33.
						</div>

					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/PEC%20ZWOLLE" class="tag">PEC ZWOLLE</a>
										<a href="/tag/BETAALD%20VOETBAL" class="tag">BETAALD VOETBAL</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fv4XR" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Kijk+terug%3a+de+presentatie+van+Dick+Schreuder+als+nieuwe+trainer+PEC+Zwolle&url=https%3a%2f%2frtvoo.st%2fv4XR" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fv4XR&title=Kijk+terug%3a+de+presentatie+van+Dick+Schreuder+als+nieuwe+trainer+PEC+Zwolle" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Kijk%20terug%3a%20de%20presentatie%20van%20Dick%20Schreuder%20als%20nieuwe%20trainer%20PEC%20Zwolle https%3a%2f%2frtvoo.st%2fv4XR" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/v4XR" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvoost.nl/nieuws/2030242/Kijk-terug-de-presentatie-van-Dick-Schreuder-als-nieuwe-trainer-PEC-Zwolle" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="ef69e146f7a74cee91c43da8a520759b"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="cb202f34a6fc4e5ea7c6e18072972fdc"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/2003399/Deel-jouw-doelpunt-elke-week-de-mooiste-goals-uit-Overijssel-in-De-Schiettent" title="De Schiettent, jouw goal op RTV Oost -12 tm 14 nov" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/2003399/Deel-jouw-doelpunt-elke-week-de-mooiste-goals-uit-Overijssel-in-De-Schiettent');">
				<img alt="De Schiettent, jouw goal op RTV Oost -12 tm 14 nov" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-De-Schiettent-jouw-goal-op-RTV-Oost.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/podcasts" title="Moord op het Oosterveld - Daan Mell&#233;e" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/podcasts');">
				<img alt="Moord op het Oosterveld - Daan Mellée" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-podcast2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/2026250/Optreden-voor-Sinterklaas-Het-kan-op-het-SPUNCK-Open-Podium" title="SPUNCK - meld je aan sinterklaasmuziekfeest - tm 24 nov" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/2026250/Optreden-voor-Sinterklaas-Het-kan-op-het-SPUNCK-Open-Podium');">
				<img alt="SPUNCK - meld je aan sinterklaasmuziekfeest - tm 24 nov" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-meld-je-aan-sinterklaasmuziekfeest.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://issuu.com/rtvoost/docs/tijd_genoeg_magazine?fr=sOTMxYjE5MjQ0NTE" title="Tijd Genoeg - magazine" onclick="handleClickEvent('TeaserClick', 'https://issuu.com/rtvoost/docs/tijd_genoeg_magazine?fr=sOTMxYjE5MjQ0NTE');">
				<img alt="Tijd Genoeg - magazine" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-magazine-tijd-genoeg-def.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://rtvoostbingo.mypoiworld.com/Home/Register/goeiemorgen-overijssel-historische-novemberhits/68" title="Muziekbingo" onclick="handleClickEvent('TeaserClick', 'https://rtvoostbingo.mypoiworld.com/Home/Register/goeiemorgen-overijssel-historische-novemberhits/68');">
				<img alt="Muziekbingo" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Muziekbingo_Bert.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/1979135/Waar-in-Overijssel-voel-jij-je-thuis" title="Herfst in Overijssel - stuur ons je foto" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/1979135/Waar-in-Overijssel-voel-jij-je-thuis');">
				<img alt="Herfst in Overijssel - stuur ons je foto" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-herfstfoto-2021.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/2030045/Gedrag-in-Tweede-Kamer-is-vrijbrief-voor-maatschappij-om-ook-zo-met-elkaar-om-te-gaan" title="&quot;Gedrag in Tweede Kamer is vrijbrief voor maatschappij om ook zo met elkaar om te gaan&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2030045" data-url="/nieuws/2030045/Gedrag-in-Tweede-Kamer-is-vrijbrief-voor-maatschappij-om-ook-zo-met-elkaar-om-te-gaan">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Caroline van der Plas (BBB)  (Foto: ANP)" data-biggerthumb="https://imgo.rgcdn.nl/bf312991c7c64e5aae204d572e19bccf/biggerthumb/Caroline-van-der-Plas-BBB-Foto-ANP.jpg?v=-ggnxzUoS2T3attfnd009Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/bf312991c7c64e5aae204d572e19bccf/thumb/Caroline-van-der-Plas-BBB-Foto-ANP.jpg?v=-ggnxzUoS2T3attfnd009Q2" src="https://imgo.rgcdn.nl/bf312991c7c64e5aae204d572e19bccf/thumb/Caroline-van-der-Plas-BBB-Foto-ANP.jpg?v=-ggnxzUoS2T3attfnd009Q2" title="Caroline van der Plas (BBB)  (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&quot;Gedrag in Tweede Kamer is vrijbrief voor maatschappij om ook zo met elkaar om te gaan&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2029383/Nieuwenhuis-Bouw-in-IJsselmuiden-failliet" title="Nieuwenhuis Bouw in IJsselmuiden failliet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2029383" data-url="/nieuws/2029383/Nieuwenhuis-Bouw-in-IJsselmuiden-failliet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nieuwenhuis Bouw in IJsselmuiden failliet (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/98b76d2d855248548531021e9767be21/biggerthumb/Nieuwenhuis-Bouw-in-IJsselmuiden-failliet-Foto-RTV-Oost.jpg?v=mMSy2g0fkAwCeAJDrYCxFQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/98b76d2d855248548531021e9767be21/thumb/Nieuwenhuis-Bouw-in-IJsselmuiden-failliet-Foto-RTV-Oost.jpg?v=mMSy2g0fkAwCeAJDrYCxFQ2" src="https://imgo.rgcdn.nl/98b76d2d855248548531021e9767be21/thumb/Nieuwenhuis-Bouw-in-IJsselmuiden-failliet-Foto-RTV-Oost.jpg?v=mMSy2g0fkAwCeAJDrYCxFQ2" title="Nieuwenhuis Bouw in IJsselmuiden failliet (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nieuwenhuis Bouw in IJsselmuiden failliet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2029463/Relschoppers-Heracles-Ajax-willen-niets-meer-met-voetbal-te-maken-hebben" title="Relschoppers Heracles - Ajax willen &#39;niets meer met voetbal te maken hebben&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2029463" data-url="/nieuws/2029463/Relschoppers-Heracles-Ajax-willen-niets-meer-met-voetbal-te-maken-hebben">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ongeregeldheden op de tribune in Erve Asito rond duel tussen Heracles Almelo en Ajax (Foto: ANP/Olaf Kraak)" data-biggerthumb="https://imgo.rgcdn.nl/7be52a85d7eb49a99dbc1f83f3c52520/biggerthumb/Ongeregeldheden-op-de-tribune-in-Erve-Asito-rond-duel-tussen-Heracles-Almelo-en-Ajax-Foto-ANP-Olaf-Kraak.jpg?v=W9iE5PeKymYl0AdYBvSAXA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/7be52a85d7eb49a99dbc1f83f3c52520/thumb/Ongeregeldheden-op-de-tribune-in-Erve-Asito-rond-duel-tussen-Heracles-Almelo-en-Ajax-Foto-ANP-Olaf-Kraak.jpg?v=W9iE5PeKymYl0AdYBvSAXA2" src="https://imgo.rgcdn.nl/7be52a85d7eb49a99dbc1f83f3c52520/thumb/Ongeregeldheden-op-de-tribune-in-Erve-Asito-rond-duel-tussen-Heracles-Almelo-en-Ajax-Foto-ANP-Olaf-Kraak.jpg?v=W9iE5PeKymYl0AdYBvSAXA2" title="Ongeregeldheden op de tribune in Erve Asito rond duel tussen Heracles Almelo en Ajax (Foto: ANP/Olaf Kraak)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Relschoppers Heracles - Ajax willen &#39;niets meer met voetbal te maken hebben&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2029169/Geen-prik-en-de-Duitse-grens-over-Nordrhein-Westfalen-voert-2G-regel-in" title="Geen prik en de Duitse grens over? Nordrhein-Westfalen voert 2G-regel in">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2029169" data-url="/nieuws/2029169/Geen-prik-en-de-Duitse-grens-over-Nordrhein-Westfalen-voert-2G-regel-in">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Duitsland scherpt regels aan: alleen met negatieve coronatest mag je het land in (Foto: ANP / Lex van Lieshout )" data-biggerthumb="https://imgo.rgcdn.nl/9f267bcdaaae43e88529c590e0473b63/biggerthumb/Duitsland-scherpt-regels-aan-alleen-met-negatieve-coronatest-mag-je-het-land-in-Foto-ANP-Lex-van-Lieshout.jpg?v=D4G3zi-pcJnLU6rxaVoO-A2" data-news="true" data-thumb="https://imgo.rgcdn.nl/9f267bcdaaae43e88529c590e0473b63/thumb/Duitsland-scherpt-regels-aan-alleen-met-negatieve-coronatest-mag-je-het-land-in-Foto-ANP-Lex-van-Lieshout.jpg?v=D4G3zi-pcJnLU6rxaVoO-A2" src="https://imgo.rgcdn.nl/9f267bcdaaae43e88529c590e0473b63/thumb/Duitsland-scherpt-regels-aan-alleen-met-negatieve-coronatest-mag-je-het-land-in-Foto-ANP-Lex-van-Lieshout.jpg?v=D4G3zi-pcJnLU6rxaVoO-A2" title="Duitsland scherpt regels aan: alleen met negatieve coronatest mag je het land in (Foto: ANP / Lex van Lieshout )" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geen prik en de Duitse grens over? Nordrhein-Westfalen voert 2G-regel in
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2029795/Grote-controle-onthult-criminele-wereld-achter-kanteldeuren-van-garageboxen-in-Almelo" title="Grote controle onthult criminele wereld achter kanteldeuren van garageboxen in Almelo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2029795" data-url="/nieuws/2029795/Grote-controle-onthult-criminele-wereld-achter-kanteldeuren-van-garageboxen-in-Almelo">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Niets illegaals in deze garagebox  (Foto: Foto ter illustratie, archief RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/a7c8b06301cb4937bd7fe262d424c9b8/biggerthumb/Niets-illegaals-in-deze-garagebox-Foto-Foto-ter-illustratie-archief-RTV-Oost.jpg?v=GlYR6MhBQVAOWE8d3EO_6Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/a7c8b06301cb4937bd7fe262d424c9b8/thumb/Niets-illegaals-in-deze-garagebox-Foto-Foto-ter-illustratie-archief-RTV-Oost.jpg?v=GlYR6MhBQVAOWE8d3EO_6Q2" src="https://imgo.rgcdn.nl/a7c8b06301cb4937bd7fe262d424c9b8/thumb/Niets-illegaals-in-deze-garagebox-Foto-Foto-ter-illustratie-archief-RTV-Oost.jpg?v=GlYR6MhBQVAOWE8d3EO_6Q2" title="Niets illegaals in deze garagebox  (Foto: Foto ter illustratie, archief RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Grote controle onthult criminele wereld achter kanteldeuren van garageboxen in Almelo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/2030356/Besluit-vuurwerkverbod-komt-hard-aan-bij-Overijsselse-vuurwerkhandelaar" title="Besluit vuurwerkverbod komt hard aan bij Overijsselse vuurwerkhandelaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2030356" data-url="/nieuws/2030356/Besluit-vuurwerkverbod-komt-hard-aan-bij-Overijsselse-vuurwerkhandelaar">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: )" data-biggerthumb="https://imgo.rgcdn.nl/a902788449fa42bb9b76f5a1af6d8f2a/biggerthumb/Foto.jpg?v=q_y2BS1-7GbuzyzrePT3BQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/a902788449fa42bb9b76f5a1af6d8f2a/thumb/Foto.jpg?v=q_y2BS1-7GbuzyzrePT3BQ2" src="https://imgo.rgcdn.nl/a902788449fa42bb9b76f5a1af6d8f2a/thumb/Foto.jpg?v=q_y2BS1-7GbuzyzrePT3BQ2" title="(Foto: )" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Besluit vuurwerkverbod komt hard aan bij Overijsselse vuurwerkhandelaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2030383/Een-vuurwerkverbod-wat-betekent-dat-voor-het-carbidschieten" title="Een vuurwerkverbod, wat betekent dat voor het carbidschieten?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2030383" data-url="/nieuws/2030383/Een-vuurwerkverbod-wat-betekent-dat-voor-het-carbidschieten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archiefbeeld van carbidschieten  (Foto: Pieter Stokvis)" data-biggerthumb="https://imgo.rgcdn.nl/47832745734d4d60864193faff9bee38/biggerthumb/Archiefbeeld-van-carbidschieten-Foto-Pieter-Stokvis.jpg?v=3IF6PpEECD56DPwbtfOVFg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/47832745734d4d60864193faff9bee38/thumb/Archiefbeeld-van-carbidschieten-Foto-Pieter-Stokvis.jpg?v=3IF6PpEECD56DPwbtfOVFg2" src="https://imgo.rgcdn.nl/47832745734d4d60864193faff9bee38/thumb/Archiefbeeld-van-carbidschieten-Foto-Pieter-Stokvis.jpg?v=3IF6PpEECD56DPwbtfOVFg2" title="Archiefbeeld van carbidschieten  (Foto: Pieter Stokvis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Een vuurwerkverbod, wat betekent dat voor het carbidschieten?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2030389/Duitsland-ziet-Nederland-als-hoogrisicogebied-en-scherpt-regels-grensverkeer-aan" title="Duitsland ziet Nederland als hoogrisicogebied en scherpt regels grensverkeer aan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2030389" data-url="/nieuws/2030389/Duitsland-ziet-Nederland-als-hoogrisicogebied-en-scherpt-regels-grensverkeer-aan">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Duitsland scherpt regels aan nu Nederland als hoogrisicogebied wordt gezien (Foto: PBD / Herman van Oost)" data-biggerthumb="https://imgo.rgcdn.nl/8544ff30ecda43adb94bdbe843f9abb3/biggerthumb/Duitsland-scherpt-regels-aan-nu-Nederland-als-hoogrisicogebied-wordt-gezien-Foto-PBD-Herman-van-Oost.jpg?v=Uyq_QFo7-8dxyBcqIOsqgg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/8544ff30ecda43adb94bdbe843f9abb3/thumb/Duitsland-scherpt-regels-aan-nu-Nederland-als-hoogrisicogebied-wordt-gezien-Foto-PBD-Herman-van-Oost.jpg?v=Uyq_QFo7-8dxyBcqIOsqgg2" src="https://imgo.rgcdn.nl/8544ff30ecda43adb94bdbe843f9abb3/thumb/Duitsland-scherpt-regels-aan-nu-Nederland-als-hoogrisicogebied-wordt-gezien-Foto-PBD-Herman-van-Oost.jpg?v=Uyq_QFo7-8dxyBcqIOsqgg2" title="Duitsland scherpt regels aan nu Nederland als hoogrisicogebied wordt gezien (Foto: PBD / Herman van Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Duitsland ziet Nederland als hoogrisicogebied en scherpt regels grensverkeer aan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2030362/FC-Twente-met-Vlap-Limnios-en-Cerny-naar-Sparta-Rotterdam" title="FC Twente met Vlap, Limnios en Cerny naar Sparta Rotterdam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2030362" data-url="/nieuws/2030362/FC-Twente-met-Vlap-Limnios-en-Cerny-naar-Sparta-Rotterdam">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Michel Vlap is fit genoeg om te starten tegen Sparta (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/455093b8095d4f999a784f53441a5a37/biggerthumb/Michel-Vlap-is-fit-genoeg-om-te-starten-tegen-Sparta-Foto-Orange-Pictures.jpg?v=g8IBY5G7sC6tcv_4Xh7r4g2" data-news="true" data-thumb="https://imgo.rgcdn.nl/455093b8095d4f999a784f53441a5a37/thumb/Michel-Vlap-is-fit-genoeg-om-te-starten-tegen-Sparta-Foto-Orange-Pictures.jpg?v=g8IBY5G7sC6tcv_4Xh7r4g2" src="https://imgo.rgcdn.nl/455093b8095d4f999a784f53441a5a37/thumb/Michel-Vlap-is-fit-genoeg-om-te-starten-tegen-Sparta-Foto-Orange-Pictures.jpg?v=g8IBY5G7sC6tcv_4Xh7r4g2" title="Michel Vlap is fit genoeg om te starten tegen Sparta (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Twente met Vlap, Limnios en Cerny naar Sparta Rotterdam
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2030378/Dick-Schreuder-gepresenteerd-bij-PEC-Deze-kansen-komen-niet-vaak-voorbij" title="Dick Schreuder gepresenteerd bij PEC: &quot;Deze kansen komen niet vaak voorbij&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2030378" data-url="/nieuws/2030378/Dick-Schreuder-gepresenteerd-bij-PEC-Deze-kansen-komen-niet-vaak-voorbij">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mike Willems en Dick Schreuder (Foto: PEC Zwolle Media)" data-biggerthumb="https://imgo.rgcdn.nl/cead75ca3bc84b6f8b51e4e4f9f4eb7c/biggerthumb/Mike-Willems-en-Dick-Schreuder-Foto-PEC-Zwolle-Media.jpg?v=ddAGAMk_ZNZr9KgRLVH9-w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/cead75ca3bc84b6f8b51e4e4f9f4eb7c/thumb/Mike-Willems-en-Dick-Schreuder-Foto-PEC-Zwolle-Media.jpg?v=ddAGAMk_ZNZr9KgRLVH9-w2" src="https://imgo.rgcdn.nl/cead75ca3bc84b6f8b51e4e4f9f4eb7c/thumb/Mike-Willems-en-Dick-Schreuder-Foto-PEC-Zwolle-Media.jpg?v=ddAGAMk_ZNZr9KgRLVH9-w2" title="Mike Willems en Dick Schreuder (Foto: PEC Zwolle Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dick Schreuder gepresenteerd bij PEC: &quot;Deze kansen komen niet vaak voorbij&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/2030362/FC-Twente-met-Vlap-Limnios-en-Cerny-naar-Sparta-Rotterdam" title="FC Twente met Vlap, Limnios en Cerny naar Sparta Rotterdam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2030362" data-url="/nieuws/2030362/FC-Twente-met-Vlap-Limnios-en-Cerny-naar-Sparta-Rotterdam">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Michel Vlap is fit genoeg om te starten tegen Sparta (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/455093b8095d4f999a784f53441a5a37/biggerthumb/Michel-Vlap-is-fit-genoeg-om-te-starten-tegen-Sparta-Foto-Orange-Pictures.jpg?v=g8IBY5G7sC6tcv_4Xh7r4g2" data-news="true" data-thumb="https://imgo.rgcdn.nl/455093b8095d4f999a784f53441a5a37/thumb/Michel-Vlap-is-fit-genoeg-om-te-starten-tegen-Sparta-Foto-Orange-Pictures.jpg?v=g8IBY5G7sC6tcv_4Xh7r4g2" src="https://imgo.rgcdn.nl/455093b8095d4f999a784f53441a5a37/thumb/Michel-Vlap-is-fit-genoeg-om-te-starten-tegen-Sparta-Foto-Orange-Pictures.jpg?v=g8IBY5G7sC6tcv_4Xh7r4g2" title="Michel Vlap is fit genoeg om te starten tegen Sparta (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Twente met Vlap, Limnios en Cerny naar Sparta Rotterdam
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2030378/Dick-Schreuder-gepresenteerd-bij-PEC-Deze-kansen-komen-niet-vaak-voorbij" title="Dick Schreuder gepresenteerd bij PEC: &quot;Deze kansen komen niet vaak voorbij&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2030378" data-url="/nieuws/2030378/Dick-Schreuder-gepresenteerd-bij-PEC-Deze-kansen-komen-niet-vaak-voorbij">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mike Willems en Dick Schreuder (Foto: PEC Zwolle Media)" data-biggerthumb="https://imgo.rgcdn.nl/cead75ca3bc84b6f8b51e4e4f9f4eb7c/biggerthumb/Mike-Willems-en-Dick-Schreuder-Foto-PEC-Zwolle-Media.jpg?v=ddAGAMk_ZNZr9KgRLVH9-w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/cead75ca3bc84b6f8b51e4e4f9f4eb7c/thumb/Mike-Willems-en-Dick-Schreuder-Foto-PEC-Zwolle-Media.jpg?v=ddAGAMk_ZNZr9KgRLVH9-w2" src="https://imgo.rgcdn.nl/cead75ca3bc84b6f8b51e4e4f9f4eb7c/thumb/Mike-Willems-en-Dick-Schreuder-Foto-PEC-Zwolle-Media.jpg?v=ddAGAMk_ZNZr9KgRLVH9-w2" title="Mike Willems en Dick Schreuder (Foto: PEC Zwolle Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dick Schreuder gepresenteerd bij PEC: &quot;Deze kansen komen niet vaak voorbij&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2030242/Kijk-terug-de-presentatie-van-Dick-Schreuder-als-nieuwe-trainer-PEC-Zwolle" title="Kijk terug: de presentatie van Dick Schreuder als nieuwe trainer PEC Zwolle">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2030242" data-url="/nieuws/2030242/Kijk-terug-de-presentatie-van-Dick-Schreuder-als-nieuwe-trainer-PEC-Zwolle">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dick Schreuder (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/e4447df8d30e43d7b6a1c3b6eb09b0ab/biggerthumb/Dick-Schreuder-Foto-Orange-Pictures.jpg?v=uZgCVftmkKMVlamGPP1knw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/e4447df8d30e43d7b6a1c3b6eb09b0ab/thumb/Dick-Schreuder-Foto-Orange-Pictures.jpg?v=uZgCVftmkKMVlamGPP1knw2" src="https://imgo.rgcdn.nl/e4447df8d30e43d7b6a1c3b6eb09b0ab/thumb/Dick-Schreuder-Foto-Orange-Pictures.jpg?v=uZgCVftmkKMVlamGPP1knw2" title="Dick Schreuder (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kijk terug: de presentatie van Dick Schreuder als nieuwe trainer PEC Zwolle
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2030338/Wedstrijden-DETO-SC-Genemuiden-en-HSC-21-afgelast-vanwege-corona" title="Wedstrijden DETO, SC Genemuiden en HSC&#39;21 afgelast vanwege corona">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2030338" data-url="/nieuws/2030338/Wedstrijden-DETO-SC-Genemuiden-en-HSC-21-afgelast-vanwege-corona">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Duel DETO afgelast (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/4e81479f2c7c4b1a93b579711fa61c1a/biggerthumb/Duel-DETO-afgelast-Foto-Orange-Pictures.jpg?v=H_CRAJIQyoDEK482gI3iSQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/4e81479f2c7c4b1a93b579711fa61c1a/thumb/Duel-DETO-afgelast-Foto-Orange-Pictures.jpg?v=H_CRAJIQyoDEK482gI3iSQ2" src="https://imgo.rgcdn.nl/4e81479f2c7c4b1a93b579711fa61c1a/thumb/Duel-DETO-afgelast-Foto-Orange-Pictures.jpg?v=H_CRAJIQyoDEK482gI3iSQ2" title="Duel DETO afgelast (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wedstrijden DETO, SC Genemuiden en HSC&#39;21 afgelast vanwege corona
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2030121/Coach-Oosting-van-Apollo-8-ziet-perspectief-na-nipte-nederlaag-Gevoel-dat-we-daar-een-kans-hebben" title="Coach Oosting van Apollo 8 ziet perspectief na nipte nederlaag: &quot;Gevoel dat we daar een kans hebben&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2030121" data-url="/nieuws/2030121/Coach-Oosting-van-Apollo-8-ziet-perspectief-na-nipte-nederlaag-Gevoel-dat-we-daar-een-kans-hebben">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bart Oosting tijdens het Europese debuut van Apollo (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/073b09fa1fcd47119428b18d7bb509b1/biggerthumb/Bart-Oosting-tijdens-het-Europese-debuut-van-Apollo-Foto-Orange-Pictures.jpg?v=WOsbsyqJzKHE4ZDRn0uPZg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/073b09fa1fcd47119428b18d7bb509b1/thumb/Bart-Oosting-tijdens-het-Europese-debuut-van-Apollo-Foto-Orange-Pictures.jpg?v=WOsbsyqJzKHE4ZDRn0uPZg2" src="https://imgo.rgcdn.nl/073b09fa1fcd47119428b18d7bb509b1/thumb/Bart-Oosting-tijdens-het-Europese-debuut-van-Apollo-Foto-Orange-Pictures.jpg?v=WOsbsyqJzKHE4ZDRn0uPZg2" title="Bart Oosting tijdens het Europese debuut van Apollo (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coach Oosting van Apollo 8 ziet perspectief na nipte nederlaag: &quot;Gevoel dat we daar een kans hebben&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.ticketuitjes.nl/" title="Ticketuitjes" target="_blank">Ticketuitjes</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1637332377,
				signature: '78dd612ed922795c521edb4552b07648534fec69d737a0b651394c2d42c23132ac3a16a681287e838d84cca61e4cd6ef5ee4f6989e4f84246767f40cd308c1e9'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"f0a2e2b1-5d26-4307-9dca-35c800454da4","displayId":2030242,"tags":["PEC ZWOLLE","BETAALD VOETBAL"]}, '#ef69e146f7a74cee91c43da8a520759b', false);asyncActionRender('PopularNewsAsync', 'News', null, '#cb202f34a6fc4e5ea7c6e18072972fdc', true);initDisqusCount('rtvoost');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Kijk%20terug%3A%20de%20presentatie%20van%20Dick%20Schreuder%20als%20nieuwe%20trainer%20PEC%20Zwolle", "2030242", 0, 0, "rtvoost.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>