<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Handtekeningenactie om stop op Twentse afvalwaterinjectie te forceren - RTV Oost</title>
	<meta name="description" content="Bezorgde omwonenden van de afvalwaterinjectie in Twente, verenigd in de stichting Stop Afvalwater Twente, hebben een petitie gestart. Doel is zoveel mogelijk handtekeningen verzamelen, zodat de minister duidelijk wordt dat Twente niet langer chemische vervuiling in de bodem wil." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="afvalwater nam" />
	<meta name="url-path" content="/nieuws/2035129/Handtekeningenactie-om-stop-op-Twentse-afvalwaterinjectie-te-forceren" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/2035129/Handtekeningenactie-om-stop-op-Twentse-afvalwaterinjectie-te-forceren" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/2035129/Handtekeningenactie-om-stop-op-Twentse-afvalwaterinjectie-te-forceren" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614683/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://stopafvalwaterdump.petities.nl/" />

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="2035129" />
		
	

		<meta property="og:title" content="Handtekeningenactie om stop op Twentse afvalwaterinjectie te forceren"/>
		<meta property="og:description" content="Bezorgde omwonenden van de afvalwaterinjectie in Twente, verenigd in de stichting Stop Afvalwater Twente, hebben een petitie gestart. Doel is zoveel mogelijk handtekeningen verzamelen, zodat de minister duidelijk wordt dat Twente niet langer chemische vervuiling in de bodem wil."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/2035129/Handtekeningenactie-om-stop-op-Twentse-afvalwaterinjectie-te-forceren"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="AFVALWATER NAM"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/f894df195fe44db6a3f8dfe29aa98b54/opener/Een-boortoren-van-de-NAM-aan-het-werk-bij-een-gescheurde-injectieput-in-Rossum-Foto-RTV-Oost.jpg?v=RlwJjxy2YC8mxlWoqQjU9w2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/f894df195fe44db6a3f8dfe29aa98b54/opener/Een-boortoren-van-de-NAM-aan-het-werk-bij-een-gescheurde-injectieput-in-Rossum-Foto-RTV-Oost.jpg?v=RlwJjxy2YC8mxlWoqQjU9w2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="news;noordoost-twente" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Handtekeningenactie om stop op Twentse afvalwaterinjectie te forceren"/>
	<meta name="twitter:description" content="Bezorgde omwonenden van de afvalwaterinjectie in Twente, verenigd in de stichting Stop Afvalwater Twente, hebben een petitie gestart. Doel is zoveel mogelijk handtekeningen verzamelen, zodat de minister duidelijk wordt dat Twente niet langer chemische vervuiling in de bodem wil."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/f894df195fe44db6a3f8dfe29aa98b54/opener/Een-boortoren-van-de-NAM-aan-het-werk-bij-een-gescheurde-injectieput-in-Rossum-Foto-RTV-Oost.jpg?v=RlwJjxy2YC8mxlWoqQjU9w2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 3 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 1&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
							</li>
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
							<li>
								<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="44fb5e3d-1c18-4084-8745-4f7516657f9e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="559c6611-57c6-4d93-972c-166aaf21ec83" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="daabbee2-a5e9-4ac1-bc2d-64605aff1425" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ccdb9955-ceff-4219-8bfb-dde0bc82da76" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
									<li class="subnav-category">
										<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3b845859-4075-4daa-adf3-59ae65cdcd8f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/2035129/Handtekeningenactie-om-stop-op-Twentse-afvalwaterinjectie-te-forceren"},"headline":"Handtekeningenactie om stop op Twentse afvalwaterinjectie te forceren","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/f894df195fe44db6a3f8dfe29aa98b54/opener/Een-boortoren-van-de-NAM-aan-het-werk-bij-een-gescheurde-injectieput-in-Rossum-Foto-RTV-Oost.jpg?v=RlwJjxy2YC8mxlWoqQjU9w2","width":770,"height":433},"datePublished":"2021-12-02T16:30:00+01:00","dateModified":"2021-12-02T16:30:01.1750319+01:00","author":{"@type":"Person","name":"Oscar Siep"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Bezorgde omwonenden van de afvalwaterinjectie in Twente, verenigd in de stichting Stop Afvalwater Twente, hebben een petitie gestart. Doel is zoveel mogelijk handtekeningen verzamelen, zodat de minister duidelijk wordt dat Twente niet langer chemische vervuiling in de bodem wil. De onrust en weerstand in Twente wordt met de dag groter. De Nederlandse Aardolie Maatschappij heeft aanhoudende problemen met de injectieputten waar het afvalwater de bodem van Twente in wordt gepompt. Inmiddels zijn acht van de tien oorspronkelijke injectieputten buiten gebruik, maar de NAM doet er alles aan om tenminste een van die afgesloten putten weer operationeel te krijgen.Hoe meer injectieputten de NAM tot haar beschikking heeft, hoe meer olie er uit de grond gehaald kan worden in Schoonebeek. En hoe meer olie er gewonnen wordt, hoe meer afvalwater in Twente de bodem in gaat.Grote zorgenEr zijn grote zorgen over de gevolgen van die afvalwaterinjectie. Zeker sinds de NAM in februari bekend maakte dat een buis in een van de injectieputten gescheurd bleek te zijn. De NAM had dit niet opgemerkt in de controles en is daarna nog drie&#235;nhalf jaar door gegaan met het injecteren van vervuild afvalwater. Volgens de NAM heeft er in die tijd geen lekkage plaats gevonden.Injectie van afvalwater kan volgens deskundigen grote gevolgen hebben. Hoewel de NAM dit ten stelligste ontkent, zou injectie kunnen leiden tot aardbevingen of sinkholes. Volgens milieu-experts loopt Twente daarnaast het risico op een milieuramp van catastrofale omvang, als blijkt dat de chemicali&#235;n in het afvalwater in het grondwater terecht komen. De chemische cocktail is zo giftig dat men van alle leven in de natuur het zenuwstelsel zou kunnen vernietigen.Unanieme eis tot stop zettenEerder deze week werd in de gemeenteraad van Dinkelland unaniem een belangrijke motie aangenomen. De voltallige gemeenteraad eist van de minister van Economische Zaken dat de injectie van afvalwater wordt stopgezet. De NAM wil de afvalwaterinjectie verkopen en in Dinkelland is men bang voor de risico's als het werk in andere handen belandt.Die motie is een belangrijk signaal aan de politici in Den Haag. Toch wordt er niet veel van verwacht. Want de minister van Economische Zaken handelt in landsbelang en de lokale politiek heeft dan snel het nakijken. HandtekeningenactieDaarom hebben bezorgde omwonenden, verenigd in de stichting Stop Afvalwater Twente, een petitie gestart om de politiek te overtuigen van de grote weerstand tegen wat gezien wordt als een van de grootste potentiele risico's voor Noordoost-Twente.Ook in 2016 organiseerde de stichting al een petitie, daarbij werden destijds ruim 30.000 handtekeningen opgehaald. Deze keer wil de stichting Stop Afvalwater Twente dat aantal overtreffen. Die nieuwe petitie is hier te vinden."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fV_m3" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Handtekeningenactie+om+stop+op+Twentse+afvalwaterinjectie+te+forceren&url=https%3a%2f%2frtvoo.st%2fV_m3" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fV_m3&title=Handtekeningenactie+om+stop+op+Twentse+afvalwaterinjectie+te+forceren" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Handtekeningenactie%20om%20stop%20op%20Twentse%20afvalwaterinjectie%20te%20forceren https%3a%2f%2frtvoo.st%2fV_m3" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/V_m3" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="do 2 dec 2021, 16:30" datetime="2021-12-02T16:30:00.0000000+01:00">
									donderdag 2 december 2021, 16:30
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fV_m3" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Handtekeningenactie+om+stop+op+Twentse+afvalwaterinjectie+te+forceren&url=https%3a%2f%2frtvoo.st%2fV_m3" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fV_m3&title=Handtekeningenactie+om+stop+op+Twentse+afvalwaterinjectie+te+forceren" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Handtekeningenactie%20om%20stop%20op%20Twentse%20afvalwaterinjectie%20te%20forceren https%3a%2f%2frtvoo.st%2fV_m3" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/V_m3" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Handtekeningenactie om stop op Twentse afvalwaterinjectie te forceren
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/f894df195fe44db6a3f8dfe29aa98b54/opener/Een-boortoren-van-de-NAM-aan-het-werk-bij-een-gescheurde-injectieput-in-Rossum-Foto-RTV-Oost.jpg?v=RlwJjxy2YC8mxlWoqQjU9w2"
							   data-toggle="lightbox"
							   data-title="Een boortoren van de NAM aan het werk bij een gescheurde injectieput in Rossum (Foto: RTV Oost)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgo.rgcdn.nl/f894df195fe44db6a3f8dfe29aa98b54/opener/Een-boortoren-van-de-NAM-aan-het-werk-bij-een-gescheurde-injectieput-in-Rossum-Foto-RTV-Oost.jpg?v=RlwJjxy2YC8mxlWoqQjU9w2" title="Een boortoren van de NAM aan het werk bij een gescheurde injectieput in Rossum (Foto: RTV Oost)" alt="Een boortoren van de NAM aan het werk bij een gescheurde injectieput in Rossum (Foto: RTV Oost)" />
							</a>

							<img src="https://imgo.rgcdn.nl/f894df195fe44db6a3f8dfe29aa98b54/opener/Een-boortoren-van-de-NAM-aan-het-werk-bij-een-gescheurde-injectieput-in-Rossum-Foto-RTV-Oost.jpg?v=RlwJjxy2YC8mxlWoqQjU9w2"
								 alt="Een boortoren van de NAM aan het werk bij een gescheurde injectieput in Rossum (Foto: RTV Oost)"
								 title="Een boortoren van de NAM aan het werk bij een gescheurde injectieput in Rossum (Foto: RTV Oost)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Een boortoren van de NAM aan het werk bij een gescheurde injectieput in Rossum (Foto: RTV Oost)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Bezorgde omwonenden van de afvalwaterinjectie in Twente, verenigd in de stichting Stop Afvalwater Twente, hebben een petitie gestart. Doel is zoveel mogelijk handtekeningen verzamelen, zodat de minister duidelijk wordt dat Twente niet langer chemische vervuiling in de bodem wil.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author" href="/wieiswie/33/Oscar%20Siep">
												<img class="author-picture" src="//storage-o.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/o.siep@rtvoost.nl.jpg" alt="Oscar Siep" />
											<span class="author-info">
												<span>Oscar Siep</span>
													<br />
													<small>Journalist</small>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>De onrust en weerstand in Twente wordt met de dag groter. De Nederlandse Aardolie Maatschappij heeft aanhoudende problemen met de injectieputten waar het afvalwater de bodem van Twente in wordt gepompt. Inmiddels zijn acht van de tien oorspronkelijke injectieputten buiten gebruik, maar de NAM doet er alles aan om tenminste een van die afgesloten putten weer operationeel te krijgen.</p><p>Hoe meer injectieputten de NAM tot haar beschikking heeft, hoe meer olie er uit de grond gehaald kan worden in Schoonebeek. En hoe meer olie er gewonnen wordt, hoe meer afvalwater in Twente de bodem in gaat.</p><div class="read-more">Lees ook: <a href="https://www.rtvoost.nl/nieuws/2035074/NAM-Injectie-van-afvalwater-in-Twentse-bodem-na-maanden-weer-opgestart" title="NAM: Injectie van afvalwater in Twentse bodem na maanden weer opgestart">NAM: Injectie van afvalwater in Twentse bodem na maanden weer opgestart</a></div><h2>Grote zorgen</h2><p>Er zijn grote zorgen over de gevolgen van die afvalwaterinjectie. Zeker sinds de NAM in februari bekend maakte dat een buis in een van de injectieputten gescheurd bleek te zijn. De NAM had dit niet opgemerkt in de controles en is daarna nog drie&#235;nhalf jaar door gegaan met het injecteren van vervuild afvalwater. Volgens de NAM heeft er in die tijd geen lekkage plaats gevonden.</p><p>Injectie van afvalwater kan volgens deskundigen grote gevolgen hebben. Hoewel de NAM dit ten stelligste ontkent, zou injectie kunnen leiden tot aardbevingen of sinkholes. Volgens milieu-experts loopt Twente daarnaast het risico op een milieuramp van catastrofale omvang, als blijkt dat de chemicali&#235;n in het afvalwater in het grondwater terecht komen. De chemische cocktail is zo giftig dat men van alle leven in de natuur het zenuwstelsel zou kunnen vernietigen.</p><blockquote class="inlinemedia">Het is een giftige cocktail, het is fout wat men gedaan heeft<footer><cite>Hoogleraar Milieukunde Lucas Reijnders, Universiteit van Amsterdam</cite></footer></blockquote><h2>Unanieme eis tot stop zetten</h2><p>Eerder deze week werd in de gemeenteraad van Dinkelland unaniem een belangrijke motie aangenomen. De voltallige gemeenteraad eist van de minister van Economische Zaken dat de injectie van afvalwater wordt stopgezet. De NAM wil de afvalwaterinjectie verkopen en in Dinkelland is men bang voor de risico's als het werk in andere handen belandt.</p><p>Die motie is een belangrijk signaal aan de politici in Den Haag. Toch wordt er niet veel van verwacht. Want de minister van Economische Zaken handelt in landsbelang en de lokale politiek heeft dan snel het nakijken. </p><h2>Handtekeningenactie</h2><p>Daarom hebben bezorgde omwonenden, verenigd in de stichting Stop Afvalwater Twente, een petitie gestart om de politiek te overtuigen van de grote weerstand tegen wat gezien wordt als een van de grootste potentiele risico's voor Noordoost-Twente.</p><p>Ook in 2016 organiseerde de stichting al een petitie, daarbij werden destijds ruim 30.000 handtekeningen opgehaald. Deze keer wil de stichting Stop Afvalwater Twente dat aantal overtreffen. Die nieuwe petitie is <a href="https://stopafvalwaterdump.petities.nl/" target="_blank">hier</a> te vinden.</p>
						</div>
					</div>

						<div class="callmessage">
							<span class="glyphicon glyphicon-bullhorn"></span>
							Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06 - 57 03 33 33.
						</div>

					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/AFVALWATER%20NAM" class="tag">AFVALWATER NAM</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fV_m3" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Handtekeningenactie+om+stop+op+Twentse+afvalwaterinjectie+te+forceren&url=https%3a%2f%2frtvoo.st%2fV_m3" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fV_m3&title=Handtekeningenactie+om+stop+op+Twentse+afvalwaterinjectie+te+forceren" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Handtekeningenactie%20om%20stop%20op%20Twentse%20afvalwaterinjectie%20te%20forceren https%3a%2f%2frtvoo.st%2fV_m3" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/V_m3" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvoost.nl/nieuws/2035129/Handtekeningenactie-om-stop-op-Twentse-afvalwaterinjectie-te-forceren" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="4d743c34be8c435b8d3090594074122e"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="30e8fab511f4479cb91f7aea136e1b58"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/2033931/Gef-den-n-boom" title="Gef den&#39;n boom" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/2033931/Gef-den-n-boom');">
				<img alt="Gef den&#39;n boom" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416-gef-den_n-boom-oproep.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/2000195/De-Oosttribune-Podcast" title="De Oosttribune Podcast" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/2000195/De-Oosttribune-Podcast');">
				<img alt="De Oosttribune Podcast" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/De-Oosttribune-Podcast-29-11.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/2031479/Sinterklaas-stress-RTV-Oost-helpt-je-met-de-laatste-loo-t-djes" title="Sinterklaas bij RTV Oost - t/m 3 dec" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/2031479/Sinterklaas-stress-RTV-Oost-helpt-je-met-de-laatste-loo-t-djes');">
				<img alt="Sinterklaas bij RTV Oost - t/m 3 dec" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416-Sint.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/podcasts" title="Moord op het Oosterveld - Daan Mell&#233;e" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/podcasts');">
				<img alt="Moord op het Oosterveld - Daan Mellée" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-podcast2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://rtvoostbingo.mypoiworld.com/Home/Register/goeiemorgen-overijssel-kerstballen-bingo/69" title="Muziekbingo" onclick="handleClickEvent('TeaserClick', 'https://rtvoostbingo.mypoiworld.com/Home/Register/goeiemorgen-overijssel-kerstballen-bingo/69');">
				<img alt="Muziekbingo" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Muziekbingo_Bert.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/2033195/Als-ik-niet-stil-genoeg-was-smeet-mijn-vader-een-voorwerp-naar-mijn-hoofd" title="&quot;Als ik niet stil genoeg was, smeet mijn vader een voorwerp naar mijn hoofd&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2033195" data-url="/nieuws/2033195/Als-ik-niet-stil-genoeg-was-smeet-mijn-vader-een-voorwerp-naar-mijn-hoofd">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Marieke Euverman werd mishandeld door haar vader (Foto: Marieke Euverman)" data-biggerthumb="https://imgo.rgcdn.nl/13ae4bc193de456b842141e3d8835753/biggerthumb/Marieke-Euverman-werd-mishandeld-door-haar-vader-Foto-Marieke-Euverman.jpg?v=6hrVosi_yh1LyDzKc4DtjQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/13ae4bc193de456b842141e3d8835753/thumb/Marieke-Euverman-werd-mishandeld-door-haar-vader-Foto-Marieke-Euverman.jpg?v=6hrVosi_yh1LyDzKc4DtjQ2" src="https://imgo.rgcdn.nl/13ae4bc193de456b842141e3d8835753/thumb/Marieke-Euverman-werd-mishandeld-door-haar-vader-Foto-Marieke-Euverman.jpg?v=6hrVosi_yh1LyDzKc4DtjQ2" title="Marieke Euverman werd mishandeld door haar vader (Foto: Marieke Euverman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&quot;Als ik niet stil genoeg was, smeet mijn vader een voorwerp naar mijn hoofd&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2034564/Poli-s-MST-tot-vrijdag-gesloten-ziekenhuis-behandelt-alleen-spoedgevallen" title="Poli&#39;s MST tot vrijdag gesloten; ziekenhuis behandelt alleen spoedgevallen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2034564" data-url="/nieuws/2034564/Poli-s-MST-tot-vrijdag-gesloten-ziekenhuis-behandelt-alleen-spoedgevallen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: ANP/Sem van der Wal)" data-biggerthumb="https://imgo.rgcdn.nl/7a47cf38177c4dd4bf4f9bc5fbb1cfcd/biggerthumb/Foto-ANP-Sem-van-der-Wal.jpg?v=rHT0x7rvp1FZemAkGW7chw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/7a47cf38177c4dd4bf4f9bc5fbb1cfcd/thumb/Foto-ANP-Sem-van-der-Wal.jpg?v=rHT0x7rvp1FZemAkGW7chw2" src="https://imgo.rgcdn.nl/7a47cf38177c4dd4bf4f9bc5fbb1cfcd/thumb/Foto-ANP-Sem-van-der-Wal.jpg?v=rHT0x7rvp1FZemAkGW7chw2" title="(Foto: ANP/Sem van der Wal)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Poli&#39;s MST tot vrijdag gesloten; ziekenhuis behandelt alleen spoedgevallen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2034751/Gevel-van-school-Steenwijk-staat-op-instorten-politie-zet-gebied-af" title="Gevel van school Steenwijk staat op instorten: politie zet gebied af">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2034751" data-url="/nieuws/2034751/Gevel-van-school-Steenwijk-staat-op-instorten-politie-zet-gebied-af">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gevel van school Steenwijk staat op instorten: politie zet gebied af (Foto: Compact media)" data-biggerthumb="https://imgo.rgcdn.nl/992fdaf44f244c10bfb8218a7f4383b7/biggerthumb/Gevel-van-school-Steenwijk-staat-op-instorten-politie-zet-gebied-af-Foto-Compact-media.jpg?v=ho_16h8ypYICuCX7PJG9EA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/992fdaf44f244c10bfb8218a7f4383b7/thumb/Gevel-van-school-Steenwijk-staat-op-instorten-politie-zet-gebied-af-Foto-Compact-media.jpg?v=ho_16h8ypYICuCX7PJG9EA2" src="https://imgo.rgcdn.nl/992fdaf44f244c10bfb8218a7f4383b7/thumb/Gevel-van-school-Steenwijk-staat-op-instorten-politie-zet-gebied-af-Foto-Compact-media.jpg?v=ho_16h8ypYICuCX7PJG9EA2" title="Gevel van school Steenwijk staat op instorten: politie zet gebied af (Foto: Compact media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gevel van school Steenwijk staat op instorten: politie zet gebied af
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2034494/Opmerkelijk-131-slangen-en-13-000-euro-contant-gevonden-in-woning-in-Overijssel" title="Opmerkelijk: 131 slangen en 13.000 euro contant gevonden in woning in Overijssel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2034494" data-url="/nieuws/2034494/Opmerkelijk-131-slangen-en-13-000-euro-contant-gevonden-in-woning-in-Overijssel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een boa constrictor (Foto: Getty Images)" data-biggerthumb="https://imgo.rgcdn.nl/18a9a7dd850244148474537ebc5a763e/biggerthumb/Een-boa-constrictor-Foto-Getty-Images.jpg?v=pMFfnNSj3Bt71O6iTAn_HQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/18a9a7dd850244148474537ebc5a763e/thumb/Een-boa-constrictor-Foto-Getty-Images.jpg?v=pMFfnNSj3Bt71O6iTAn_HQ2" src="https://imgo.rgcdn.nl/18a9a7dd850244148474537ebc5a763e/thumb/Een-boa-constrictor-Foto-Getty-Images.jpg?v=pMFfnNSj3Bt71O6iTAn_HQ2" title="Een boa constrictor (Foto: Getty Images)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Opmerkelijk: 131 slangen en 13.000 euro contant gevonden in woning in Overijssel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2033947/Lotte-14-uit-Almelo-blijkt-door-verwurging-om-het-leven-gebracht" title="Lotte (14) uit Almelo blijkt door verwurging om het leven gebracht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2033947" data-url="/nieuws/2033947/Lotte-14-uit-Almelo-blijkt-door-verwurging-om-het-leven-gebracht">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lotte (14) uit Almelo blijkt door verwurging om het leven gebracht (Foto: Familie Lotte)" data-biggerthumb="https://imgo.rgcdn.nl/c36e5553136d44ceb0aaa2b171ba0a9b/biggerthumb/Lotte-14-uit-Almelo-blijkt-door-verwurging-om-het-leven-gebracht-Foto-Familie-Lotte.jpg?v=UljULl8ME2EniAof7Gd1Gg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/c36e5553136d44ceb0aaa2b171ba0a9b/thumb/Lotte-14-uit-Almelo-blijkt-door-verwurging-om-het-leven-gebracht-Foto-Familie-Lotte.jpg?v=UljULl8ME2EniAof7Gd1Gg2" src="https://imgo.rgcdn.nl/c36e5553136d44ceb0aaa2b171ba0a9b/thumb/Lotte-14-uit-Almelo-blijkt-door-verwurging-om-het-leven-gebracht-Foto-Familie-Lotte.jpg?v=UljULl8ME2EniAof7Gd1Gg2" title="Lotte (14) uit Almelo blijkt door verwurging om het leven gebracht (Foto: Familie Lotte)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lotte (14) uit Almelo blijkt door verwurging om het leven gebracht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/2035281/Nieuw-onderzoek-casino-zorgbureau-belangrijke-stap-in-aanpak-zorgfraude-Niet-alleen-voor-regio-maar-voor-hele-land" title="Nieuw onderzoek &#39;casino-zorgbureau&#39; belangrijke stap in aanpak zorgfraude: &#39;Niet alleen voor regio, maar voor hele land&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2035281" data-url="/nieuws/2035281/Nieuw-onderzoek-casino-zorgbureau-belangrijke-stap-in-aanpak-zorgfraude-Niet-alleen-voor-regio-maar-voor-hele-land">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wethouder Eugène van Mierlo staat bekend als fanatiek bestrijder van zorgfraude. (Foto: Gemeente Almelo / Rikkert Harink)" data-biggerthumb="https://imgo.rgcdn.nl/e4fe35511ad74a87b7b4f5c90cd3f93a/biggerthumb/Wethouder-Eugene-van-Mierlo-staat-bekend-als-fanatiek-bestrijder-van-zorgfraude-Foto-Gemeente-Almelo-Rikkert-Harink.jpg?v=aVUR1NRH-xzs8CgoQPuWRA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/e4fe35511ad74a87b7b4f5c90cd3f93a/thumb/Wethouder-Eugene-van-Mierlo-staat-bekend-als-fanatiek-bestrijder-van-zorgfraude-Foto-Gemeente-Almelo-Rikkert-Harink.jpg?v=aVUR1NRH-xzs8CgoQPuWRA2" src="https://imgo.rgcdn.nl/e4fe35511ad74a87b7b4f5c90cd3f93a/thumb/Wethouder-Eugene-van-Mierlo-staat-bekend-als-fanatiek-bestrijder-van-zorgfraude-Foto-Gemeente-Almelo-Rikkert-Harink.jpg?v=aVUR1NRH-xzs8CgoQPuWRA2" title="Wethouder Eugène van Mierlo staat bekend als fanatiek bestrijder van zorgfraude. (Foto: Gemeente Almelo / Rikkert Harink)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nieuw onderzoek &#39;casino-zorgbureau&#39; belangrijke stap in aanpak zorgfraude: &#39;Niet alleen voor regio, maar voor hele land&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2035152/Verdachte-in-zaak-Lotte-betuigt-spijt-aan-ouders-Was-een-ongeluk" title="Verdachte in zaak Lotte betuigt spijt aan ouders: &#39;Was een ongeluk&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2035152" data-url="/nieuws/2035152/Verdachte-in-zaak-Lotte-betuigt-spijt-aan-ouders-Was-een-ongeluk">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rechtbank behandelt zaak tegen Almelose broers die worden verdacht van betrokkenheid bij dood Lotte (Foto: Archief RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/2a7207a84b3f4a339e24433693e24947/biggerthumb/Rechtbank-behandelt-zaak-tegen-Almelose-broers-die-worden-verdacht-van-betrokkenheid-bij-dood-Lotte-Foto-Archief-RTV-Oost.jpg?v=pJVNbN2vwAOAX88cfSabiQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/2a7207a84b3f4a339e24433693e24947/thumb/Rechtbank-behandelt-zaak-tegen-Almelose-broers-die-worden-verdacht-van-betrokkenheid-bij-dood-Lotte-Foto-Archief-RTV-Oost.jpg?v=pJVNbN2vwAOAX88cfSabiQ2" src="https://imgo.rgcdn.nl/2a7207a84b3f4a339e24433693e24947/thumb/Rechtbank-behandelt-zaak-tegen-Almelose-broers-die-worden-verdacht-van-betrokkenheid-bij-dood-Lotte-Foto-Archief-RTV-Oost.jpg?v=pJVNbN2vwAOAX88cfSabiQ2" title="Rechtbank behandelt zaak tegen Almelose broers die worden verdacht van betrokkenheid bij dood Lotte (Foto: Archief RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verdachte in zaak Lotte betuigt spijt aan ouders: &#39;Was een ongeluk&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2035279/Justitie-eist-beroepsverbod-tegen-koppige-afvalondernemer-uit-Rouveen" title="Justitie eist beroepsverbod tegen koppige afvalondernemer uit Rouveen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2035279" data-url="/nieuws/2035279/Justitie-eist-beroepsverbod-tegen-koppige-afvalondernemer-uit-Rouveen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Recyclingbedrijf stortte eerder tonnen afval in ruzie met gemeente Staphorst (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/e11f3e5b0995484db334598d919ddf70/biggerthumb/Recyclingbedrijf-stortte-eerder-tonnen-afval-in-ruzie-met-gemeente-Staphorst-Foto-RTV-Oost.jpg?v=95F20bZHwc5sQtbCauTyMg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/e11f3e5b0995484db334598d919ddf70/thumb/Recyclingbedrijf-stortte-eerder-tonnen-afval-in-ruzie-met-gemeente-Staphorst-Foto-RTV-Oost.jpg?v=95F20bZHwc5sQtbCauTyMg2" src="https://imgo.rgcdn.nl/e11f3e5b0995484db334598d919ddf70/thumb/Recyclingbedrijf-stortte-eerder-tonnen-afval-in-ruzie-met-gemeente-Staphorst-Foto-RTV-Oost.jpg?v=95F20bZHwc5sQtbCauTyMg2" title="Recyclingbedrijf stortte eerder tonnen afval in ruzie met gemeente Staphorst (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Justitie eist beroepsverbod tegen koppige afvalondernemer uit Rouveen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2035283/Nachtmerrie-wordt-werkelijkheid-voor-Azzaoui-einde-seizoen-voor-Heracles-speler" title="Nachtmerrie wordt werkelijkheid voor Azzaoui: einde seizoen voor Heracles-speler">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2035283" data-url="/nieuws/2035283/Nachtmerrie-wordt-werkelijkheid-voor-Azzaoui-einde-seizoen-voor-Heracles-speler">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ismail Azzaoui op de brancard weggedragen in De Kuip (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/0b5999300a8f48f4b2c5854fec966684/biggerthumb/Ismail-Azzaoui-op-de-brancard-weggedragen-in-De-Kuip-Foto-Orange-Pictures.jpg?v=rFZugzRyYKnFyw6-0A5auQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/0b5999300a8f48f4b2c5854fec966684/thumb/Ismail-Azzaoui-op-de-brancard-weggedragen-in-De-Kuip-Foto-Orange-Pictures.jpg?v=rFZugzRyYKnFyw6-0A5auQ2" src="https://imgo.rgcdn.nl/0b5999300a8f48f4b2c5854fec966684/thumb/Ismail-Azzaoui-op-de-brancard-weggedragen-in-De-Kuip-Foto-Orange-Pictures.jpg?v=rFZugzRyYKnFyw6-0A5auQ2" title="Ismail Azzaoui op de brancard weggedragen in De Kuip (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nachtmerrie wordt werkelijkheid voor Azzaoui: einde seizoen voor Heracles-speler
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2035166/Ook-geblesseerde-Redan-en-zieke-Saymak-niet-inzetbaar-voor-PEC-Zwolle" title="Ook geblesseerde Redan en zieke Saymak niet inzetbaar voor PEC Zwolle">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2035166" data-url="/nieuws/2035166/Ook-geblesseerde-Redan-en-zieke-Saymak-niet-inzetbaar-voor-PEC-Zwolle">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Daishawn Redan uit de roulatie bij PEC (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/efe7e414b2554ad49b7d7e4020ccb23b/biggerthumb/Daishawn-Redan-uit-de-roulatie-bij-PEC-Foto-Orange-Pictures.jpg?v=XZndxP27HbnkVE8ehkPspg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/efe7e414b2554ad49b7d7e4020ccb23b/thumb/Daishawn-Redan-uit-de-roulatie-bij-PEC-Foto-Orange-Pictures.jpg?v=XZndxP27HbnkVE8ehkPspg2" src="https://imgo.rgcdn.nl/efe7e414b2554ad49b7d7e4020ccb23b/thumb/Daishawn-Redan-uit-de-roulatie-bij-PEC-Foto-Orange-Pictures.jpg?v=XZndxP27HbnkVE8ehkPspg2" title="Daishawn Redan uit de roulatie bij PEC (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ook geblesseerde Redan en zieke Saymak niet inzetbaar voor PEC Zwolle
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/2035283/Nachtmerrie-wordt-werkelijkheid-voor-Azzaoui-einde-seizoen-voor-Heracles-speler" title="Nachtmerrie wordt werkelijkheid voor Azzaoui: einde seizoen voor Heracles-speler">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2035283" data-url="/nieuws/2035283/Nachtmerrie-wordt-werkelijkheid-voor-Azzaoui-einde-seizoen-voor-Heracles-speler">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ismail Azzaoui op de brancard weggedragen in De Kuip (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/0b5999300a8f48f4b2c5854fec966684/biggerthumb/Ismail-Azzaoui-op-de-brancard-weggedragen-in-De-Kuip-Foto-Orange-Pictures.jpg?v=rFZugzRyYKnFyw6-0A5auQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/0b5999300a8f48f4b2c5854fec966684/thumb/Ismail-Azzaoui-op-de-brancard-weggedragen-in-De-Kuip-Foto-Orange-Pictures.jpg?v=rFZugzRyYKnFyw6-0A5auQ2" src="https://imgo.rgcdn.nl/0b5999300a8f48f4b2c5854fec966684/thumb/Ismail-Azzaoui-op-de-brancard-weggedragen-in-De-Kuip-Foto-Orange-Pictures.jpg?v=rFZugzRyYKnFyw6-0A5auQ2" title="Ismail Azzaoui op de brancard weggedragen in De Kuip (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nachtmerrie wordt werkelijkheid voor Azzaoui: einde seizoen voor Heracles-speler
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2035166/Ook-geblesseerde-Redan-en-zieke-Saymak-niet-inzetbaar-voor-PEC-Zwolle" title="Ook geblesseerde Redan en zieke Saymak niet inzetbaar voor PEC Zwolle">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2035166" data-url="/nieuws/2035166/Ook-geblesseerde-Redan-en-zieke-Saymak-niet-inzetbaar-voor-PEC-Zwolle">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Daishawn Redan uit de roulatie bij PEC (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/efe7e414b2554ad49b7d7e4020ccb23b/biggerthumb/Daishawn-Redan-uit-de-roulatie-bij-PEC-Foto-Orange-Pictures.jpg?v=XZndxP27HbnkVE8ehkPspg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/efe7e414b2554ad49b7d7e4020ccb23b/thumb/Daishawn-Redan-uit-de-roulatie-bij-PEC-Foto-Orange-Pictures.jpg?v=XZndxP27HbnkVE8ehkPspg2" src="https://imgo.rgcdn.nl/efe7e414b2554ad49b7d7e4020ccb23b/thumb/Daishawn-Redan-uit-de-roulatie-bij-PEC-Foto-Orange-Pictures.jpg?v=XZndxP27HbnkVE8ehkPspg2" title="Daishawn Redan uit de roulatie bij PEC (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ook geblesseerde Redan en zieke Saymak niet inzetbaar voor PEC Zwolle
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2035057/Zondag-in-De-Oosttribune-handbalsters-Kwiek-hopen-te-stunten-tegen-VZV" title="Zondag in De Oosttribune: handbalsters Kwiek hopen te stunten tegen VZV">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2035057" data-url="/nieuws/2035057/Zondag-in-De-Oosttribune-handbalsters-Kwiek-hopen-te-stunten-tegen-VZV">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kwiek zie je zondag in De Oosttribune (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/e46c408068c44b40b13e21e533657145/biggerthumb/Kwiek-zie-je-zondag-in-De-Oosttribune-Foto-Orange-Pictures.jpg?v=Oqbj42FTrzgngN7W3yqAzw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/e46c408068c44b40b13e21e533657145/thumb/Kwiek-zie-je-zondag-in-De-Oosttribune-Foto-Orange-Pictures.jpg?v=Oqbj42FTrzgngN7W3yqAzw2" src="https://imgo.rgcdn.nl/e46c408068c44b40b13e21e533657145/thumb/Kwiek-zie-je-zondag-in-De-Oosttribune-Foto-Orange-Pictures.jpg?v=Oqbj42FTrzgngN7W3yqAzw2" title="Kwiek zie je zondag in De Oosttribune (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zondag in De Oosttribune: handbalsters Kwiek hopen te stunten tegen VZV
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2034769/Derby-Go-Ahead-Eagles-FC-Twente-PEC-wil-eerste-uit-punt-sterke-thuisreeks-Heracles" title="Derby Go Ahead Eagles – FC Twente, PEC wil eerste uit-punt, sterke thuisreeks Heracles">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2034769" data-url="/nieuws/2034769/Derby-Go-Ahead-Eagles-FC-Twente-PEC-wil-eerste-uit-punt-sterke-thuisreeks-Heracles">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Van Wonderen (m) ooit assistent bij FC Twente, nu hoofdtrainer van GA Eagles (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/ccefb9f1456c40a284bd51359c825c70/biggerthumb/Van-Wonderen-m-ooit-assistent-bij-FC-Twente-nu-hoofdtrainer-van-GA-Eagles-Foto-Orange-Pictures.jpg?v=LBJ0WfUGM-xuL8Z3y-cB3w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/ccefb9f1456c40a284bd51359c825c70/thumb/Van-Wonderen-m-ooit-assistent-bij-FC-Twente-nu-hoofdtrainer-van-GA-Eagles-Foto-Orange-Pictures.jpg?v=LBJ0WfUGM-xuL8Z3y-cB3w2" src="https://imgo.rgcdn.nl/ccefb9f1456c40a284bd51359c825c70/thumb/Van-Wonderen-m-ooit-assistent-bij-FC-Twente-nu-hoofdtrainer-van-GA-Eagles-Foto-Orange-Pictures.jpg?v=LBJ0WfUGM-xuL8Z3y-cB3w2" title="Van Wonderen (m) ooit assistent bij FC Twente, nu hoofdtrainer van GA Eagles (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Derby Go Ahead Eagles – FC Twente, PEC wil eerste uit-punt, sterke thuisreeks Heracles
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2034914/Wormuth-over-blessure-Azzaoui-Ging-een-schok-door-het-elftal" title="Wormuth over blessure Azzaoui: &quot;Ging een schok door het elftal&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2034914" data-url="/nieuws/2034914/Wormuth-over-blessure-Azzaoui-Ging-een-schok-door-het-elftal">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Frank Wormuth (Foto: ANP)" data-biggerthumb="https://imgo.rgcdn.nl/d46b31c26b4e444db21f42cb21ff4daa/biggerthumb/Frank-Wormuth-Foto-ANP.jpg?v=GoEiI2pTJWyi6bNLU--Wyw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/d46b31c26b4e444db21f42cb21ff4daa/thumb/Frank-Wormuth-Foto-ANP.jpg?v=GoEiI2pTJWyi6bNLU--Wyw2" src="https://imgo.rgcdn.nl/d46b31c26b4e444db21f42cb21ff4daa/thumb/Frank-Wormuth-Foto-ANP.jpg?v=GoEiI2pTJWyi6bNLU--Wyw2" title="Frank Wormuth (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wormuth over blessure Azzaoui: &quot;Ging een schok door het elftal&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.ticketuitjes.nl/" title="Ticketuitjes" target="_blank">Ticketuitjes</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1638465913,
				signature: '4a8e38402c94468f0d8fa4d0125ad2c96a539c5bfe57d64620a36a6e19dfe077c85b70ec6521b664f170386c57ba5733b28c246434d1e9c2285cde62253727b7'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"17961728-0e21-4dd3-950f-5d6b7056a936","displayId":2035129,"tags":["AFVALWATER NAM"]}, '#4d743c34be8c435b8d3090594074122e', false);asyncActionRender('PopularNewsAsync', 'News', null, '#30e8fab511f4479cb91f7aea136e1b58', true);initDisqusCount('rtvoost');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Handtekeningenactie%20om%20stop%20op%20Twentse%20afvalwaterinjectie%20te%20forceren", "2035129", 0, 0, "rtvoost.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>