<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Bijna geen tandartsen die obesitaspati&#235;nten kunnen behandelen: &quot;Het is een groot probleem&quot; - RTV Oost</title>
	<meta name="description" content="Kiespijn, ontstoken tandvlees of een gaatje. Als je last hebt van je gebit wil je geholpen worden, maar voor mensen met zwaar overgewicht is dit een lastige opgave. Door gebrek aan stoelen voor deze doelgroep is voor hen de tandzorg bijna onbereikbaar. “Je ontneemt mensen het recht op goede mondzorg”, vindt Matthijs*. Hij heeft zwaar overgewicht en kan daardoor niet in een ‘normale’ tandartsstoel." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="regio almelo,almelo,gezondheid" />
	<meta name="url-path" content="/nieuws/2051704/Bijna-geen-tandartsen-die-obesitaspatienten-kunnen-behandelen-Het-is-een-groot-probleem" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.14.40813" />
		<link rel="canonical" href="/nieuws/2051704/Bijna-geen-tandartsen-die-obesitaspatienten-kunnen-behandelen-Het-is-een-groot-probleem" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/2051704/Bijna-geen-tandartsen-die-obesitaspatienten-kunnen-behandelen-Het-is-een-groot-probleem" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.50.14.40813" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.14.40813" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.14.40813" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614683/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="2051704" />
		
	

		<meta property="og:title" content="Bijna geen tandartsen die obesitaspati&#235;nten kunnen behandelen: &quot;Het is een groot probleem&quot;"/>
		<meta property="og:description" content="Kiespijn, ontstoken tandvlees of een gaatje. Als je last hebt van je gebit wil je geholpen worden, maar voor mensen met zwaar overgewicht is dit een lastige opgave. Door gebrek aan stoelen voor deze doelgroep is voor hen de tandzorg bijna onbereikbaar. “Je ontneemt mensen het recht op goede mondzorg”, vindt Matthijs*. Hij heeft zwaar overgewicht en kan daardoor niet in een ‘normale’ tandartsstoel."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/2051704/Bijna-geen-tandartsen-die-obesitaspatienten-kunnen-behandelen-Het-is-een-groot-probleem"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="REGIO ALMELO"/>
					<meta property="og:article:tag" content="ALMELO"/>
					<meta property="og:article:tag" content="GEZONDHEID"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/48ec1480a25046f5a7a1ffdede917b60/opener/Bijna-geen-tandartsen-die-obesitaspatienten-kunnen-behandelen-Foto-RTV-Oost.jpg?v=mxstZyJ1-42P20T1SzCnUg2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/48ec1480a25046f5a7a1ffdede917b60/opener/Bijna-geen-tandartsen-die-obesitaspatienten-kunnen-behandelen-Foto-RTV-Oost.jpg?v=mxstZyJ1-42P20T1SzCnUg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="news;regio_almelo" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Bijna geen tandartsen die obesitaspati&#235;nten kunnen behandelen: &quot;Het is een groot probleem&quot;"/>
	<meta name="twitter:description" content="Kiespijn, ontstoken tandvlees of een gaatje. Als je last hebt van je gebit wil je geholpen worden, maar voor mensen met zwaar overgewicht is dit een lastige opgave. Door gebrek aan stoelen voor deze doelgroep is voor hen de tandzorg bijna onbereikbaar. “Je ontneemt mensen het recht op goede mondzorg”, vindt Matthijs*. Hij heeft zwaar overgewicht en kan daardoor niet in een ‘normale’ tandartsstoel."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/48ec1480a25046f5a7a1ffdede917b60/opener/Bijna-geen-tandartsen-die-obesitaspatienten-kunnen-behandelen-Foto-RTV-Oost.jpg?v=mxstZyJ1-42P20T1SzCnUg2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.14.40813"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.50.14.40813" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 4&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
							</li>
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
							<li>
								<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="9378b2dc-177b-4b9a-b6fd-57474ee9b784" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1a1cccf3-cfa1-4181-bdd8-8c1adde48cd0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3c83069c-c214-4240-8fce-ea064905db34" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="93e51dc1-330e-4e16-950c-e4c063202e16" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
									<li class="subnav-category">
										<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a0d57ffb-2ea7-4d44-ba70-cc326c2f343f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">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</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fzqwW" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bijna+geen+tandartsen+die+obesitaspati%c3%abnten+kunnen+behandelen%3a+%22Het+is+een+groot+probleem%22&url=https%3a%2f%2frtvoo.st%2fzqwW" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fzqwW&title=Bijna+geen+tandartsen+die+obesitaspati%c3%abnten+kunnen+behandelen%3a+%22Het+is+een+groot+probleem%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Bijna%20geen%20tandartsen%20die%20obesitaspati%c3%abnten%20kunnen%20behandelen%3a%20%22Het%20is%20een%20groot%20probleem%22 https%3a%2f%2frtvoo.st%2fzqwW" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/zqwW" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="za 15 jan 2022, 19:57" datetime="2022-01-15T19:57:15.0000000+01:00">
									zaterdag 15 januari 2022, 19:57
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fzqwW" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bijna+geen+tandartsen+die+obesitaspati%c3%abnten+kunnen+behandelen%3a+%22Het+is+een+groot+probleem%22&url=https%3a%2f%2frtvoo.st%2fzqwW" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fzqwW&title=Bijna+geen+tandartsen+die+obesitaspati%c3%abnten+kunnen+behandelen%3a+%22Het+is+een+groot+probleem%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Bijna%20geen%20tandartsen%20die%20obesitaspati%c3%abnten%20kunnen%20behandelen%3a%20%22Het%20is%20een%20groot%20probleem%22 https%3a%2f%2frtvoo.st%2fzqwW" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/zqwW" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Bijna geen tandartsen die obesitaspati&#235;nten kunnen behandelen: &quot;Het is een groot probleem&quot;
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/48ec1480a25046f5a7a1ffdede917b60/opener/Bijna-geen-tandartsen-die-obesitaspatienten-kunnen-behandelen-Foto-RTV-Oost.jpg?v=mxstZyJ1-42P20T1SzCnUg2"
							   data-toggle="lightbox"
							   data-title="Bijna geen tandartsen die obesitaspati&#235;nten kunnen behandelen (Foto: RTV Oost)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgo.rgcdn.nl/48ec1480a25046f5a7a1ffdede917b60/opener/Bijna-geen-tandartsen-die-obesitaspatienten-kunnen-behandelen-Foto-RTV-Oost.jpg?v=mxstZyJ1-42P20T1SzCnUg2" title="Bijna geen tandartsen die obesitaspati&#235;nten kunnen behandelen (Foto: RTV Oost)" alt="Bijna geen tandartsen die obesitaspati&#235;nten kunnen behandelen (Foto: RTV Oost)" />
							</a>

							<img src="https://imgo.rgcdn.nl/48ec1480a25046f5a7a1ffdede917b60/opener/Bijna-geen-tandartsen-die-obesitaspatienten-kunnen-behandelen-Foto-RTV-Oost.jpg?v=mxstZyJ1-42P20T1SzCnUg2"
								 alt="Bijna geen tandartsen die obesitaspati&#235;nten kunnen behandelen (Foto: RTV Oost)"
								 title="Bijna geen tandartsen die obesitaspati&#235;nten kunnen behandelen (Foto: RTV Oost)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Bijna geen tandartsen die obesitaspati&#235;nten kunnen behandelen (Foto: RTV Oost)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Kiespijn, ontstoken tandvlees of een gaatje. Als je last hebt van je gebit wil je geholpen worden, maar voor mensen met zwaar overgewicht is dit een lastige opgave. Door gebrek aan stoelen voor deze doelgroep is voor hen de tandzorg bijna onbereikbaar. “Je ontneemt mensen het recht op goede mondzorg”, vindt Matthijs*. Hij heeft zwaar overgewicht en kan daardoor niet in een ‘normale’ tandartsstoel.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author" href="/wieiswie/93/Benthe%20Bronkhorst">
												<img class="author-picture" src="//storage-o.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/Benthe_Bronkhorst.jpg" alt="Benthe Bronkhorst" />
											<span class="author-info">
												<span>Benthe Bronkhorst</span>
													<br />
													<small>Journalist</small>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p></p><p>Voor mensen met een gewicht tot 150 kilo is het een onbekend probleem, maar als je meer weegt dan dat mag je niet zomaar bij de tandarts in de stoel gaan liggen. Daarvoor moet de tandarts een obesitasstoel hebben. &#8220;Deze stoel kan tot 400 kilo aan&#8221;, legt tandarts Rob Wiranto uit Almelo uit. Hij heeft zo&#8217;n stoel in zijn praktijk staan. Als een van de drie praktijken in Nederland. </p><h2>'Confronterend'</h2><p>Een van de pati&#235;nten die gebruik moet maken is Matthijs. Hij woont in Bentheim en heeft obesitas. Vanwege zijn gewicht kan hij niet zomaar naar de tandarts. &#8220;Ik weet niet exact hoeveel ik weeg, maar ik ben veel zwaarder dan de normale stoel aankan.&#8221; </p><p></p><p>Daarom reist hij vanuit Duitsland af en toe af naar Almelo, om toch naar de tandarts te kunnen. &#8220;Ik heb de keuze om hiernaartoe te gaan heel lang uitgesteld&#8221;, vertelt hij. Lange tijd heeft hij gebruik kunnen maken van de normale mondzorg en was hij pati&#235;nt bij zijn broer in de praktijk. Tot hij te zwaar werd en zijn broer hem naar Wiranto doorverwees. </p><p>&#8220;De eerste keer dat ik hier binnenstapte was heel confronterend. Je schrikt en vraagt je af hoe het kan dat je hiertoe verbannen wordt.&#8221; </p><p>Dat de praktijken waar hij terecht kan zo schaars zijn, vindt hij een zeer kwalijke zaak. &quot;Er zit bij veel mensen al veel schaamte en dan moet je ook nog zo ver reizen om normale zorg te kunnen ontvangen.&quot; </p><h2>Toevallige ontdekking </h2><p>De afstand en de schaamte zorgen er volgens Wiranto voor dat veel pati&#235;nten te lang wachten met een afspraak maken. Hij schafte een paar jaar geleden een kantelstoel aan. In eerste instantie niet eens voor mensen met overgewicht. &#8220;De stoel kan ook worden gebruikt als rolstoelkantelaar en wij hebben veel pati&#235;nten vanuit verzorgingstehuizen&#8221;, legt hij uit. Bijna per toeval kwamen ze erachter dat er ook een andere groep gebruik kon maken van die stoel. &#8220;Toen pas kwam ik erachter hoe groot het probleem is&#8221;, zegt Wiranto. </p><p></p><p></p><p></p><p><em>Dat pati&#235;nten als Matthijs niet naar de tandarts kunnen is volgens Rob Wiranto een groot probleem. Niet alleen voor de pati&#235;nt, ook voor de tandarts zelf heeft het gevolgen: </em></p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/2051706?isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/2051706?disableCookies=true&isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div><p>Veel ziekenhuizen beschikken wel over een obesitasstoel, maar daar is het probleem volgens Wiranto niet mee verholpen. &#8220;De wachtrijen bij speciale tandheelkunde en kaakchirurgen zijn vaak heel lang, daar kom je als pati&#235;nt niet zomaar tussen.&#8221; Meer tandartsen zouden volgens hem moeten investeren in de stoel, al snapt hij dat het een dure aanschaf is. &#8220;Het is veel geld, maar deze mensen hebben ook recht op zorg.&#8221;</p><p></p><p></p><p>Ook Matthijs vindt dat er meer tandartsen zouden moeten zijn die mensen zoals hij kan behandelen. &#8220;Bij ziekenhuizen staan ze ook niet te springen om routine-afspraken voor mensen die niet bij de tandarts terecht kunnen. Het is een verplaatsing van het probleem.&#8221;</p><blockquote class="inlinemedia">In Nederland zijn we uitblinkers in 90% oplossingen<footer><cite>Matthijs*</cite></footer></blockquote><p>Het probleem ligt volgens de pati&#235;nt bij het nemen van verantwoordelijkheid. &quot;We worden van het kastje naar de muur gestuurd&quot;, vindt hij. &quot;Ik ben onderdeel van een heel kleine groep, maar ook wij verdienen de juiste zorg.&quot; </p><p>Niet alle verantwoordelijkheid voor je gezondheid kan bij de pati&#235;nt worden neergelegd, stelt hij. &quot;In Nederland blinken we uit in '90 procent-oplossingen'. Val je buiten die grote groep val je al snel tussen wal en schip.&quot;</p><div class="info-box"><p>Iedereen moet goede mondzorg kunnen krijgen, benadrukt de Koninklijke Nederlandse Maatschappij tot bevordering der Tandheelkunde (KNMT), ook mensen met zwaar overgewicht. Deze zullen soms moeten worden doorverwezen naar een praktijk die beschikt over een geschikte behandelstoel.  &#8220;Uiteraard beschikt niet iedere mondzorgverlener over zo&#8217;n dure tandartsstoel voor deze relatief kleine groep pati&#235;nten&#8221;, legt bestuurslid Richard Kohsiek uit. &#8220;Gelukkig zijn er praktijken die obesitaspati&#235;nten goed kunnen behandelen. Mondzorg speelt een belangrijke rol in de algehele gezondheid.&#8221;</p></div><h2>Zorgverzekeraars </h2><p>Toch lijkt een oplossing niet zo dichtbij. Zorgverzekeraars komen tandartsen namelijk niet tegemoet in de vergoeding van de stoel en de extra kosten die ermee zijn gemoeid. &#8220;Het kost ons veel tijd om zo&#8217;n stoel te installeren en ook de behandelingen zijn vaak langer, dus duurder&#8221;, legt Wiranto uit. &#8220;De zorgverzekeraars doen niets met dit probleem, waardoor het voor tandartsen te duur kan zijn.&#8221;</p><p><strong><em>*Matthijs is een gefingeerde naam, zijn echte naam is wel bekend bij de redactie. </em></strong></p></div>
						</div>
					</div>

						<div class="callmessage">
							<span class="glyphicon glyphicon-bullhorn"></span>
							Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06 - 57 03 33 33.
						</div>

					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/REGIO%20ALMELO" class="tag">REGIO ALMELO</a>
										<a href="/tag/ALMELO" class="tag">ALMELO</a>
										<a href="/tag/GEZONDHEID" class="tag">GEZONDHEID</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fzqwW" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bijna+geen+tandartsen+die+obesitaspati%c3%abnten+kunnen+behandelen%3a+%22Het+is+een+groot+probleem%22&url=https%3a%2f%2frtvoo.st%2fzqwW" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fzqwW&title=Bijna+geen+tandartsen+die+obesitaspati%c3%abnten+kunnen+behandelen%3a+%22Het+is+een+groot+probleem%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Bijna%20geen%20tandartsen%20die%20obesitaspati%c3%abnten%20kunnen%20behandelen%3a%20%22Het%20is%20een%20groot%20probleem%22 https%3a%2f%2frtvoo.st%2fzqwW" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/zqwW" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvoost.nl/nieuws/2051704/Bijna-geen-tandartsen-die-obesitaspatienten-kunnen-behandelen-Het-is-een-groot-probleem" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="4f3a7a6ea73f4fa1b7b1ecbf8e51555b"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="09fe3d361cf648858178b6902458053f"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/780/Het-Groene-Oosten/aflevering/609423/6" title="Het Groene Oosten 15-1" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/780/Het-Groene-Oosten/aflevering/609423/6');">
				<img alt="Het Groene Oosten 15-1" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-HGO-template-740x416-animatie_5.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/780/Het-Groene-Oosten/aflevering/609423/6" title="Het Groene Oosten 15-1" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/780/Het-Groene-Oosten/aflevering/609423/6');">
				<img alt="Het Groene Oosten 15-1" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-HGO-template-740x416-animatie_5.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/2043688/Klik-m-aan" title="Klik &#39;m aan - 3 tm 22 januari" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/2043688/Klik-m-aan');">
				<img alt="Klik &#39;m aan - 3 tm 22 januari" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416-KLIK-M-AAN_3.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/sport/transfers" title="Transferproat - t/m 31 januari" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/sport/transfers');">
				<img alt="Transferproat - t/m 31 januari" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Transferblog-35.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://twenteopfilm.nl/" title="Twente op film oproep - 16 dec tm 19 jan" onclick="handleClickEvent('TeaserClick', 'https://twenteopfilm.nl/');">
				<img alt="Twente op film oproep - 16 dec tm 19 jan" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Twente-op-Film.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/2050868/Nieuwe-getuige-in-moordzaak-Enschedese-tattookiller-Onno-Kuut-omleggen-was-de-enige-oplossing" title="Nieuwe getuige in moordzaak Enschedese &#39;tattookiller&#39;: &quot;Onno Kuut omleggen was de enige oplossing&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2050868" data-url="/nieuws/2050868/Nieuwe-getuige-in-moordzaak-Enschedese-tattookiller-Onno-Kuut-omleggen-was-de-enige-oplossing">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het OM verdenkt de &#39;tattookillers&#39; ervan dat ze hun eigen lid Onno Kuut (inzet) hebben omgebracht (Foto: OM en politie)" data-biggerthumb="https://imgo.rgcdn.nl/749277b5601a482ea04a0cff86891887/biggerthumb/Het-OM-verdenkt-de-tattookillers-ervan-dat-ze-hun-eigen-lid-Onno-Kuut-inzet-hebben-omgebracht-Foto-OM-en-politie.jpg?v=W2hSzccxwG2hblikbrE8OA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/749277b5601a482ea04a0cff86891887/thumb/Het-OM-verdenkt-de-tattookillers-ervan-dat-ze-hun-eigen-lid-Onno-Kuut-inzet-hebben-omgebracht-Foto-OM-en-politie.jpg?v=W2hSzccxwG2hblikbrE8OA2" src="https://imgo.rgcdn.nl/749277b5601a482ea04a0cff86891887/thumb/Het-OM-verdenkt-de-tattookillers-ervan-dat-ze-hun-eigen-lid-Onno-Kuut-inzet-hebben-omgebracht-Foto-OM-en-politie.jpg?v=W2hSzccxwG2hblikbrE8OA2" title="Het OM verdenkt de &#39;tattookillers&#39; ervan dat ze hun eigen lid Onno Kuut (inzet) hebben omgebracht (Foto: OM en politie)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nieuwe getuige in moordzaak Enschedese &#39;tattookiller&#39;: &quot;Onno Kuut omleggen was de enige oplossing&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2051622/Zwolse-horeca-uit-protest-ook-vanavond-open-Het-gaat-inmiddels-ook-om-welzijn-die-staat-onder-zware-druk" title="Zwolse horeca uit protest ook vanavond open: &#39;Het gaat inmiddels ook om welzijn, die staat onder zware druk&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2051622" data-url="/nieuws/2051622/Zwolse-horeca-uit-protest-ook-vanavond-open-Het-gaat-inmiddels-ook-om-welzijn-die-staat-onder-zware-druk">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto van een lege horecagelegenheid ter illustratie (Foto: Gettyimages / shironosov)" data-biggerthumb="https://imgo.rgcdn.nl/8dbd025d746e4e40bdb1964c710f0dc5/biggerthumb/Foto-van-een-lege-horecagelegenheid-ter-illustratie-Foto-Gettyimages-shironosov.jpg?v=Id59QeSZ9r6MvmepLeG18g2" data-news="true" data-thumb="https://imgo.rgcdn.nl/8dbd025d746e4e40bdb1964c710f0dc5/thumb/Foto-van-een-lege-horecagelegenheid-ter-illustratie-Foto-Gettyimages-shironosov.jpg?v=Id59QeSZ9r6MvmepLeG18g2" src="https://imgo.rgcdn.nl/8dbd025d746e4e40bdb1964c710f0dc5/thumb/Foto-van-een-lege-horecagelegenheid-ter-illustratie-Foto-Gettyimages-shironosov.jpg?v=Id59QeSZ9r6MvmepLeG18g2" title="Foto van een lege horecagelegenheid ter illustratie (Foto: Gettyimages / shironosov)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zwolse horeca uit protest ook vanavond open: &#39;Het gaat inmiddels ook om welzijn, die staat onder zware druk&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2051419/Uit-opgravingen-blijkt-Deventenaar-was-duizend-jaar-geleden-best-gezond" title="Uit opgravingen blijkt: Deventenaar was duizend jaar geleden best gezond">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2051419" data-url="/nieuws/2051419/Uit-opgravingen-blijkt-Deventenaar-was-duizend-jaar-geleden-best-gezond">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Achthonderd jaar lang lag deze man onder de grond.  Onderzoekers weten dat het een man is op basis van de structuur van de schedel. (Foto: Harry Hol)" data-biggerthumb="https://imgo.rgcdn.nl/157f2aef74fb4233865809f6cd583c67/biggerthumb/Achthonderd-jaar-lang-lag-deze-man-onder-de-grond-Onderzoekers-weten-dat-het-een-man-is-op-basis-van-de-structuur-van-de-schedel-Foto-Harry-Hol.jpg?v=9jAxoK8jOpVBgBB25N067Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/157f2aef74fb4233865809f6cd583c67/thumb/Achthonderd-jaar-lang-lag-deze-man-onder-de-grond-Onderzoekers-weten-dat-het-een-man-is-op-basis-van-de-structuur-van-de-schedel-Foto-Harry-Hol.jpg?v=9jAxoK8jOpVBgBB25N067Q2" src="https://imgo.rgcdn.nl/157f2aef74fb4233865809f6cd583c67/thumb/Achthonderd-jaar-lang-lag-deze-man-onder-de-grond-Onderzoekers-weten-dat-het-een-man-is-op-basis-van-de-structuur-van-de-schedel-Foto-Harry-Hol.jpg?v=9jAxoK8jOpVBgBB25N067Q2" title="Achthonderd jaar lang lag deze man onder de grond.  Onderzoekers weten dat het een man is op basis van de structuur van de schedel. (Foto: Harry Hol)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uit opgravingen blijkt: Deventenaar was duizend jaar geleden best gezond
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2051365/Luier-fetisjist-verdacht-van-seksueel-misbruik-Hele-huis-ingericht-voor-rollenspel" title="Luier-fetisjist verdacht van seksueel misbruik: &#39;Hele huis ingericht voor rollenspel&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2051365" data-url="/nieuws/2051365/Luier-fetisjist-verdacht-van-seksueel-misbruik-Hele-huis-ingericht-voor-rollenspel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Luier-fetisjist verdacht van seksueel misbruik: &#39;Hele huis ingericht voor rollenspel&#39; (Foto: Getty Images / Jun)" data-biggerthumb="https://imgo.rgcdn.nl/415dc9e3ab4742af892f54b36aa239ae/biggerthumb/Luier-fetisjist-verdacht-van-seksueel-misbruik-Hele-huis-ingericht-voor-rollenspel-Foto-Getty-Images-Jun.jpg?v=fDfDKl9bNpai9-uF6zDp2A2" data-news="true" data-thumb="https://imgo.rgcdn.nl/415dc9e3ab4742af892f54b36aa239ae/thumb/Luier-fetisjist-verdacht-van-seksueel-misbruik-Hele-huis-ingericht-voor-rollenspel-Foto-Getty-Images-Jun.jpg?v=fDfDKl9bNpai9-uF6zDp2A2" src="https://imgo.rgcdn.nl/415dc9e3ab4742af892f54b36aa239ae/thumb/Luier-fetisjist-verdacht-van-seksueel-misbruik-Hele-huis-ingericht-voor-rollenspel-Foto-Getty-Images-Jun.jpg?v=fDfDKl9bNpai9-uF6zDp2A2" title="Luier-fetisjist verdacht van seksueel misbruik: &#39;Hele huis ingericht voor rollenspel&#39; (Foto: Getty Images / Jun)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Luier-fetisjist verdacht van seksueel misbruik: &#39;Hele huis ingericht voor rollenspel&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2051220/Overijsselse-horeca-gooit-deuren-open-Altijd-solidair-geweest-maar-rek-is-er-uit" title="Overijsselse horeca gooit deuren open: &quot;Altijd solidair geweest, maar rek is er uit&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2051220" data-url="/nieuws/2051220/Overijsselse-horeca-gooit-deuren-open-Altijd-solidair-geweest-maar-rek-is-er-uit">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Deel horeca gooit de deuren open (Foto: ANP / Marcel Van Hoorn )" data-biggerthumb="https://imgo.rgcdn.nl/e7875b8849c94158add074a3b1e9336d/biggerthumb/Deel-horeca-gooit-de-deuren-open-Foto-ANP-Marcel-Van-Hoorn.jpg?v=E5oo6dIlIZoIEBgLiS0mUw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/e7875b8849c94158add074a3b1e9336d/thumb/Deel-horeca-gooit-de-deuren-open-Foto-ANP-Marcel-Van-Hoorn.jpg?v=E5oo6dIlIZoIEBgLiS0mUw2" src="https://imgo.rgcdn.nl/e7875b8849c94158add074a3b1e9336d/thumb/Deel-horeca-gooit-de-deuren-open-Foto-ANP-Marcel-Van-Hoorn.jpg?v=E5oo6dIlIZoIEBgLiS0mUw2" title="Deel horeca gooit de deuren open (Foto: ANP / Marcel Van Hoorn )" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Overijsselse horeca gooit deuren open: &quot;Altijd solidair geweest, maar rek is er uit&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/2051701/Met-dag-of-drie-een-voorziening-hebben-om-brood-te-verkopen-eigenaar-Bakkerij-Nollen-strijdbaar-na-verwoestende-brand" title="&quot;Met dag of drie een voorziening hebben om brood te verkopen&quot;, eigenaar Bakkerij Nollen strijdbaar na verwoestende brand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2051701" data-url="/nieuws/2051701/Met-dag-of-drie-een-voorziening-hebben-om-brood-te-verkopen-eigenaar-Bakkerij-Nollen-strijdbaar-na-verwoestende-brand">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Opruimwerkzaamheden na brand bakkerij Nollen in Hengevelde (Foto: News United / Bert Kamp)" data-biggerthumb="https://imgo.rgcdn.nl/9172085b41b4402b9126f0afddc4fffc/biggerthumb/Opruimwerkzaamheden-na-brand-bakkerij-Nollen-in-Hengevelde-Foto-News-United-Bert-Kamp.jpg?v=BVnv2NZcqn1JTcIgvz53_g2" data-news="true" data-thumb="https://imgo.rgcdn.nl/9172085b41b4402b9126f0afddc4fffc/thumb/Opruimwerkzaamheden-na-brand-bakkerij-Nollen-in-Hengevelde-Foto-News-United-Bert-Kamp.jpg?v=BVnv2NZcqn1JTcIgvz53_g2" src="https://imgo.rgcdn.nl/9172085b41b4402b9126f0afddc4fffc/thumb/Opruimwerkzaamheden-na-brand-bakkerij-Nollen-in-Hengevelde-Foto-News-United-Bert-Kamp.jpg?v=BVnv2NZcqn1JTcIgvz53_g2" title="Opruimwerkzaamheden na brand bakkerij Nollen in Hengevelde (Foto: News United / Bert Kamp)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&quot;Met dag of drie een voorziening hebben om brood te verkopen&quot;, eigenaar Bakkerij Nollen strijdbaar na verwoestende brand
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2051704/Bijna-geen-tandartsen-die-obesitaspatienten-kunnen-behandelen-Het-is-een-groot-probleem" title="Bijna geen tandartsen die obesitaspati&#235;nten kunnen behandelen: &quot;Het is een groot probleem&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2051704" data-url="/nieuws/2051704/Bijna-geen-tandartsen-die-obesitaspatienten-kunnen-behandelen-Het-is-een-groot-probleem">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bijna geen tandartsen die obesitaspatiënten kunnen behandelen (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/48ec1480a25046f5a7a1ffdede917b60/biggerthumb/Bijna-geen-tandartsen-die-obesitaspatienten-kunnen-behandelen-Foto-RTV-Oost.jpg?v=mxstZyJ1-42P20T1SzCnUg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/48ec1480a25046f5a7a1ffdede917b60/thumb/Bijna-geen-tandartsen-die-obesitaspatienten-kunnen-behandelen-Foto-RTV-Oost.jpg?v=mxstZyJ1-42P20T1SzCnUg2" src="https://imgo.rgcdn.nl/48ec1480a25046f5a7a1ffdede917b60/thumb/Bijna-geen-tandartsen-die-obesitaspatienten-kunnen-behandelen-Foto-RTV-Oost.jpg?v=mxstZyJ1-42P20T1SzCnUg2" title="Bijna geen tandartsen die obesitaspatiënten kunnen behandelen (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bijna geen tandartsen die obesitaspati&#235;nten kunnen behandelen: &quot;Het is een groot probleem&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2051671/Gezelligheid-in-Zwolse-en-Enschedese-cafes-protestconcert-in-Hengelo" title="Gezelligheid in Zwolse en Enschedese caf&#233;s, &#39;protestconcert&#39; in Hengelo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2051671" data-url="/nieuws/2051671/Gezelligheid-in-Zwolse-en-Enschedese-cafes-protestconcert-in-Hengelo">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het Vliegende Paard in Zwolle opent de deuren uit protest  (Foto: RTV Oost / Ties van der Heide)" data-biggerthumb="https://imgo.rgcdn.nl/9be56c1becdb4229a60817c5205f895e/biggerthumb/Het-Vliegende-Paard-in-Zwolle-opent-de-deuren-uit-protest-Foto-RTV-Oost-Ties-van-der-Heide.jpg?v=DKAT8YrsLzurz5b9dUhchg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/9be56c1becdb4229a60817c5205f895e/thumb/Het-Vliegende-Paard-in-Zwolle-opent-de-deuren-uit-protest-Foto-RTV-Oost-Ties-van-der-Heide.jpg?v=DKAT8YrsLzurz5b9dUhchg2" src="https://imgo.rgcdn.nl/9be56c1becdb4229a60817c5205f895e/thumb/Het-Vliegende-Paard-in-Zwolle-opent-de-deuren-uit-protest-Foto-RTV-Oost-Ties-van-der-Heide.jpg?v=DKAT8YrsLzurz5b9dUhchg2" title="Het Vliegende Paard in Zwolle opent de deuren uit protest  (Foto: RTV Oost / Ties van der Heide)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gezelligheid in Zwolse en Enschedese caf&#233;s, &#39;protestconcert&#39; in Hengelo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2051757/Mensen-bij-stadion-van-FC-Twente-ondanks-oproep-om-niet-te-komen" title="Mensen bij stadion van FC Twente, ondanks oproep om niet te komen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2051757" data-url="/nieuws/2051757/Mensen-bij-stadion-van-FC-Twente-ondanks-oproep-om-niet-te-komen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Politie bij de Grolsch Veste (Foto: News United / Dennis Bakker)" data-biggerthumb="https://imgo.rgcdn.nl/ef0f90f19e604cf18231a4c00ebbbe7e/biggerthumb/Politie-bij-de-Grolsch-Veste-Foto-News-United-Dennis-Bakker.jpg?v=H9dL1RizMeF36zQbwNO61w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/ef0f90f19e604cf18231a4c00ebbbe7e/thumb/Politie-bij-de-Grolsch-Veste-Foto-News-United-Dennis-Bakker.jpg?v=H9dL1RizMeF36zQbwNO61w2" src="https://imgo.rgcdn.nl/ef0f90f19e604cf18231a4c00ebbbe7e/thumb/Politie-bij-de-Grolsch-Veste-Foto-News-United-Dennis-Bakker.jpg?v=H9dL1RizMeF36zQbwNO61w2" title="Politie bij de Grolsch Veste (Foto: News United / Dennis Bakker)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mensen bij stadion van FC Twente, ondanks oproep om niet te komen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2051756/Plaatselijk-dichte-mist-in-het-oosten-code-geel-afgegeven" title="Plaatselijk dichte mist in het oosten, code geel afgegeven">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2051756" data-url="/nieuws/2051756/Plaatselijk-dichte-mist-in-het-oosten-code-geel-afgegeven">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mist in Overijssel (archieffoto) (Foto: GinoPress)" data-biggerthumb="https://imgo.rgcdn.nl/aea1e496dc1849a6961cc7df14443015/biggerthumb/Mist-in-Overijssel-archieffoto-Foto-GinoPress.jpg?v=NBvqbfXnmKhwLWpJ58SCRQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/aea1e496dc1849a6961cc7df14443015/thumb/Mist-in-Overijssel-archieffoto-Foto-GinoPress.jpg?v=NBvqbfXnmKhwLWpJ58SCRQ2" src="https://imgo.rgcdn.nl/aea1e496dc1849a6961cc7df14443015/thumb/Mist-in-Overijssel-archieffoto-Foto-GinoPress.jpg?v=NBvqbfXnmKhwLWpJ58SCRQ2" title="Mist in Overijssel (archieffoto) (Foto: GinoPress)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Plaatselijk dichte mist in het oosten, code geel afgegeven
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/2049736/Live-tweede-seizoenshelft-begint-voor-Heracles-Twente-en-GA-Eagles" title="Live: tweede seizoenshelft begint voor Heracles, Twente en GA Eagles">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2049736" data-url="/nieuws/2049736/Live-tweede-seizoenshelft-begint-voor-Heracles-Twente-en-GA-Eagles">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Frank Wormuth, Ron Jans en Kees van Wonderen (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/b7db666641ce4e199738696a997875e3/biggerthumb/Frank-Wormuth-Ron-Jans-en-Kees-van-Wonderen-Foto-Orange-Pictures.jpg?v=2L2jTHydyEWjrtcgVXEa0Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/b7db666641ce4e199738696a997875e3/thumb/Frank-Wormuth-Ron-Jans-en-Kees-van-Wonderen-Foto-Orange-Pictures.jpg?v=2L2jTHydyEWjrtcgVXEa0Q2" src="https://imgo.rgcdn.nl/b7db666641ce4e199738696a997875e3/thumb/Frank-Wormuth-Ron-Jans-en-Kees-van-Wonderen-Foto-Orange-Pictures.jpg?v=2L2jTHydyEWjrtcgVXEa0Q2" title="Frank Wormuth, Ron Jans en Kees van Wonderen (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Live: tweede seizoenshelft begint voor Heracles, Twente en GA Eagles
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2051732/Hekkensluiter-Set-Up-65-zorgt-niet-voor-verrassing-tegen-Team22" title="Hekkensluiter Set-Up&#39;65 zorgt niet voor verrassing tegen Team22">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2051732" data-url="/nieuws/2051732/Hekkensluiter-Set-Up-65-zorgt-niet-voor-verrassing-tegen-Team22">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Set-Up&#39;65-trainer Brahim Abchir met zijn ploeg (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/9d750545c05d4dd983ee5d890990c7c9/biggerthumb/Set-Up-65-trainer-Brahim-Abchir-met-zijn-ploeg-Foto-Orange-Pictures.jpg?v=xwXq0OwovMxzi-2GmteNOg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/9d750545c05d4dd983ee5d890990c7c9/thumb/Set-Up-65-trainer-Brahim-Abchir-met-zijn-ploeg-Foto-Orange-Pictures.jpg?v=xwXq0OwovMxzi-2GmteNOg2" src="https://imgo.rgcdn.nl/9d750545c05d4dd983ee5d890990c7c9/thumb/Set-Up-65-trainer-Brahim-Abchir-met-zijn-ploeg-Foto-Orange-Pictures.jpg?v=xwXq0OwovMxzi-2GmteNOg2" title="Set-Up&#39;65-trainer Brahim Abchir met zijn ploeg (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hekkensluiter Set-Up&#39;65 zorgt niet voor verrassing tegen Team22
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2051685/Voormalig-wereldkampioen-Jelle-Klaasen-is-profdarter-af" title="Voormalig wereldkampioen Jelle Klaasen is profdarter af">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2051685" data-url="/nieuws/2051685/Voormalig-wereldkampioen-Jelle-Klaasen-is-profdarter-af">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jelle Klaasen heeft zijn profstatus verloren (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/867baf25301f4dd5aa5f4fce9d9ffcab/biggerthumb/Jelle-Klaasen-heeft-zijn-profstatus-verloren-Foto-Orange-Pictures.jpg?v=2gxVZs3i6lSwtO8NDkVVFQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/867baf25301f4dd5aa5f4fce9d9ffcab/thumb/Jelle-Klaasen-heeft-zijn-profstatus-verloren-Foto-Orange-Pictures.jpg?v=2gxVZs3i6lSwtO8NDkVVFQ2" src="https://imgo.rgcdn.nl/867baf25301f4dd5aa5f4fce9d9ffcab/thumb/Jelle-Klaasen-heeft-zijn-profstatus-verloren-Foto-Orange-Pictures.jpg?v=2gxVZs3i6lSwtO8NDkVVFQ2" title="Jelle Klaasen heeft zijn profstatus verloren (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voormalig wereldkampioen Jelle Klaasen is profdarter af
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2051678/Heracles-aanvaller-Cijntje-maakt-seizoen-af-bij-FC-Den-Bosch" title="Heracles-aanvaller Cijntje maakt seizoen af bij FC Den Bosch">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2051678" data-url="/nieuws/2051678/Heracles-aanvaller-Cijntje-maakt-seizoen-af-bij-FC-Den-Bosch">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jeremy Cijntje (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/ec36a3fd3a104fa0a1a11fe1939ce286/biggerthumb/Jeremy-Cijntje-Foto-Orange-Pictures.jpg?v=NPqHEFoxHqjWWp5zGRU3Ng2" data-news="true" data-thumb="https://imgo.rgcdn.nl/ec36a3fd3a104fa0a1a11fe1939ce286/thumb/Jeremy-Cijntje-Foto-Orange-Pictures.jpg?v=NPqHEFoxHqjWWp5zGRU3Ng2" src="https://imgo.rgcdn.nl/ec36a3fd3a104fa0a1a11fe1939ce286/thumb/Jeremy-Cijntje-Foto-Orange-Pictures.jpg?v=NPqHEFoxHqjWWp5zGRU3Ng2" title="Jeremy Cijntje (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Heracles-aanvaller Cijntje maakt seizoen af bij FC Den Bosch
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2051663/Trainersduo-Averink-en-Assink-tekent-bij-Kwiek" title="Trainersduo Averink en Assink tekent bij Kwiek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2051663" data-url="/nieuws/2051663/Trainersduo-Averink-en-Assink-tekent-bij-Kwiek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Arjan Averink en Olga Assink (Foto: Kwiek)" data-biggerthumb="https://imgo.rgcdn.nl/60cdb6f296e64e3c8d61ed0e4fb80130/biggerthumb/Arjan-Averink-en-Olga-Assink-Foto-Kwiek.jpg?v=A5-Y20WRQHz_rlmiB1GRdw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/60cdb6f296e64e3c8d61ed0e4fb80130/thumb/Arjan-Averink-en-Olga-Assink-Foto-Kwiek.jpg?v=A5-Y20WRQHz_rlmiB1GRdw2" src="https://imgo.rgcdn.nl/60cdb6f296e64e3c8d61ed0e4fb80130/thumb/Arjan-Averink-en-Olga-Assink-Foto-Kwiek.jpg?v=A5-Y20WRQHz_rlmiB1GRdw2" title="Arjan Averink en Olga Assink (Foto: Kwiek)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Trainersduo Averink en Assink tekent bij Kwiek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.ticketuitjes.nl/" title="Ticketuitjes" target="_blank">Ticketuitjes</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2022 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.14.40813"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1642275481,
				signature: 'edea5111dad0c7635670505bea0ec7aeda776cf0569910c50bb2bea02724e69c41d37391c451c35c338e20a29d18a828682cb727a4840f6ea4dc870bbd9df640'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"496390fd-2d6c-4c98-a990-9144809196df","displayId":2051704,"tags":["REGIO ALMELO","ALMELO","GEZONDHEID"]}, '#4f3a7a6ea73f4fa1b7b1ecbf8e51555b', false);asyncActionRender('PopularNewsAsync', 'News', null, '#09fe3d361cf648858178b6902458053f', true);initDisqusCount('rtvoost');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Bijna%20geen%20tandartsen%20die%20obesitaspati%C3%ABnten%20kunnen%20behandelen%3A%20%22Het%20is%20een%20groot%20probleem%22", "2051704", 0, 0, "rtvoost.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>