<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Uniek in Nederland: Herman uit Hardenberg ontwerpt toilet speciaal voor truckers - RTV Oost</title>
	<meta name="description" content="Met hoge nood de berm in, tenminste: als je niet in de file staat! Dat probleem is voor vrachtwagenchauffeurs verleden tijd als het aan Herman Ribberink uit Hardenberg ligt. De oud-vrachtwagenchauffeur ontwierp het zogenaamde &#39;TruckToilet&#39;." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="hardenberg" />
	<meta name="url-path" content="/nieuws/2057859/Uniek-in-Nederland-Herman-uit-Hardenberg-ontwerpt-toilet-speciaal-voor-truckers" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.14.40813" />
		<link rel="canonical" href="/nieuws/2057859/Uniek-in-Nederland-Herman-uit-Hardenberg-ontwerpt-toilet-speciaal-voor-truckers" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/2057859/Uniek-in-Nederland-Herman-uit-Hardenberg-ontwerpt-toilet-speciaal-voor-truckers" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.50.14.40813" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.14.40813" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.14.40813" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614683/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://imgo.rgcdn.nl/0b3c843dc13f4283b90e14ee071aadbd/opener/Ribberink-hoopt-over-een-paar-maanden-het-TruckToilet-op-de-markt-te-hebben-Foto-RTV-Oost-Niki-Nijboer.jpg?v=PoBpa8-3VaklMTqZMFRVyA2" />
			<link rel="preconnect" href="https://imgo.rgcdn.nl/4d7131c5c13e4949badef76b6ea32809/opener/Het-toilet-zit-in-een-lade-Foto-RTV-Oost-Niki-Nijboer.jpg?v=Qe09NXZrzUPQGkZirL32fA2" />
			<link rel="preconnect" href="https://www.youtube.com/embed/oROewQsIfkE?rel=0&amp;controls=1&amp;showinfo=0" />

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="2057859" />
		
	

		<meta property="og:title" content="Uniek in Nederland: Herman uit Hardenberg ontwerpt toilet speciaal voor truckers"/>
		<meta property="og:description" content="Met hoge nood de berm in, tenminste: als je niet in de file staat! Dat probleem is voor vrachtwagenchauffeurs verleden tijd als het aan Herman Ribberink uit Hardenberg ligt. De oud-vrachtwagenchauffeur ontwierp het zogenaamde &#39;TruckToilet&#39;."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/2057859/Uniek-in-Nederland-Herman-uit-Hardenberg-ontwerpt-toilet-speciaal-voor-truckers"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="HARDENBERG"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/1e3833ce84db41b4b7128544f8bf1e31/opener/Uniek-in-Nederland-Herman-uit-Hardenberg-ontwerpt-toilet-speciaal-voor-truckers-Foto-RTV-Oost-Niki-Nijboer.jpg?v=6bHiKphcr1WY1eh5ky16aQ2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/1e3833ce84db41b4b7128544f8bf1e31/opener/Uniek-in-Nederland-Herman-uit-Hardenberg-ontwerpt-toilet-speciaal-voor-truckers-Foto-RTV-Oost-Niki-Nijboer.jpg?v=6bHiKphcr1WY1eh5ky16aQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="news;vechtdal" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Uniek in Nederland: Herman uit Hardenberg ontwerpt toilet speciaal voor truckers"/>
	<meta name="twitter:description" content="Met hoge nood de berm in, tenminste: als je niet in de file staat! Dat probleem is voor vrachtwagenchauffeurs verleden tijd als het aan Herman Ribberink uit Hardenberg ligt. De oud-vrachtwagenchauffeur ontwierp het zogenaamde &#39;TruckToilet&#39;."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/1e3833ce84db41b4b7128544f8bf1e31/opener/Uniek-in-Nederland-Herman-uit-Hardenberg-ontwerpt-toilet-speciaal-voor-truckers-Foto-RTV-Oost-Niki-Nijboer.jpg?v=6bHiKphcr1WY1eh5ky16aQ2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/6568dae8-b9c6-4c81-b2f1-bda5ca2df729/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.14.40813"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.50.14.40813" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 8&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
							</li>
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
							<li>
								<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="79fafbee-9924-4e98-9414-c163100005e1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b875a762-70d5-43f0-a8a8-cdb07b6210d6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Spunck" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/SPUNCK&#39;)" title="SPUNCK">SPUNCK</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="07a1466f-67ad-41b2-988d-dcf16c51b969" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8b2e8cf0-a776-4b51-968d-acfb47ad9308" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
									<li class="subnav-category">
										<a href="/Oostlab" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Oostlab&#39;)" title="Oostlab">Oostlab</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e7b20417-b94f-485f-bc23-253000f2b376" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">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</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2f5s1n" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Uniek+in+Nederland%3a+Herman+uit+Hardenberg+ontwerpt+toilet+speciaal+voor+truckers&url=https%3a%2f%2frtvoo.st%2f5s1n" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2f5s1n&title=Uniek+in+Nederland%3a+Herman+uit+Hardenberg+ontwerpt+toilet+speciaal+voor+truckers" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Uniek%20in%20Nederland%3a%20Herman%20uit%20Hardenberg%20ontwerpt%20toilet%20speciaal%20voor%20truckers https%3a%2f%2frtvoo.st%2f5s1n" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/5s1n" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="do 3 feb 2022, 12:15" datetime="2022-02-03T12:15:00.0000000+01:00">
									donderdag 3 februari 2022, 12:15
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2f5s1n" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Uniek+in+Nederland%3a+Herman+uit+Hardenberg+ontwerpt+toilet+speciaal+voor+truckers&url=https%3a%2f%2frtvoo.st%2f5s1n" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2f5s1n&title=Uniek+in+Nederland%3a+Herman+uit+Hardenberg+ontwerpt+toilet+speciaal+voor+truckers" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Uniek%20in%20Nederland%3a%20Herman%20uit%20Hardenberg%20ontwerpt%20toilet%20speciaal%20voor%20truckers https%3a%2f%2frtvoo.st%2f5s1n" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/5s1n" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Uniek in Nederland: Herman uit Hardenberg ontwerpt toilet speciaal voor truckers
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/1e3833ce84db41b4b7128544f8bf1e31/opener/Uniek-in-Nederland-Herman-uit-Hardenberg-ontwerpt-toilet-speciaal-voor-truckers-Foto-RTV-Oost-Niki-Nijboer.jpg?v=6bHiKphcr1WY1eh5ky16aQ2"
							   data-toggle="lightbox"
							   data-title="Uniek in Nederland: Herman uit Hardenberg ontwerpt toilet speciaal voor truckers (Foto: RTV Oost / Niki Nijboer)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgo.rgcdn.nl/1e3833ce84db41b4b7128544f8bf1e31/opener/Uniek-in-Nederland-Herman-uit-Hardenberg-ontwerpt-toilet-speciaal-voor-truckers-Foto-RTV-Oost-Niki-Nijboer.jpg?v=6bHiKphcr1WY1eh5ky16aQ2" title="Uniek in Nederland: Herman uit Hardenberg ontwerpt toilet speciaal voor truckers (Foto: RTV Oost / Niki Nijboer)" alt="Uniek in Nederland: Herman uit Hardenberg ontwerpt toilet speciaal voor truckers (Foto: RTV Oost / Niki Nijboer)" />
							</a>

							<img src="https://imgo.rgcdn.nl/1e3833ce84db41b4b7128544f8bf1e31/opener/Uniek-in-Nederland-Herman-uit-Hardenberg-ontwerpt-toilet-speciaal-voor-truckers-Foto-RTV-Oost-Niki-Nijboer.jpg?v=6bHiKphcr1WY1eh5ky16aQ2"
								 alt="Uniek in Nederland: Herman uit Hardenberg ontwerpt toilet speciaal voor truckers (Foto: RTV Oost / Niki Nijboer)"
								 title="Uniek in Nederland: Herman uit Hardenberg ontwerpt toilet speciaal voor truckers (Foto: RTV Oost / Niki Nijboer)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Uniek in Nederland: Herman uit Hardenberg ontwerpt toilet speciaal voor truckers (Foto: RTV Oost / Niki Nijboer)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Met hoge nood de berm in, tenminste: als je niet in de file staat! Dat probleem is voor vrachtwagenchauffeurs verleden tijd als het aan Herman Ribberink uit Hardenberg ligt. De oud-vrachtwagenchauffeur ontwierp het zogenaamde 'TruckToilet'.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author">
											<span class="author-info">
												<span>Niki Nijboer</span>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p>Het 'TruckToilet' is een toilet dat speciaal ontworpen is voor vrachtwagens. Het onderdeel wordt gemonteerd in de bestuurderscabine van de vrachtwagen. Op ieder gekozen moment kan dit toilet uit worden geschoven. Ribberink, de maker van het toilet, benadrukt dat het echt is bedoeld voor die momenten van hoge nood.</p><div class="inlinemedia inlinemedia-image"><a class="image-gallery" data-gallery="image-gallery" data-storry="true" data-title="Ribberink hoopt over een paar maanden het TruckToilet op de markt te hebben (Foto: RTV Oost / Niki Nijboer)" data-toggle="lightbox" href="https://imgo.rgcdn.nl/0b3c843dc13f4283b90e14ee071aadbd/opener/Ribberink-hoopt-over-een-paar-maanden-het-TruckToilet-op-de-markt-te-hebben-Foto-RTV-Oost-Niki-Nijboer.jpg?v=PoBpa8-3VaklMTqZMFRVyA2"><img alt="Ribberink hoopt over een paar maanden het TruckToilet op de markt te hebben (Foto: RTV Oost / Niki Nijboer)" src="https://imgo.rgcdn.nl/0b3c843dc13f4283b90e14ee071aadbd/opener/Ribberink-hoopt-over-een-paar-maanden-het-TruckToilet-op-de-markt-te-hebben-Foto-RTV-Oost-Niki-Nijboer.jpg?v=PoBpa8-3VaklMTqZMFRVyA2" title="Ribberink hoopt over een paar maanden het TruckToilet op de markt te hebben (Foto: RTV Oost / Niki Nijboer)"></img></a><div class="inlinemedia-title">Ribberink hoopt over een paar maanden het TruckToilet op de markt te hebben (Foto: RTV Oost / Niki Nijboer)</div></div><h2>Grote behoefte</h2><p>Volgens de oud-vrachtwagenchauffeur is er grote behoefte aan dergelijke toiletten. Hij weet hij als geen ander hoe het is om als chauffeur zonder toilet te zitten terwijl je hoge nood hebt. Het leverde voor hem, maar ook voor collega-chauffeurs, vervelende situaties op.</p><blockquote class="inlinemedia">Sommige vrouwen moesten in een flesje plassen<footer><cite>Herman Ribberink - bedenker Truck Toilet</cite></footer></blockquote><p>&quot;Ik hoorde van een vrouwelijke collega dat ze op een gegeven moment maar in een flesje ging plassen omdat ze 's nachts nergens terecht kon. Als vrouw ga je niet graag 's avonds laat op een lege parkeerplaats in de bosjes zitten, hoor. Of wat denk je van iemand die darmklachten heeft? Dan is er niet altijd direct een toilet beschikbaar.&quot;</p><p>Ribberink hervat zijn verhaal met een klassieke en gevreesde situatie onder de vrachtwagenchauffeurs: de file. &quot;Als je als vrachtwagenchauffeur in de file komt te staan, en je moet nodig naar het toilet.. Tja, dan heb je altijd een probleem.&quot;</p><div class="inlinemedia inlinemedia-image"><a class="image-gallery" data-gallery="image-gallery" data-storry="true" data-title="Het toilet zit in een lade (Foto: RTV Oost / Niki Nijboer)" data-toggle="lightbox" href="https://imgo.rgcdn.nl/4d7131c5c13e4949badef76b6ea32809/opener/Het-toilet-zit-in-een-lade-Foto-RTV-Oost-Niki-Nijboer.jpg?v=Qe09NXZrzUPQGkZirL32fA2"><img alt="Het toilet zit in een lade (Foto: RTV Oost / Niki Nijboer)" src="https://imgo.rgcdn.nl/4d7131c5c13e4949badef76b6ea32809/opener/Het-toilet-zit-in-een-lade-Foto-RTV-Oost-Niki-Nijboer.jpg?v=Qe09NXZrzUPQGkZirL32fA2" title="Het toilet zit in een lade (Foto: RTV Oost / Niki Nijboer)"></img></a><div class="inlinemedia-title">Het toilet zit in een lade (Foto: RTV Oost / Niki Nijboer)</div></div><p>Naast het gegeven dat het onpraktisch is om geen toilet beschikbaar te hebben, werkt het ook een ander probleem in de hand: een berm vol met vuile wc-papiertjes en hopen ontlasting. &quot;Dat is gewoon onhygi&#235;nisch en onsmakelijk. Dat moet echt anders.&quot;</p><h2>Oplossing</h2><p>Het idee van een toilet in de vrachtauto is niet eens zo nieuw. Zo zijn er bijvoorbeeld vrachtwagenchauffeurs die gebruik maken van een chemisch toilet, een compact toilet dat makkelijk verplaatst kan worden. </p><p>Maar zo'n toilet 'laat duidelijk te wensen over', meent Ribberink. &quot;Bij zo'n chemisch toilet worden veel vloeistoffen gebruikt. Dat gaat op een gegeven moment lekken, zo'n vrachtwagen beweegt namelijk constant. Dat wil je dus niet, dat valt eigenlijk al af.&quot; </p><p>En zo ging Herman Ribberink naar de tekentafel. Met zijn compagnon bedacht hij het TruckToilet, een toilet dat ge&#239;ntegreerd is in de vrachtwagen. Een unicum in Nederland.</p><div class="inlinemedia inlinemedia-youtube embed-responsive embed-responsive-16by9" data-cookieconsent="marketing" data-vendor="youtube" data-accept='<iframe class="embed-responsive-item" data-cookieconsent="marketing" src="https://www.youtube.com/embed/oROewQsIfkE?rel=0&controls=1&showinfo=0" data-src="https://www.youtube.com/embed/oROewQsIfkE?rel=0&controls=1&showinfo=0" frameborder="0" style="width:100%" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>'></div><h2></h2><h2>Hoe het werkt</h2><p>&quot;Het werkt eigenlijk heel simpel&quot;, legt Ribberink uit. &quot;Je schuift het toilet uit de lade waar 'ie inzit, je gaat op de wc-bril zitten. Je doet dan je behoefte, dat valt in het zakje. Vervolgens druk je de deksel op de rand van het zakje, waardoor je behoefte luchtdicht verpakt zit. Je hoeft dus niet bang te zijn dat er iets gaat lekken. Je gooit het zakje gewoon in de prullenbak als je uitstapt.&quot;</p><p>Gaat zoiets dan niet vreselijk stinken? Daar hoeven chauffeurs niet bang voor te zijn, volgens Ribberink: &quot;We leveren een bepaald soort gelei mee, waardoor geurtjes geneutraliseerd worden.&quot;</p><p>Ribberink heeft het toilet zo ontwikkeld, dat de onderdelen recyclebaar zijn. Dat was voor hem een belangrijk aspect: &quot;Zelfs de toiletbril is te recyclen. Dit komt ook voort uit het feit dat we zoveel rommel zien in die bermen. Daar moeten we vanaf. We doen er juist zoveel mogelijk aan om het netjes te maken, dit hoort daar ook bij.&quot;</p><h2></h2><h2>Testen</h2><p>Het ontwerp van Ribberink is nu nog in de testfase. Onderdeel van deze fase is het testen van het toilet. Op het moment wordt het toilet getest door vrachtwagenchauffeur Henk Brink. Hij is dagelijks op pad, ook internationaal. Het toilet biedt voor hem een hele uitkomst. </p><p>&quot;Ik vind het heel fijn dat er een toilet beschikbaar is, mocht ik er &#233;&#233;n nodig hebben. Dat geeft veel rust. Elke chauffeur heeft weleens dat 'ie gewoon geen toilet kan vinden. Ik zou het dan ook elk transportbedrijf aanraden&quot;, vertelt Brink. Het was voor de vrachtwagenchauffeur wel even wennen om zijn behoefte te doen in zijn cabine: &quot;Ik heb het toilet nu &#233;&#233;n keer gebruikt. Het is eigenlijk net als een normaal toilet. Maar het is niet zo dat ik lekker een paar uur De Telegraaf of zo erop ga lezen, dat niet.&quot;</p><p></p><p></p><h2>Nog niet iedereen is om</h2><p>Ribberink hoopt dat het concept na de testfase opgepakt wordt bij de grote transportbedrijven of producenten: &quot;We zijn al in gesprek met bijvoorbeeld DAF. Daar bleek dat ons type niet goed zou passen in het huidige vrachtwagenmodel. Maar we zijn ook in gesprek met transportbedrijven in de regio, die lijken er wel oor naar te hebben.&quot;</p><h3></h3><p>Hoewel de meeste vrachtwagenchauffeurs enthousiast reageren, merkt Ribberink dat er ook nog wel wat vrachtwagenchauffeurs terughoudend zijn over het toilet. </p><blockquote class="inlinemedia">Ik ga toch niet in mijn vrachtwagen kakken?!<footer><cite>vrachtwagenchauffeurs</cite></footer></blockquote><p></p><p>&quot;Vrachtwagenchauffeurs zitten dagen en soms zelfs weken achtereen in hun vrachtwagen. Dat is dan echt even hun huis. Sommigen zeggen daarom ook wel: 'Ik ga toch niet in mijn eigen vrachtwagen kakken?!&quot;', lacht Ribbering.</p><p>E&#233;n van de vrachtwagenchauffeurs die pauze aan het houden is op de parkeerplaats waar ook Brink staat met zijn wagen, ziet het in ieder geval wel zitten, zo'n toilet in de cabine. &quot;Dit is &#233;cht super, hoor. Dit zou voor 99% van de vrachtwagenchauffeurs ideaal zijn. Als ik &#233;cht moet, dan kan ik niet anders dan in de bosjes gaan zitten. Daar ben je niet blij mee, zeker niet als het vriest,&quot; vertelt ze.</p></div>
						</div>
					</div>

						<div class="callmessage">
							<span class="glyphicon glyphicon-bullhorn"></span>
							Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06 - 57 03 33 33.
						</div>

					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/HARDENBERG" class="tag">HARDENBERG</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2f5s1n" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Uniek+in+Nederland%3a+Herman+uit+Hardenberg+ontwerpt+toilet+speciaal+voor+truckers&url=https%3a%2f%2frtvoo.st%2f5s1n" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2f5s1n&title=Uniek+in+Nederland%3a+Herman+uit+Hardenberg+ontwerpt+toilet+speciaal+voor+truckers" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Uniek%20in%20Nederland%3a%20Herman%20uit%20Hardenberg%20ontwerpt%20toilet%20speciaal%20voor%20truckers https%3a%2f%2frtvoo.st%2f5s1n" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/5s1n" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvoost.nl/nieuws/2057859/Uniek-in-Nederland-Herman-uit-Hardenberg-ontwerpt-toilet-speciaal-voor-truckers" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="3dd71e7ed5a8464fbd83ff8a2167ed28"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="0b2f415f34104983bb7729ad83e372e0"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/2055731/KlaarWakker-To-Go-Podcast" title="KlaarWakker To Go Podcast" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/2055731/KlaarWakker-To-Go-Podcast');">
				<img alt="KlaarWakker To Go Podcast" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-KlaarWakkerToGo.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/2043688/Klik-m-aan" title="Klik &#39;m aan - t/m 17 april" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/2043688/Klik-m-aan');">
				<img alt="Klik &#39;m aan - t/m 17 april" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416-KLIK-M-AAN_3.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/expeditieoost" title="Expeditie Oost" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/expeditieoost');">
				<img alt="Expeditie Oost" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416_24.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://rtvoostbingo.mypoiworld.com/Home/Register/goeiemorgen-overijssel-muziekbingo-31-4-jan-feb/77" title="Muziekbingo - 31 jan t/m 4 feb" onclick="handleClickEvent('TeaserClick', 'https://rtvoostbingo.mypoiworld.com/Home/Register/goeiemorgen-overijssel-muziekbingo-31-4-jan-feb/77');">
				<img alt="Muziekbingo - 31 jan t/m 4 feb" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Muziekbingo_Bert_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/2058786/Na-9-jaar-uitspraak-is-Oad-failliet-gegaan-door-schuld-van-Rabobank" title="Na 9 jaar uitspraak: is Oad failliet gegaan door schuld van Rabobank?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2058786" data-url="/nieuws/2058786/Na-9-jaar-uitspraak-is-Oad-failliet-gegaan-door-schuld-van-Rabobank">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Medewerkers van de Rabobank waren &#39;verbaasd&#39; over faillissement Oad (Foto: Fotobewerking RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/52e6c8d6e0384c96955e76bc5b692bf8/biggerthumb/Medewerkers-van-de-Rabobank-waren-verbaasd-over-faillissement-Oad-Foto-Fotobewerking-RTV-Oost.jpg?v=seund5V9BG1U_2X-i56seA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/52e6c8d6e0384c96955e76bc5b692bf8/thumb/Medewerkers-van-de-Rabobank-waren-verbaasd-over-faillissement-Oad-Foto-Fotobewerking-RTV-Oost.jpg?v=seund5V9BG1U_2X-i56seA2" src="https://imgo.rgcdn.nl/52e6c8d6e0384c96955e76bc5b692bf8/thumb/Medewerkers-van-de-Rabobank-waren-verbaasd-over-faillissement-Oad-Foto-Fotobewerking-RTV-Oost.jpg?v=seund5V9BG1U_2X-i56seA2" title="Medewerkers van de Rabobank waren &#39;verbaasd&#39; over faillissement Oad (Foto: Fotobewerking RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Na 9 jaar uitspraak: is Oad failliet gegaan door schuld van Rabobank?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2058826/Rabobank-niet-schuldig-aan-bankroet-Oad-schadeclaim-afgewezen" title="Rabobank niet schuldig aan bankroet Oad, schadeclaim afgewezen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2058826" data-url="/nieuws/2058826/Rabobank-niet-schuldig-aan-bankroet-Oad-schadeclaim-afgewezen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het voormalige pand van OAD in Holten (Foto: ANP/Vincent Jannink)" data-biggerthumb="https://imgo.rgcdn.nl/560ade96fe8149589fc13fd74f06318d/biggerthumb/Het-voormalige-pand-van-OAD-in-Holten-Foto-ANP-Vincent-Jannink.jpg?v=vp6MfKDIXAmXJJNbrDDp2w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/560ade96fe8149589fc13fd74f06318d/thumb/Het-voormalige-pand-van-OAD-in-Holten-Foto-ANP-Vincent-Jannink.jpg?v=vp6MfKDIXAmXJJNbrDDp2w2" src="https://imgo.rgcdn.nl/560ade96fe8149589fc13fd74f06318d/thumb/Het-voormalige-pand-van-OAD-in-Holten-Foto-ANP-Vincent-Jannink.jpg?v=vp6MfKDIXAmXJJNbrDDp2w2" title="Het voormalige pand van OAD in Holten (Foto: ANP/Vincent Jannink)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rabobank niet schuldig aan bankroet Oad, schadeclaim afgewezen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2058793/Oldenzaalse-carnavalsverenigingen-willen-grote-optocht-verplaatsen-naar-april" title="Oldenzaalse carnavalsverenigingen willen grote optocht verplaatsen naar april">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2058793" data-url="/nieuws/2058793/Oldenzaalse-carnavalsverenigingen-willen-grote-optocht-verplaatsen-naar-april">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archieffoto Grote Twentse Carnavalsoptocht Oldenzaal (Foto: Cindy Hofhuis)" data-biggerthumb="https://imgo.rgcdn.nl/9c44e1bda8254b029c8eaf2e6e3c1a51/biggerthumb/Archieffoto-Grote-Twentse-Carnavalsoptocht-Oldenzaal-Foto-Cindy-Hofhuis.jpg?v=5tcnR9kPIKQJ7Dqej9KrzA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/9c44e1bda8254b029c8eaf2e6e3c1a51/thumb/Archieffoto-Grote-Twentse-Carnavalsoptocht-Oldenzaal-Foto-Cindy-Hofhuis.jpg?v=5tcnR9kPIKQJ7Dqej9KrzA2" src="https://imgo.rgcdn.nl/9c44e1bda8254b029c8eaf2e6e3c1a51/thumb/Archieffoto-Grote-Twentse-Carnavalsoptocht-Oldenzaal-Foto-Cindy-Hofhuis.jpg?v=5tcnR9kPIKQJ7Dqej9KrzA2" title="Archieffoto Grote Twentse Carnavalsoptocht Oldenzaal (Foto: Cindy Hofhuis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oldenzaalse carnavalsverenigingen willen grote optocht verplaatsen naar april
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2059242/Auto-gekraakt-tussen-twee-vrachtwagens-op-N35-in-Haarle" title="Auto gekraakt tussen twee vrachtwagens op N35 in Haarle">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2059242" data-url="/nieuws/2059242/Auto-gekraakt-tussen-twee-vrachtwagens-op-N35-in-Haarle">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Auto crasht tussen twee vrachtwagens op N35 bij Haarle (Foto: Jan Willem Klein Horstman/News United)" data-biggerthumb="https://imgo.rgcdn.nl/3ea4af93804744bca4a77a9c9e941b4a/biggerthumb/Auto-crasht-tussen-twee-vrachtwagens-op-N35-bij-Haarle-Foto-Jan-Willem-Klein-Horstman-News-United.jpg?v=DWxi2ULDdZ9klnJuE5RltA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/3ea4af93804744bca4a77a9c9e941b4a/thumb/Auto-crasht-tussen-twee-vrachtwagens-op-N35-bij-Haarle-Foto-Jan-Willem-Klein-Horstman-News-United.jpg?v=DWxi2ULDdZ9klnJuE5RltA2" src="https://imgo.rgcdn.nl/3ea4af93804744bca4a77a9c9e941b4a/thumb/Auto-crasht-tussen-twee-vrachtwagens-op-N35-bij-Haarle-Foto-Jan-Willem-Klein-Horstman-News-United.jpg?v=DWxi2ULDdZ9klnJuE5RltA2" title="Auto crasht tussen twee vrachtwagens op N35 bij Haarle (Foto: Jan Willem Klein Horstman/News United)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto gekraakt tussen twee vrachtwagens op N35 in Haarle
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2058824/Zaak-Lotte-verdachte-vader-gaat-vrijuit-justitie-seponeert-zaak-tegen-hem" title="Zaak Lotte: verdachte vader gaat vrijuit, justitie seponeert zaak tegen hem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2058824" data-url="/nieuws/2058824/Zaak-Lotte-verdachte-vader-gaat-vrijuit-justitie-seponeert-zaak-tegen-hem">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De 14-jarige Lotte kwam begin vorig jaar door een misdrijf om het leven. (Foto: Familie Lotte)" data-biggerthumb="https://imgo.rgcdn.nl/026450d9b20249d7a3faa5a695649af2/biggerthumb/De-14-jarige-Lotte-kwam-begin-vorig-jaar-door-een-misdrijf-om-het-leven-Foto-Familie-Lotte.jpg?v=pJVNbN2vwAOAX88cfSabiQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/026450d9b20249d7a3faa5a695649af2/thumb/De-14-jarige-Lotte-kwam-begin-vorig-jaar-door-een-misdrijf-om-het-leven-Foto-Familie-Lotte.jpg?v=pJVNbN2vwAOAX88cfSabiQ2" src="https://imgo.rgcdn.nl/026450d9b20249d7a3faa5a695649af2/thumb/De-14-jarige-Lotte-kwam-begin-vorig-jaar-door-een-misdrijf-om-het-leven-Foto-Familie-Lotte.jpg?v=pJVNbN2vwAOAX88cfSabiQ2" title="De 14-jarige Lotte kwam begin vorig jaar door een misdrijf om het leven. (Foto: Familie Lotte)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zaak Lotte: verdachte vader gaat vrijuit, justitie seponeert zaak tegen hem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/2057859/Uniek-in-Nederland-Herman-uit-Hardenberg-ontwerpt-toilet-speciaal-voor-truckers" title="Uniek in Nederland: Herman uit Hardenberg ontwerpt toilet speciaal voor truckers">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2057859" data-url="/nieuws/2057859/Uniek-in-Nederland-Herman-uit-Hardenberg-ontwerpt-toilet-speciaal-voor-truckers">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Uniek in Nederland: Herman uit Hardenberg ontwerpt toilet speciaal voor truckers (Foto: RTV Oost / Niki Nijboer)" data-biggerthumb="https://imgo.rgcdn.nl/1e3833ce84db41b4b7128544f8bf1e31/biggerthumb/Uniek-in-Nederland-Herman-uit-Hardenberg-ontwerpt-toilet-speciaal-voor-truckers-Foto-RTV-Oost-Niki-Nijboer.jpg?v=6bHiKphcr1WY1eh5ky16aQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/1e3833ce84db41b4b7128544f8bf1e31/thumb/Uniek-in-Nederland-Herman-uit-Hardenberg-ontwerpt-toilet-speciaal-voor-truckers-Foto-RTV-Oost-Niki-Nijboer.jpg?v=6bHiKphcr1WY1eh5ky16aQ2" src="https://imgo.rgcdn.nl/1e3833ce84db41b4b7128544f8bf1e31/thumb/Uniek-in-Nederland-Herman-uit-Hardenberg-ontwerpt-toilet-speciaal-voor-truckers-Foto-RTV-Oost-Niki-Nijboer.jpg?v=6bHiKphcr1WY1eh5ky16aQ2" title="Uniek in Nederland: Herman uit Hardenberg ontwerpt toilet speciaal voor truckers (Foto: RTV Oost / Niki Nijboer)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uniek in Nederland: Herman uit Hardenberg ontwerpt toilet speciaal voor truckers
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2059489/Go-Ahead-Eagles-laat-supporters-meebeslissen-over-heropening-van-De-Adelaarshorst" title="Go Ahead Eagles laat supporters meebeslissen over heropening van De Adelaarshorst">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2059489" data-url="/nieuws/2059489/Go-Ahead-Eagles-laat-supporters-meebeslissen-over-heropening-van-De-Adelaarshorst">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een lege De Adelaarshorst (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/efe8277e51674e8eb27422a8d99a1d08/biggerthumb/Een-lege-De-Adelaarshorst-Foto-Orange-Pictures.jpg?v=AGbg-OlXMN_Zh07zQ24JJw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/efe8277e51674e8eb27422a8d99a1d08/thumb/Een-lege-De-Adelaarshorst-Foto-Orange-Pictures.jpg?v=AGbg-OlXMN_Zh07zQ24JJw2" src="https://imgo.rgcdn.nl/efe8277e51674e8eb27422a8d99a1d08/thumb/Een-lege-De-Adelaarshorst-Foto-Orange-Pictures.jpg?v=AGbg-OlXMN_Zh07zQ24JJw2" title="Een lege De Adelaarshorst (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Go Ahead Eagles laat supporters meebeslissen over heropening van De Adelaarshorst
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2049326/Oude-spijkerbroeken-over-Lisa-19-uit-Oldenzaal-geeft-ze-n-tweede-leven" title="Oude spijkerbroeken over? Lisa (19) uit Oldenzaal geeft ze &#39;n tweede leven">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2049326" data-url="/nieuws/2049326/Oude-spijkerbroeken-over-Lisa-19-uit-Oldenzaal-geeft-ze-n-tweede-leven">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lisa Oosterholt in haar atelier, thuis op zolder (Foto: RTV Oost: Esther Rikken)" data-biggerthumb="https://imgo.rgcdn.nl/2c84cab6abc041339a85c7693648e8d7/biggerthumb/Lisa-Oosterholt-in-haar-atelier-thuis-op-zolder-Foto-RTV-Oost-Esther-Rikken.jpg?v=JZHo7cFyUDBsXBpAumhVtg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/2c84cab6abc041339a85c7693648e8d7/thumb/Lisa-Oosterholt-in-haar-atelier-thuis-op-zolder-Foto-RTV-Oost-Esther-Rikken.jpg?v=JZHo7cFyUDBsXBpAumhVtg2" src="https://imgo.rgcdn.nl/2c84cab6abc041339a85c7693648e8d7/thumb/Lisa-Oosterholt-in-haar-atelier-thuis-op-zolder-Foto-RTV-Oost-Esther-Rikken.jpg?v=JZHo7cFyUDBsXBpAumhVtg2" title="Lisa Oosterholt in haar atelier, thuis op zolder (Foto: RTV Oost: Esther Rikken)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oude spijkerbroeken over? Lisa (19) uit Oldenzaal geeft ze &#39;n tweede leven
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2058986/PEC-mogelijk-afscheid-van-laatste-plaats-Heracles-Ajax-volgende-halte-in-dramatische-uitreeks" title="PEC: mogelijk afscheid van laatste plaats, Heracles: Ajax volgende halte in dramatische uitreeks">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2058986" data-url="/nieuws/2058986/PEC-mogelijk-afscheid-van-laatste-plaats-Heracles-Ajax-volgende-halte-in-dramatische-uitreeks">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kristoffer Peterson schoot Heracles in 2018 tegen Ajax op voorsprong (Foto: Orange Pictures / Sjoerd Tullenaar)" data-biggerthumb="https://imgo.rgcdn.nl/b73d2a1abf3f4c24b223d731aed3c487/biggerthumb/Kristoffer-Peterson-schoot-Heracles-in-2018-tegen-Ajax-op-voorsprong-Foto-Orange-Pictures-Sjoerd-Tullenaar.jpg?v=DTpelNHrlUMUwCy7Bp8sJQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/b73d2a1abf3f4c24b223d731aed3c487/thumb/Kristoffer-Peterson-schoot-Heracles-in-2018-tegen-Ajax-op-voorsprong-Foto-Orange-Pictures-Sjoerd-Tullenaar.jpg?v=DTpelNHrlUMUwCy7Bp8sJQ2" src="https://imgo.rgcdn.nl/b73d2a1abf3f4c24b223d731aed3c487/thumb/Kristoffer-Peterson-schoot-Heracles-in-2018-tegen-Ajax-op-voorsprong-Foto-Orange-Pictures-Sjoerd-Tullenaar.jpg?v=DTpelNHrlUMUwCy7Bp8sJQ2" title="Kristoffer Peterson schoot Heracles in 2018 tegen Ajax op voorsprong (Foto: Orange Pictures / Sjoerd Tullenaar)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					PEC: mogelijk afscheid van laatste plaats, Heracles: Ajax volgende halte in dramatische uitreeks
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2057811/Een-broodje-kleinkunst-in-theaters-Zwolle-als-alternatief-voor-vervroegde-sluiting" title="Een &#39;broodje kleinkunst&#39; in theaters Zwolle, als alternatief voor vervroegde sluiting">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2057811" data-url="/nieuws/2057811/Een-broodje-kleinkunst-in-theaters-Zwolle-als-alternatief-voor-vervroegde-sluiting">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lunchconcerten in het theater in Zwolle (Foto: Vincent Corjanus)" data-biggerthumb="https://imgo.rgcdn.nl/da34e07f4f2a43d79692274fd4ca5e37/biggerthumb/Lunchconcerten-in-het-theater-in-Zwolle-Foto-Vincent-Corjanus.jpg?v=D5__imtF4cxq31IlRKMnOA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/da34e07f4f2a43d79692274fd4ca5e37/thumb/Lunchconcerten-in-het-theater-in-Zwolle-Foto-Vincent-Corjanus.jpg?v=D5__imtF4cxq31IlRKMnOA2" src="https://imgo.rgcdn.nl/da34e07f4f2a43d79692274fd4ca5e37/thumb/Lunchconcerten-in-het-theater-in-Zwolle-Foto-Vincent-Corjanus.jpg?v=D5__imtF4cxq31IlRKMnOA2" title="Lunchconcerten in het theater in Zwolle (Foto: Vincent Corjanus)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Een &#39;broodje kleinkunst&#39; in theaters Zwolle, als alternatief voor vervroegde sluiting
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/2059489/Go-Ahead-Eagles-laat-supporters-meebeslissen-over-heropening-van-De-Adelaarshorst" title="Go Ahead Eagles laat supporters meebeslissen over heropening van De Adelaarshorst">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2059489" data-url="/nieuws/2059489/Go-Ahead-Eagles-laat-supporters-meebeslissen-over-heropening-van-De-Adelaarshorst">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een lege De Adelaarshorst (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/efe8277e51674e8eb27422a8d99a1d08/biggerthumb/Een-lege-De-Adelaarshorst-Foto-Orange-Pictures.jpg?v=AGbg-OlXMN_Zh07zQ24JJw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/efe8277e51674e8eb27422a8d99a1d08/thumb/Een-lege-De-Adelaarshorst-Foto-Orange-Pictures.jpg?v=AGbg-OlXMN_Zh07zQ24JJw2" src="https://imgo.rgcdn.nl/efe8277e51674e8eb27422a8d99a1d08/thumb/Een-lege-De-Adelaarshorst-Foto-Orange-Pictures.jpg?v=AGbg-OlXMN_Zh07zQ24JJw2" title="Een lege De Adelaarshorst (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Go Ahead Eagles laat supporters meebeslissen over heropening van De Adelaarshorst
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2058986/PEC-mogelijk-afscheid-van-laatste-plaats-Heracles-Ajax-volgende-halte-in-dramatische-uitreeks" title="PEC: mogelijk afscheid van laatste plaats, Heracles: Ajax volgende halte in dramatische uitreeks">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2058986" data-url="/nieuws/2058986/PEC-mogelijk-afscheid-van-laatste-plaats-Heracles-Ajax-volgende-halte-in-dramatische-uitreeks">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kristoffer Peterson schoot Heracles in 2018 tegen Ajax op voorsprong (Foto: Orange Pictures / Sjoerd Tullenaar)" data-biggerthumb="https://imgo.rgcdn.nl/b73d2a1abf3f4c24b223d731aed3c487/biggerthumb/Kristoffer-Peterson-schoot-Heracles-in-2018-tegen-Ajax-op-voorsprong-Foto-Orange-Pictures-Sjoerd-Tullenaar.jpg?v=DTpelNHrlUMUwCy7Bp8sJQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/b73d2a1abf3f4c24b223d731aed3c487/thumb/Kristoffer-Peterson-schoot-Heracles-in-2018-tegen-Ajax-op-voorsprong-Foto-Orange-Pictures-Sjoerd-Tullenaar.jpg?v=DTpelNHrlUMUwCy7Bp8sJQ2" src="https://imgo.rgcdn.nl/b73d2a1abf3f4c24b223d731aed3c487/thumb/Kristoffer-Peterson-schoot-Heracles-in-2018-tegen-Ajax-op-voorsprong-Foto-Orange-Pictures-Sjoerd-Tullenaar.jpg?v=DTpelNHrlUMUwCy7Bp8sJQ2" title="Kristoffer Peterson schoot Heracles in 2018 tegen Ajax op voorsprong (Foto: Orange Pictures / Sjoerd Tullenaar)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					PEC: mogelijk afscheid van laatste plaats, Heracles: Ajax volgende halte in dramatische uitreeks
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2057798/Olympisch-debutante-Sanne-in-t-Hof-vastberaden-om-te-stunten-Uiteraard-ga-ik-vol-voor-medailles" title="Olympisch debutante Sanne in &#39;t Hof vastberaden om te stunten: &quot;Uiteraard ga ik vol voor medailles&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2057798" data-url="/nieuws/2057798/Olympisch-debutante-Sanne-in-t-Hof-vastberaden-om-te-stunten-Uiteraard-ga-ik-vol-voor-medailles">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In &#39;t Hof ook erg voorzichtig in Peking: &quot;Je wilt echt niet ziek worden nu&quot; (Foto: Instagram Sanne in &#39;t Hof)" data-biggerthumb="https://imgo.rgcdn.nl/fd8c913dfa434fc0a67c8aeaba95dc2e/biggerthumb/In-t-Hof-ook-erg-voorzichtig-in-Peking-Je-wilt-echt-niet-ziek-worden-nu-Foto-Instagram-Sanne-in-t-Hof.jpg?v=vEPSFB4Udm7Vd74GS5d-_g2" data-news="true" data-thumb="https://imgo.rgcdn.nl/fd8c913dfa434fc0a67c8aeaba95dc2e/thumb/In-t-Hof-ook-erg-voorzichtig-in-Peking-Je-wilt-echt-niet-ziek-worden-nu-Foto-Instagram-Sanne-in-t-Hof.jpg?v=vEPSFB4Udm7Vd74GS5d-_g2" src="https://imgo.rgcdn.nl/fd8c913dfa434fc0a67c8aeaba95dc2e/thumb/In-t-Hof-ook-erg-voorzichtig-in-Peking-Je-wilt-echt-niet-ziek-worden-nu-Foto-Instagram-Sanne-in-t-Hof.jpg?v=vEPSFB4Udm7Vd74GS5d-_g2" title="In &#39;t Hof ook erg voorzichtig in Peking: &quot;Je wilt echt niet ziek worden nu&quot; (Foto: Instagram Sanne in &#39;t Hof)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Olympisch debutante Sanne in &#39;t Hof vastberaden om te stunten: &quot;Uiteraard ga ik vol voor medailles&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2058943/Voormalig-schaatser-Jan-Smeekens-zaterdag-in-Groot-Onderhoud-bij-Radio-Oost" title="Voormalig schaatser Jan Smeekens zaterdag in Groot Onderhoud bij Radio Oost">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2058943" data-url="/nieuws/2058943/Voormalig-schaatser-Jan-Smeekens-zaterdag-in-Groot-Onderhoud-bij-Radio-Oost">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jan Smeekens  (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/7994c4256f104fe786110f923f6fac3f/biggerthumb/Jan-Smeekens-Foto-Orange-Pictures.jpg?v=ngpONTc9iXm8MPQ5cQ1VYw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/7994c4256f104fe786110f923f6fac3f/thumb/Jan-Smeekens-Foto-Orange-Pictures.jpg?v=ngpONTc9iXm8MPQ5cQ1VYw2" src="https://imgo.rgcdn.nl/7994c4256f104fe786110f923f6fac3f/thumb/Jan-Smeekens-Foto-Orange-Pictures.jpg?v=ngpONTc9iXm8MPQ5cQ1VYw2" title="Jan Smeekens  (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voormalig schaatser Jan Smeekens zaterdag in Groot Onderhoud bij Radio Oost
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2058797/Reggeborgh-treedt-toe-tot-Topdivisie-marathonschaatsen" title="Reggeborgh treedt toe tot Topdivisie marathonschaatsen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2058797" data-url="/nieuws/2058797/Reggeborgh-treedt-toe-tot-Topdivisie-marathonschaatsen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gary Hekman (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/ffe147433ed847d4ba34e1c66984fa83/biggerthumb/Gary-Hekman-Foto-Orange-Pictures.jpg?v=UErhZ8J-i9giKzZ4iG8ncQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/ffe147433ed847d4ba34e1c66984fa83/thumb/Gary-Hekman-Foto-Orange-Pictures.jpg?v=UErhZ8J-i9giKzZ4iG8ncQ2" src="https://imgo.rgcdn.nl/ffe147433ed847d4ba34e1c66984fa83/thumb/Gary-Hekman-Foto-Orange-Pictures.jpg?v=UErhZ8J-i9giKzZ4iG8ncQ2" title="Gary Hekman (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Reggeborgh treedt toe tot Topdivisie marathonschaatsen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.ticketuitjes.nl/" title="Ticketuitjes" target="_blank">Ticketuitjes</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2022 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.14.40813"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1643892684,
				signature: '5b4bcae158a38c9695a3331b6cd5598e4b5f386e24b645514bd3b89c7a02e7e8788d4336212a6b37553cf688bf06ea8783621a6f58d541359f743198fbad9dd2'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"27c385a5-48b9-450d-8db0-2ede312d61f3","displayId":2057859,"tags":["HARDENBERG"]}, '#3dd71e7ed5a8464fbd83ff8a2167ed28', false);asyncActionRender('PopularNewsAsync', 'News', null, '#0b2f415f34104983bb7729ad83e372e0', true);initDisqusCount('rtvoost');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Uniek%20in%20Nederland%3A%20Herman%20uit%20Hardenberg%20ontwerpt%20toilet%20speciaal%20voor%20truckers", "2057859", 0, 0, "rtvoost.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>