

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="nl">
<head>
	

<title>Dertig kentekenplaten gestolen in Hengelo</title>
<meta name="description" content="Onbekenden hebben afgelopen nacht in Hengelo ruim dertig kentekenplaten gestolen in de Wezelstraat en omgeving.

">
<meta name="keywords" content="Overijssel, nieuws, video, audio, beeld, geluid, regio, Salland, Twente, Noordwest Overijssel, dossiers, weer, RTV Oost, verkeer, omroep, nieuwstips, Zwolle, Deventer, Enschede, Hengelo, Hardenberg, Almelo, Steenwijk, 112 nieuws, 112">
<link rel="amphtml" href="https://amp.rtvoost.nl/article.aspx?nid=297289">
<link rel="canonical" href="http://www.rtvoost.nl/pl.aspx?nid=297289">

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.rtvoost.nl/pl.aspx?nid=297289"
		},
		"headline": "Dertig kentekenplaten gestolen in Hengelo",
		"image": {
			"@type": "ImageObject",
			"url": "http://img.rtvoost.nl/T3/538533.jpg?w=800&h=450",
			"width": 800,
			"height": 450
		},
		"datePublished": "19-8-2018 09:16:21",
		"dateModified": "19-8-2018 09:25:27",
		"author": {
			"@type": "Organization",
			"name": "RTV Oost"
		},
		"publisher": {
				"@type": "Organization",
				"name": "RTV Oost",
				"logo": {
					"@type": "ImageObject",
					"url": "https://img.rtvoost.nl/rtvoost.png?h=60",
					"width": 162, 
					"height": 60
			}
		},
		"inLanguage": "nl-nl"
	}
	</script>
	
<meta property="og:title" content="Dertig kentekenplaten gestolen in Hengelo"><meta property="og:type" content="article"><meta property="og:url" content="https://www.rtvoost.nl/pl.aspx?nid=297289"><meta property="og:description" content="Onbekenden hebben afgelopen nacht in Hengelo ruim dertig kentekenplaten gestolen in de Wezelstraat en omgeving.

"><meta property="og:locale" content="nl_NL"><meta property="og:site_name" content="RTV Oost"><meta property="article:published_time" content="2018-08-19T09:16"><meta property="article:modified_time" content="2018-08-19T09:25"><meta property="article:author" content="rtvoost"><meta property="og:image" content="https://img.rtvoost.nl/T3/538533.jpg?w=800"><meta property="og:image" content="https://img.rtvoost.nl/T3/538534.jpg?w=800">
<meta property="twitter:card" content="summary"><meta property="twitter:site" content="@rtvoost"><meta property="twitter:title" content="Dertig kentekenplaten gestolen in Hengelo"><meta property="twitter:description" content="Onbekenden hebben afgelopen nacht in Hengelo ruim dertig kentekenplaten gestolen in de Wezelstraat en omgeving.

"><meta property="twitter:image" content="https://img.rtvoost.nl/T3/538533.jpg"><meta property="twitter:url" content="https://www.rtvoost.nl/nieuws/default.aspx?nid=297289&amp;cat=1"><meta property="twitter:creator" content="@rtvoost"><meta property="twitter:app:name:iphone" content="RTV Oost"><meta property="twitter:app:id:iphone" content="421361261"><meta property="twitter:app:url:iphone" content="rtvoost://article/297289"><meta property="twitter:app:name:ipad" content="RTV Oost"><meta property="twitter:app:id:ipad" content="421361261"><meta property="twitter:app:url:ipad" content="rtvoost://article/297289"><meta property="twitter:app:name:googleplay" content="RTV Oost"><meta property="twitter:app:id:googleplay" content="nl.rtvoost.android"><meta property="twitter:app:url:googleplay" content="rtvoost://article/297289">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8"><meta name="author" content="RTV Oost"><meta name="verify-v1" content="g9Q3TXW5X5XvfCfXycXu9PdMDHbqb0w8EpoPkZu0px4="><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="apple-itunes-app" content="app-id=421361261"><meta name="google-play-app" content="app-id=nl.rtvoost.tablet"><link rel="alternate" title="RTV Oost nieuws" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nieuws.aspx"><link rel="alternate" title="RTV Oost sport" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/sport.aspx"><link rel="alternate" title="RTV Oost NW Overijssel" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/nwo.aspx"><link rel="alternate" title="RTV Oost Salland" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/salland.aspx"><link rel="alternate" title="RTV Oost Twente" type="application/rss+xml" href="http://xml.rtvoost.nl/rss/twente.aspx">
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<link href="/site/css/rtvoost.css?v=1.6" rel="stylesheet" type="text/css"><link rel="stylesheet" href="/site/css/prettyPhoto.css" type="text/css" media="screen" title="prettyPhoto main stylesheet">
	<!--<link href="/site/css/JWplayer/jw-skin-rtvoost.css" rel="stylesheet" />-->
	<style>
		.jw-state-idle .jw-controls {
			background: rgba(0,0,0,0.2) !important;
		}
	</style>
	<script src="/site/js/jquery.tools.min.js"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<script src="/site/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script type="text/javascript" src="/site/js/rtvoost.js?v=1.1"></script>
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		/* Google Search */
		(function () {
			var cx = '016382912436707412428:t6mok0gfveq';
			var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-2627293-1', 'rtvoost.nl', { 'allowLinker': true });
		ga('set', 'forceSSL', true); // Toelichting CBP: Gebruik altijd https voor Google Analytics
		ga('set', 'anonymizeIp', true); // Toelichting CBP: Zet de IP-maskering aan
		ga('send', 'pageview');
	</script>
	<meta property="crsmediasection" content="Nieuws"><link href="../../App_Themes/nieuws/nieuws.css" type="text/css" rel="stylesheet"></head>
<body id="body">
	

<header class="topbar" role="menubar">
	<div class="centerWindow">
		<div class="links">
			
		</div>
		<div class="rechts">
			<span class="datum">
				zondag 19 augustus 2018</span>
			<span class="weer">
				<a id="topbalk_weer_hl_vandaag" title="geheel bewolkt" href="/weer/default.aspx"><span class="c"></span>Vandaag 23&deg;C Wolkenvelden</a>

			</span>
			<span class="verkeer">
				<a id="topbalk_verkeer_hl_verkeer" title="Actuele informatie van het verkeer in Overijssel" href="/verkeer/verkeer.aspx">
    <span class="verkeericon"></span>
    0.0 km,
      0 flitsers
			</a>
			</span>
		</div>
	</div>
</header>

	<form method="post" action="#" id="frmOost">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="">
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTY3ODYzMzEwMGRkzz//krsCMZ9aD+NuRk6H+xQVCl9XdewHzb8Q65AOF2I=">
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['frmOost'];
if (!theForm) {
    theForm = document.frmOost;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=OOaxb6IxHphdq_vVhwmJi7i87umAGsIl7eWBgbVXJcEdIJtZHkz0LxlwN9Ofy4g_bGKt-IIKid-ikWwk3wEftitiMX1uV0SdWRP0qSP3cKk1&amp;t=636476155203255666" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=op6tweEQVl4A-h2jPZHYriuql_B3x_1KUJRS1mNDY-23fC7zJm9SWpcdE4IxZ8oB94FdU6zysAkSd_jkvF1a7dc-hzPP1MiGzlQbh6JQn0ilRe4lQlL00Oac53BYgwJsLgpKlcVBEsbR6EOTMF4FACVNhm1Sr02J0JISLGEz6gc1&amp;t=ffffffffad4b7194" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=NsusUo0ya5_Fl4ZHVK4wrkbOSXmKC746wgjk7EzYGQKJy6AU9Vtp47bmpEvheNl-Rli49_d5M-i1Xl9GC2lI-KtTiJJ6dJlRWRd9Zs7BUESVA8AekcrIxOLdLGz7D9PJThIwfr108UYJjp_VboLFZeReZSM6_iaVY93hKfBD3_-0Ib4IklPKhhYIzjww_coc0&amp;t=ffffffffad4b7194" type="text/javascript"></script>
		<!--nodig voor asp.net ajax-->
		<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ctl00$sm_oost', 'frmOost', ['tctl00$cph_LeftColumn$extern$up_externBlock','cph_LeftColumn_extern_up_externBlock','tctl00$cph_RightColumn$newslistkort$up_newslist','cph_RightColumn_newslistkort_up_newslist'], [], [], 90, 'ctl00');
//]]>
</script>

		<script type="text/javascript" lang="javascript">
			// ignore errors from asp.net ajax
			Sys.WebForms.PageRequestManager.getInstance().add_endRequest(EndRequestHandler);
			function EndRequestHandler(sender, args) {
				if (args.get_error() != undefined) {
					args.set_errorHandled(true);
				}
			}
		</script>
		<div id="logo_reclame_balk">
			<div class="centerWindow">
				


<div id="logo_balk">
	<a href="/" title="RTV Oost">
		<img src="https://img.rtvoost.nl/rtvoostwitschaduw.png?w=130" alt="RTV Oost logo" class="logo" width="130"></a>
	<div class="leaderboard">
	
	</div>
</div>

			</div>
		</div>
		<div id="menu">
			<div class="centerWindow">
				

<div id="hoofdmenu">
	

<div id="hoofdmenu">
	<div id="menuContainer">
		<ul class="ul_menu"><li><a href="/default.aspx" target="_self" class="corporate"></a><ul class="submenu"><li><a href="/tag/Regio%20Enschede" target="_self">Regio Enschede</a></li><li><a href="/tag/Regio%20Hengelo" target="_self">Regio Hengelo</a></li><li><a href="/tag/Zwolle" target="_self">Zwolle</a></li><li><a href="/tag/Deventer" target="_self">Deventer</a></li><li><a href="/tag/Salland" target="_self">Salland</a></li><li><a href="/tag/Vechtdal" target="_self">Vechtdal</a></li><li><a href="/tag/Reggestreek" target="_self">Reggestreek</a></li><li><a href="/tag/Regio%20Almelo" target="_self">Regio Almelo</a></li><li><a href="/tag/Noordoost-Twente" target="_self">Noordoost-Twente</a></li><li><a href="/tag/Kop%20van%20Overijssel" target="_self">Kop van Overijssel</a></li></ul></li><li><a href="/nieuws/default.aspx" target="_self" class="nieuws">Nieuws</a><ul class="submenu"><li><a href="/nieuws/regios.aspx" target="_self">Regio's</a></li><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/nieuws/video.aspx" target="_self">Video's</a></li><li><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a></li><li><a href="/dossiers/default.aspx" target="_self">Dossiers</a></li><li><a href="/nieuws/dierennieuws/" target="_self">Dierennieuws</a></li><li><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/nieuws/tip.aspx" target="_self">Tip ons</a></li></ul></li><li><a href="/nieuws/112-nieuws/" target="_self" class="nieuws">112</a><ul class="submenu"><li><a href="/archief/default.aspx" target="_self">Archief</a></li><li><a href="/videos/112-nieuws/" target="_self">Video's</a></li><li><a href="/kaart/112-nieuws/" target="_self">Kaart</a></li><li><a href="/tv/onder-de-loep" target="_self">Onder de Loep</a></li></ul></li><li><a href="/sport/default.aspx" target="_self" class="sport">Sport</a><ul class="submenu"><li><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a></li><li><a href="/voetbal/amateurvoetbal/" target="_self">Amateurvoetbal</a></li><li><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a></li><li><a href="/sport/overige-sporten/" target="_self">Overige sporten</a></li><li><a href="/sport/video.aspx" target="_self">Video's</a></li><li><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></li><li><a href="/sportdossiers/transferproat/" target="_self">Transferproat</a></li></ul></li><li><a href="/cultuur/default.aspx" target="_self" class="cultuur">Cultuur</a><ul class="submenu"><li><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a></li><li><a href="/verhalen/default.aspx" target="_self">Verhalen</a></li><li><a href="/blogs/default.aspx" target="_self">Weblogs</a></li><li><a href="/verhalen/mooi-overijssel/" target="_blank">MooiOverijssel</a></li><li><a href="/cultuur/default.aspx?tab=7" target="_self">Tip ons</a></li><li><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel.nl</a></li><li><a href="http://www.overuit.nl/" target="_blank">OverUit.nl</a></li><li><a href="http://www.rtvoost.nl/hetverzetkraakt" target="_blank">Het Verzet Kraakt</a></li></ul></li><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self" class="corporate">Gemist</a><ul class="submenu"><li><a href="/tv/uitzendinggemist.aspx?m=5" target="_self">TV Gemist</a></li><li><a href="/radio/uitzendinggemist.aspx?m=5" target="_self">Radio Gemist</a></li><li><a href="/tv/live.aspx?m=5" target="_self">TV Oost Live</a></li><li><a href="/radio/live.aspx?m=5" target="_self">Radio Oost Live</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen?m=5" target="_self">Uitzending Bestellen</a></li></ul></li><li><a href="/radio/default.aspx" target="_self" class="corporate">Radio</a><ul class="submenu"><li><a href="/radio/live.aspx" target="_self">Radio Oost Live</a></li><li><a href="/radio/gids.aspx" target="_self">Radio Gids</a></li><li><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/radio/programmas.aspx" target="_self">Programma's</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a></li><li><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a></li><li><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></li></ul></li><li><a href="/tv/default.aspx" target="_self" class="corporate">TV</a><ul class="submenu"><li><a href="/tv/live.aspx" target="_self">TV Oost Live</a></li><li><a href="/tv/gids.aspx" target="_self">TV Gids</a></li><li><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a></li><li><a href="/tv/programmas.aspx" target="_self">Programma's</a></li><li><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a></li><li><a href="/teletekst/default.aspx" target="_self">Teletekst</a></li><li><a href="/tv/ontvangst.aspx" target="_self">Ontvangst</a></li></ul></li><li><a href="/acties/acties.aspx" target="_self" class="evenementen">Acties & Evenementen</a><ul class="submenu"><li><a href="/acties/expeditie-oost/?tag=Expeditie%20Oost&amp=" target="_self">Expeditie Oost</a></li><li><a href="/acties/balletje-hooghouden/" target="_self">Balletje Hooghouden</a></li><li><a href="/acties/sportief-overijssel/" target="_self">Sportief Overijssel</a></li><li><a href="/acties/foyerconcerten/?tag=Foyerconcert&amp=" target="_self">Foyerconcerten</a></li></ul></li></ul><script>$(".ul_menu > li:nth-child(2)").addClass("actief")</script>
	</div>
</div>
<script>
	$('#ul_menu').bind('touchstart', function () { });
	// fix top window
	$(window).bind('scroll', function () {
		if ($(window).scrollTop() > 117) {
			$(body).addClass('fixedMenu');
		} else {
			$(body).removeClass('fixedMenu');
		}
	});
</script>

	<div class="zoek">
		
<!-- Place this tag where you want the search box to render -->
<gcse:searchbox-only></gcse:searchbox-only>
	</div>
</div>

			</div>
		</div>
		<div id="header">
			<div class="centerWindow">
				<div class="header">
					
	

<div>
	
	<div id="itemNavTitle">
		<a href="/nieuws" title="Nieuws">Nieuws</a><span class="nav_seperator">&raquo;</span><h1>Dertig kentekenplaten gestolen in Hengelo</h1>
	</div>
	
<div class="tekstBalk">
  
</div>

</div>


				</div>
			</div>
		</div>
		<div id="main">
			<div class="centerWindow">
				<div class="main_left">
					
	<div id="cph_LeftColumn_item_smal_newsItem" class="newsItem">
	

<div class="hightlightedMedia">
	
	
	
</div>

	<div class="divLinks">
		
<div>
	<div id="divSocial">
		
	</div>
	<div id="cph_LeftColumn_item_smal_text_divData">
		<span class="datumItem">
			zondag 19 augustus 2018 | 09:16</span>
		<span class="datumBijgewerkt">
			Laatst bijgewerkt: 19-8-2018 | 09:25</span>
	</div>
	
	<div id="cph_LeftColumn_item_smal_text_divTekstKort" class="tekstkort">
		
		<p>Onbekenden hebben afgelopen nacht in Hengelo ruim dertig kentekenplaten gestolen in de Wezelstraat en omgeving.</p>
<p>
<p>
	</div>
	<div id="cph_LeftColumn_item_smal_text_divTekstLang" class="tekstlang">
		<p>De politie gaat voorlopig uit van baldadige jongeren die de kentekenplaten van de auto's haalden in de buurt Roershoek.</p>
<p>
<p>De politie vraagt gedupeerden aangifte te doen en mensen die iets gezien hebben dat te melden.</p>
	</div>
</div>

		
		<div id="cph_LeftColumn_item_smal_tags_div_tags" class="tags">
		<b>Meer lezen over:</b>
		<ul>
			
					<a href="/tag/Regio%20Hengelo" target="_self">
						<li>Regio Hengelo</li>
					</a>
				
					<a href="/tag/112" target="_self">
						<li>112</li>
					</a>
				
		</ul>
	</div>
	</div>
	<div class="divMidden">
		
<div class="itemMedia">
	
<div class="itemImages">
	
			<div class="imgnoshow imgshow" id="foto0">
				<div class="image">
					<a href="https://img.rtvoost.nl/T3/538533.jpg" rel="prettyPhoto[pp297289]" title="Kentekenplaten gestolen - Jack Huijgens/News United  "><img src="https://img.rtvoost.nl/T3/538533.jpg?w=320&amp;h=180&amp;bgcolor=fafbfd" class="itemImage" alt="Kentekenplaten gestolen" width="320" height="180"></a>
				</div>
					<span class="mediaTitle">Kentekenplaten gestolen</span>
					<span class="mediaSubTitle">Foto: Jack Huijgens/News United</span>
			</div>
		
			<div class="imgnoshow" id="foto1">
				<div class="image">
					<a href="https://img.rtvoost.nl/T3/538534.jpg" rel="prettyPhoto[pp297289]" title="Kentkenplaten gestolen - Jack Huijgens/News United  "><img src="https://img.rtvoost.nl/T3/538534.jpg?w=320&amp;h=180&amp;bgcolor=fafbfd" class="itemImage" alt="Kentkenplaten gestolen" width="320" height="180"></a>
				</div>
					<span class="mediaTitle">Kentkenplaten gestolen</span>
					<span class="mediaSubTitle">Foto: Jack Huijgens/News United</span>
			</div>
		

	
			<div class="fotoNav">
		
			<a title="Kentekenplaten gestolen" onclick='$(".imgshow").removeClass("imgshow");$("#foto0").addClass("imgshow");$(".fotoNavActief").removeClass("fotoNavActief");$(this).addClass("fotoNavActief")' class="fotoNavActief"></a>
		
			<a title="Kentkenplaten gestolen" onclick='$(".imgshow").removeClass("imgshow");$("#foto1").addClass("imgshow");$(".fotoNavActief").removeClass("fotoNavActief");$(this).addClass("fotoNavActief")'></a>
		</div>
</div>


	
	
	
</div>

		


		

		<div class="linkZonderMedia">
			<a href="/nieuws/297289/dertig-kentekenplaten-gestolen-in-hengelo?o=1" target="_self">verberg media</a>
		</div>
	</div>
	
		<div class="divOnder">
			
	<div id="Ligatus_636"></div>


	<div id="itemNav">
		<div id="cph_LeftColumn_item_smal_vv_div_volgende" class="volgende">
			<a href="/nieuws/297283/auto-glijdt-van-dijk-bij-kampen-af-na-lichte-botsing" id="cph_LeftColumn_item_smal_vv_hl_volgende" title="Auto glijdt van dijk bij Kampen af na lichte botsing">
				<span class="pijlRechts">&raquo;</span> <span class="volg">Volgende</span>
				<span class="titel">
					Auto glijdt van dijk bij Kampen af na lichte botsing</span>
			</a>
		</div>
	</div>


		</div>
	
</div>


	
	
<div id="videoBlock">
	<h2>
		Laatste Video's</h2>
	<div id="videoscroller" class="videoscroll">
		
				<div class="items">
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/297218/oud-en-nieuw-tekentalent-op-20-jarig-kamper-stripspektakel?p=275688' title='Stripspektakel Kampen 2018' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/275688.jpg?w=144&amp;h=81' alt='Stripspektakel Kampen 2018'>
						</div>
					</div>
					Oud en nieuw tekentalent op 20-jarig Kamper Stripspektakel
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/297261/gewonde-bij-botsing-autos-hengelo?p=275687' title='Gewonde bij botsing auto&#39;s Hengelo' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/275687.jpg?w=144&amp;h=81' alt='Gewonde bij botsing auto&#39;s Hengelo'>
						</div>
					</div>
					Gewonde bij botsing auto's Hengelo
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/297260/twee-gewonden-bij-steekpartij-centrum-zwolle?p=275686' title='Twee gewonden bij een steekpartij centrum Zwolle' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/275686.jpg?w=144&amp;h=81' alt='Twee gewonden bij een steekpartij centrum Zwolle'>
						</div>
					</div>
					Twee gewonden bij steekpartij centrum Zwolle
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/297208/gezochte-hotelpiraten-melden-zich-bij-politie?p=275666' title='Gedupeerde hoteleigenaren over de aanhouding van de &#39;eetpiraten&#39;' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/275666.jpg?w=144&amp;h=81' alt='Gedupeerde hoteleigenaren over de aanhouding van de &#39;eetpiraten&#39;'>
						</div>
					</div>
					Gezochte 'hotelpiraten' melden zich bij politie
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/297162/bijzondere-boerenbruiloft-in-buurse-we-vieren-het-leven?p=275662' title='Boerenbruiloft van Danny en Margo' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/275662.jpg?w=144&amp;h=81' alt='Boerenbruiloft van Danny en Margo'>
						</div>
					</div>
					Bijzondere boerenbruiloft in Buurse: 'We vieren het leven'
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/297152/wat-is-botulisme-en-is-het-gevaarlijk?p=275660' title='Botulisme in de Vloeivelden bij De Krim' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/275660.jpg?w=144&amp;h=81' alt='Botulisme in de Vloeivelden bij De Krim'>
						</div>
					</div>
					Wat is botulisme en is het gevaarlijk?
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/297226/prorail-in-actie-tegen-spoorlopers-kwart-van-alle-boetes-in-overijssel-uitgedeeld?p=275653' title='ProRail gaat de strijd aan met spoorlopers ' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/275653.jpg?w=144&amp;h=81' alt='ProRail gaat de strijd aan met spoorlopers '>
						</div>
					</div>
					ProRail in actie tegen spoorlopers: kwart van alle boetes in Overijssel uitgedeeld
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/297213/busje-met-jerrycan-in-laadruimte-vat-vlam-in-deventer?p=275647' title='Autobrand in Deventer' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/275647.jpg?w=144&amp;h=81' alt='Autobrand in Deventer'>
						</div>
					</div>
					Busje met jerrycan in laadruimte vat vlam in Deventer
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/297122/openluchtzwembad-delden-vaart-wel-bij-lange-zomer-de-bargns-in-kloosterhaar-maakt-extra-kosten?p=275646' title='Openluchtzwembaden profiteren niet altijd van de warme zomer' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/275646.jpg?w=144&amp;h=81' alt='Openluchtzwembaden profiteren niet altijd van de warme zomer'>
						</div>
					</div>
					Openluchtzwembad Delden vaart wel bij lange zomer, De Bargn's in Kloosterhaar maakt extra kosten
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/297191/defecte-spoorwegovergang-marienheem-zorgt-voor-flinke-vertraging?p=275645' title='Vrachtwagenchauffeur Zwaneveld wil niet met zijn voertuig over de overgang' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/275645.jpg?w=144&amp;h=81' alt='Vrachtwagenchauffeur Zwaneveld wil niet met zijn voertuig over de overgang'>
						</div>
					</div>
					Defecte spoorwegovergang Mariënheem zorgt voor flinke vertraging
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/297190/huis-gaat-in-vlammen-op-in-steenwijk?p=275643' title='Woningbrand in Steenwijk' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/275643.jpg?w=144&amp;h=81' alt='Woningbrand in Steenwijk'>
						</div>
					</div>
					Huis gaat in vlammen op in Steenwijk
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/297191/defecte-spoorwegovergang-marienheem-zorgt-voor-flinke-vertraging?p=275641' title='Auto&#39;s steken massaal over bij de spoorwegovergang Mariënheem' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/275641.jpg?w=144&amp;h=81' alt='Auto&#39;s steken massaal over bij de spoorwegovergang Mariënheem'>
						</div>
					</div>
					Defecte spoorwegovergang Mariënheem zorgt voor flinke vertraging
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/297189/metershoog-vuur-bij-boerderij-in-weerselo?p=275640' title='Metershoog vuur bij boerderij in Weerselo ' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/275640.jpg?w=144&amp;h=81' alt='Metershoog vuur bij boerderij in Weerselo '>
						</div>
					</div>
					Metershoog vuur bij boerderij in Weerselo 
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/297186/brandweer-rukt-uit-voor-schuurbrand-in-woonwijk-losser?p=275639' title='Brandweer rukt uit voor schuurbrand in woonwijk Losser' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/275639.jpg?w=144&amp;h=81' alt='Brandweer rukt uit voor schuurbrand in woonwijk Losser'>
						</div>
					</div>
					Brandweer rukt uit voor schuurbrand in woonwijk Losser
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/297178/teleurstelling-in-sint-jansklooster-en-bij-omroep-max-bloemencorso-niet-op-npo2-te-zien?p=275634' title='Omroep Max zendt corso Sint Jansklooster niet uit' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/275634.jpg?w=144&amp;h=81' alt='Omroep Max zendt corso Sint Jansklooster niet uit'>
						</div>
					</div>
					Teleurstelling in Sint Jansklooster en bij Omroep Max: bloemencorso niet op NPO2 te zien 
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/297154/neergeschoten-man-enschede-bevond-zich-in-buurt-wietplantage-volgens-politie-geen-link-satudarah?p=275631' title='Schietincident in Enschede leidt tot ontdekking hennepplantage' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/275631.jpg?w=144&amp;h=81' alt='Schietincident in Enschede leidt tot ontdekking hennepplantage'>
						</div>
					</div>
					Neergeschoten man Enschede bevond zich in buurt wietplantage: volgens politie geen link Satudarah
				</li>
				</ul></div>
			
				<div><ul class="ulvideo">
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/297100/bidden-en-aardappelen-rooien-op-het-kloosterboerderijfestival?p=275630' title='Kloosterboerderijfestival' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/275630.jpg?w=144&amp;h=81' alt='Kloosterboerderijfestival'>
						</div>
					</div>
					Bidden en aardappelen rooien op het kloosterboerderijfestival
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/297159/politie-maakt-werk-van-levensgevaarlijke-inhaalactie-op-n36?p=275625' title='Levensgevaarlijke inhaalactie op N36' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/275625.jpg?w=144&amp;h=81' alt='Levensgevaarlijke inhaalactie op N36'>
						</div>
					</div>
					Politie maakt werk van levensgevaarlijke inhaalactie op N36
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/verhalen/297155/mariakapel-de-lutte-bestaat-zestig-jaar-en-viert-feest?p=275623' title='De familie Lentfert bij hún Mariakapel' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/275623.jpg?w=144&amp;h=81' alt='De familie Lentfert bij hún Mariakapel'>
						</div>
					</div>
					Mariakapel De Lutte bestaat zestig jaar en viert feest
				</li>
				
			
				
				<li>
					<div class="gradient_nieuws">
						<div class="videolink">
							<a href='/nieuws/297146/zwolse-zedenrechercheur-haalt-met-zwemtocht-over-het-ijsselmeer-ruim-3400-euro-op-voor-goede-doel?p=275621' title='De zwemtocht van Babette Rens uit Zwolle levert ruim 3400 euro op' class="playbutton144"></a>
							<img src='https://img.rtvoost.nl/videostills/itemsMedia/275621.jpg?w=144&amp;h=81' alt='De zwemtocht van Babette Rens uit Zwolle levert ruim 3400 euro op'>
						</div>
					</div>
					Zwolse zedenrechercheur haalt met zwemtocht over het IJsselmeer ruim 3400 euro op voor goede doel
				</li>
				</ul></div>
			
				</div>
			
	</div>
	<!--paging-->
	<div class="videoPaging" id="divvideoscroller">
		<a title="pagina 1" class="videoNavActief" onclick='gotoScrollerPage(videoscroller, 0);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 2" onclick='gotoScrollerPage(videoscroller, 1);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 3" onclick='gotoScrollerPage(videoscroller, 2);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 4" onclick='gotoScrollerPage(videoscroller, 3);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
		<a title="pagina 5" onclick='gotoScrollerPage(videoscroller, 4);$("#divvideoscroller").children().removeClass("videoNavActief");$(this).addClass("videoNavActief")'></a>
	</div>
	<script type="text/javascript">
		$(function () {
			// initialize scrollable
			$(videoscroller).scrollable();
        });
	</script>
</div>

	<div id="banners">
		<div class="divLinks">
			
		</div>
		<div class="divMidden">
			
		</div>
	</div>
	<div id="cph_LeftColumn_extern_up_externBlock">
	
		<div id="externBlock">
			<div class="menuBalk">
				<ul>
					<a id="cph_LeftColumn_extern_lb_regionaal" title="Nieuws van de overige regionale omroepen" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_regionaal&#39;,&#39;&#39;)">Overige Provincies</a>
					<a id="cph_LeftColumn_extern_lb_binnenland" title="NOS nieuws binnenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_binnenland&#39;,&#39;&#39;)">Binnenland</a>
					<a id="cph_LeftColumn_extern_lb_buitenland" title="NOS nieuws buitenland" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_buitenland&#39;,&#39;&#39;)">Buitenland</a>
					<a id="cph_LeftColumn_extern_lb_sport" title="NOS sportnieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_sport&#39;,&#39;&#39;)">NOS sport</a>
					<a id="cph_LeftColumn_extern_lb_economie" title="NOS economisch nieuws" href="javascript:__doPostBack(&#39;ctl00$cph_LeftColumn$extern$lb_economie&#39;,&#39;&#39;)">Economie</a>
				</ul>
			</div>
			
<div class="anplist">
    
    
    
            <ul>
        
            <li><a href='https://www.rtvnoord.nl/nieuws/197869/MuzeeAquarium-verwelkomt-tienduizendste-bezoeker' target="_blank"><span class="tijd">9:56</span>
            <span class="titel">MuzeeAquarium verwelkomt tienduizendste bezoeker</span>
            <span class="bodykort">Het MuzeeAquarium in Delfzijl heeft zaterdag ...</span></a></li>
        
            <li><a href='https://www.rijnmond.nl/nieuws/171966/Pijn-tergt-zwemmer-Maarten-van-der-Weijden-tijdens-Elfstedentocht' target="_blank"><span class="tijd">9:54</span>
            <span class="titel">Pijn tergt zwemmer Maarten van der Weijden tijdens Elfstedentocht</span>
            <span class="bodykort">Maarten van der Weijden, die sinds zaterdagochtend ...</span></a></li>
        
            <li><a href='https://www.omropfryslan.nl/nijs/832282-maarten-wordt-gedragen-door-het-enthousiaste-publiek' target="_blank"><span class="tijd">9:49</span>
            <span class="titel">"Maarten wordt gedragen door het enthousiaste publiek"</span>
            <span class="bodykort">Nei in swiere nacht en wat rêst is de swimmer ...</span></a></li>
        
            <li><a href='https://nos.nl/l/2246693' target="_blank"><span class="tijd">9:49</span>
            <span class="titel">'Sunweb moet aankopen doen zodat Dumoulin de Tour kan winnen'</span>
            <span class="bodykort">Wie wordt de nieuwe meesterknecht van Tom ...</span></a></li>
        
            <li><a href='https://www.rtvnoord.nl/nieuws/197870/Gibril-Sankoh-blijft-voetbalkunsten-toch-vertonen' target="_blank"><span class="tijd">9:46</span>
            <span class="titel">Gibril Sankoh blijft voetbalkunsten toch vertonen</span>
            <span class="bodykort">Gibril Sankoh speelt komend seizoen toch ...</span></a></li>
        
            <li><a href='https://nos.nl/l/2246692' target="_blank"><span class="tijd">9:45</span>
            <span class="titel">Waarom ons inkomen al 30 jaar bijna niet meer stijgt</span>
            <span class="bodykort">De economie draait als een tierelier en veel ...</span></a></li>
        
            </ul>
</div>
			
			
			
			
		</div>
	
</div>


				</div>
				<div class="main_right">
					
	
	<div id="cph_RightColumn_newslistkort_up_newslist">
	
	<div class="newslist">
	  <input type="hidden" name="ctl00$cph_RightColumn$newslistkort$hf_pagina" id="cph_RightColumn_newslistkort_hf_pagina" value="0">
	  <h2 class="underline">Nieuws</h2>
	  
		  <ul>
		
		  <li class="selected"><a href='/nieuws/297289/dertig-kentekenplaten-gestolen-in-hengelo' class="articleLink"></a>
			<span class="tijd">
			  9:16</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Dertig kentekenplaten gestolen in Hengelo</span>
			</span></li>
		
		  <li><a href='/nieuws/297283/auto-glijdt-van-dijk-bij-kampen-af-na-lichte-botsing' class="articleLink"></a>
			<span class="tijd">
			  18 aug</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Auto glijdt van dijk bij Kampen af na lichte botsing</span>
			</span></li>
		
		  <li><a href='/nieuws/297277/drie-mannen-aangehouden-voor-mishandeling-in-deventer' class="articleLink"></a>
			<span class="tijd">
			  18 aug</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Drie mannen aangehouden voor mishandeling in Deventer</span>
			</span></li>
		
		  <li><a href='/nieuws/297275/raalter-burgemeester-maakte-kofi-annan-van-dichtbij-mee-hij-had-een-enorm-charisma' class="articleLink"></a>
			<span class="tijd">
			  18 aug</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Raalter burgemeester maakte Kofi Annan van dichtbij mee: "Hij had een enorm charisma"</span>
			</span></li>
		
		  <li><a href='/nieuws/297273/loslopende-hond-bijt-zwaan-dood-in-wijhe' class="articleLink"></a>
			<span class="tijd">
			  18 aug</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Loslopende hond bijt zwaan dood in Wijhe</span>
			</span></li>
		
		  <li><a href='/nieuws/297272/scooterrijder-hengelo-gewond-na-botsing-auto' class="articleLink"></a>
			<span class="tijd">
			  18 aug</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Scooterrijder Hengelo gewond na botsing auto  </span>
			</span></li>
		
		  <li><a href='/nieuws/297270/fokker-in-ijsselland-houdt-56-honden-in-ernstig-vervuilde-kennels' class="articleLink"></a>
			<span class="tijd">
			  18 aug</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Fokker in IJsselland houdt 56 honden in ernstig vervuilde kennels</span>
			</span></li>
		
		  <li><a href='/nieuws/297263/politie-steenwijk-ontdekt-per-toeval-wietplantage-na-brand-rijtjeswoning' class="articleLink"></a>
			<span class="tijd">
			  18 aug</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Politie Steenwijk ontdekt per toeval wietplantage na brand rijtjeswoning</span>
			</span></li>
		
		  <li><a href='/nieuws/297268/man-28-in-kampen-door-groep-mannen-beroofd' class="articleLink"></a>
			<span class="tijd">
			  18 aug</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Man (28) in Kampen door groep mannen beroofd</span>
			</span></li>
		
		  <li><a href='/nieuws/297267/achteruitrijdende-auto-rijdt-fietser-omver-in-enschede' class="articleLink"></a>
			<span class="tijd">
			  18 aug</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Achteruitrijdende auto rijdt fietser omver in Enschede</span>
			</span></li>
		
		  <li><a href='/nieuws/297264/drie-verdachten-aangehouden-voor-steekincident-centrum-zwolle' class="articleLink"></a>
			<span class="tijd">
			  18 aug</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Drie verdachten aangehouden voor steekincident centrum Zwolle</span>
			</span></li>
		
		  <li><a href='/nieuws/297237/raadslid-sp-borne-stapt-uit-partij-om-persoonlijke-financiele-redenen' class="articleLink"></a>
			<span class="tijd">
			  18 aug</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Raadslid SP Borne stapt uit partij om persoonlijke financiële redenen</span>
			</span></li>
		
		  <li><a href='/nieuws/297261/gewonde-bij-botsing-autos-hengelo' class="articleLink"></a>
			<span class="tijd">
			  18 aug</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="1videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Gewonde bij botsing auto's Hengelo</span>
			</span></li>
		
		  <li><a href='/nieuws/297260/twee-gewonden-bij-steekpartij-centrum-zwolle' class="articleLink"></a>
			<span class="tijd">
			  18 aug</span>
			<span class="spanRechts">
			  <span class="videoIcon" title="2videofragment(en)">&nbsp;</span>
			  
			  
			  <span class="titel">Twee gewonden bij steekpartij centrum Zwolle</span>
			</span></li>
		
		  <li><a href='/nieuws/297251/politie-enschede-zoekt-man-die-in-verwarde-toestand-van-huis-vertrok' class="articleLink"></a>
			<span class="tijd">
			  17 aug</span>
			<span class="spanRechts">
			  
			  
			  
			  <span class="titel">Politie Enschede zoekt man die in verwarde toestand van huis vertrok </span>
			</span></li>
		
		  </ul>
		
	  <div id="cph_RightColumn_newslistkort_divpaging" class="divpaging">
		<a id="cph_RightColumn_newslistkort_lb_vorige" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_vorige&#39;,&#39;&#39;)"><img src="/images/buttons/links.png" width="21" height="21" alt="vorige"></a>
		<a id="cph_RightColumn_newslistkort_nummer0" class="actief" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer0&#39;,&#39;&#39;)">1</a><a id="cph_RightColumn_newslistkort_nummer1" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer1&#39;,&#39;&#39;)">2</a><a id="cph_RightColumn_newslistkort_nummer2" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer2&#39;,&#39;&#39;)">3</a><a id="cph_RightColumn_newslistkort_nummer3" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer3&#39;,&#39;&#39;)">4</a><a id="cph_RightColumn_newslistkort_nummer4" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer4&#39;,&#39;&#39;)">5</a><a id="cph_RightColumn_newslistkort_nummer5" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer5&#39;,&#39;&#39;)">6</a><a id="cph_RightColumn_newslistkort_nummer6" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer6&#39;,&#39;&#39;)">7</a><a id="cph_RightColumn_newslistkort_nummer7" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer7&#39;,&#39;&#39;)">8</a><a id="cph_RightColumn_newslistkort_nummer8" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer8&#39;,&#39;&#39;)">9</a><a id="cph_RightColumn_newslistkort_nummer9" class="nummer" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$nummer9&#39;,&#39;&#39;)">10</a>
		<a id="cph_RightColumn_newslistkort_lb_volgende" href="javascript:__doPostBack(&#39;ctl00$cph_RightColumn$newslistkort$lb_volgende&#39;,&#39;&#39;)"><img src="/images/buttons/rechts.png" width="21" height="21" alt="volgende"></a>
	  </div>
	</div>
	<script type="text/javascript">
	  function rtvo_load() {
	    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(rtvo_endRequest);
	  }
	  function rtvo_endRequest() {
	  	rtvo_updateDisqusCounters();
	  }
	  $("body").ready(function () { rtvo_load(); });
	  // how do I prevent adding this function twice???
	</script>
  
</div>

	

<div id="stellingTabs">
	<div class="menuBalk">
		<ul>
			<li><a class="t1 tab actief">Praat mee</a></li>
			<li><a class="t2 tab">Toelichting</a></li>
		</ul>
	</div>
	<div class="contentTabsNarrow">
		<div class="t1 tabblad actiefTabblad">
			<p>
<script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/10082945.js"></script>
</p>
<noscript><a href="https://polldaddy.com/poll/10082945/">Het is onnodig dat ProRail extra controleert op spoorlopers</a></noscript>
		</div>
		<div class="t2 tabblad">
			<div class="stellingUitleg">
				<p><em>Zie je geen mogelijkheid om te stemmen? Klik dan <a href="http://poll.fm/6041t" target="_blank" rel="noopener">hier</a>.</em></p>
<p>
<p>Balanceren op spoorrails, je hond even langs het spoor uitlaten of een frisse duik vanaf een spoorbrug over een rivier. Spoorlopers: ze zijn spoorbeheerder ProRail een doorn in het oog en daarom worden er meer controles langs het spoor gehouden. Met resultaat.&nbsp;</p>
<p><br>Vorig jaar werden er in Nederland twintig spoorlopers op de bon geslingerd, waarvan &eacute;&eacute;n boete in Overijssel werd uitgeschreven. Dit jaar staat de teller landelijk op 32 bekeuringen. Een kwart daarvan is uitgedeeld in onze provincie.&nbsp;</p>
<p>
<p>Is de inzet van ProRail te begrijpen? Of kunnen we spoorlopers beter op een andere manier ontmoedigen, als het om nog geen tiental spoorlopers in onze provincie per jaar gaat?</p>
<p>
<p><strong>Laat het weten door te reageren!</strong></p>
			</div>
		</div>
	</div>
	<script type="text/javascript">
		$("#stellingTabs .tab").click(function () {
			var thisClass = this.className.slice(0, 2);
			if (!$(this).hasClass('actief')) {
				// tabs
				$('#stellingTabs .tab').removeClass("actief")
				$(this).addClass("actief")

				// tabbladen
				$('#stellingTabs .tabblad').removeClass("actiefTabblad")
				$('#stellingTabs .' + thisClass).toggleClass("actiefTabblad")
			}
		});
	</script>
	<a href="/nieuws/praat-mee" title="Geef uw mening" class="pm_btnLink">Praat mee</a>
</div>

	
<div class="prBlock">
	
</div>

	
	

<!--
	DIT WAREN 2 TABS met een tabblad 'Meest gereageerd'.
	Indien je deze terug wilt, dus even vergelijken met een oude versie in TFS
-->

<div id="populairTabs">
	<div class="menuBalk">
		<ul>
			<li><a class="t1 tab actief">Meest gelezen</a></li>
		</ul>
	</div>
	<div class="contentTabsNarrow">
		<div class="t1 tabblad actiefTabblad">
			
<div class="meestGelezen lijst">
	
			<ul>
		
			<li>
				<div>
					<a href="/nieuws/297270/fokker-in-ijsselland-houdt-56-honden-in-ernstig-vervuilde-kennels" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/538511.jpg?w=80" alt="meestGelezen">
						Fokker in IJsselland houdt 56 honden in ernstig vervuilde kennels
					<span class="datum">
						18 aug 2018 13:13</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/297273/loslopende-hond-bijt-zwaan-dood-in-wijhe" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/538516.jpg?w=80" alt="meestGelezen">
						Loslopende hond bijt zwaan dood in Wijhe
					<span class="datum">
						18 aug 2018 14:57</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/voetbal/amateurvoetbal/297288/het-doelpunt-dat-nooit-had-mogen-tellen-bij-goes---staphorst" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/538531.jpg?w=80" alt="meestGelezen">
						Het doelpunt dat nooit had mogen tellen bij Goes - Staphorst
					<span class="datum">
						18 aug 2018 23:39</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/297260/twee-gewonden-bij-steekpartij-centrum-zwolle" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/538492.jpg?w=80" alt="meestGelezen">
						Twee gewonden bij steekpartij centrum Zwolle
					<span class="datum">
						18 aug 2018 6:36</span>
				</div>
			</li>
		
			<li>
				<div>
					<a href="/nieuws/297283/auto-glijdt-van-dijk-bij-kampen-af-na-lichte-botsing" class="listLink"></a>
					<img src="https://img.rtvoost.nl/T3/538525.jpg?w=80" alt="meestGelezen">
						Auto glijdt van dijk bij Kampen af na lichte botsing
					<span class="datum">
						18 aug 2018 22:27</span>
				</div>
			</li>
		
			</ul>
		
</div>

		</div>
	</div>
</div>


				</div>
				<div class="clear">
				</div>
			</div>
		</div>
		<div id="footer">
			<div class="centerWindow">
				
				
				


<div id="footerMenu">
	<div><a href="/nieuws/default.aspx" target="_self" class="nieuws">Nieuws</a><a href="/nieuws/regios.aspx" target="_self">Regio's</a><a href="/nieuws/default.aspx?rubriek=683" target="_self">112</a><a href="/archief/default.aspx" target="_self">Archief</a><a href="/nieuws/foto.aspx" target="_self">Fotoreportages</a><a href="/nieuws/video.aspx" target="_self">Video's</a><a href="/dossiers/default.aspx" target="_self">Dossiers</a><a href="/teletekst/default.aspx" target="_self">Teletekst</a><a href="/nieuws/dierennieuws/" target="_self">Dierennieuws</a><a href="/nieuws/tip.aspx" target="_self">Tip ons</a><a href="/nieuws/bb.aspx" target="_self">Binnen/buitenland</a><a href="/nieuws/map.aspx" target="_self">Nieuws op de kaart</a></div><div><a href="/sport/default.aspx" target="_self" class="sport">Sport</a><a href="/sport/uitslagen.aspx" target="_self">Uitslagen en standen</a><a href="/voetbal/amateurvoetbal/" target="_self">Amateurvoetbal</a><a href="/sport/betaaldvoetbal.aspx" target="_self">Betaald voetbal</a><a href="/sport/video.aspx" target="_self">Video's</a><a href="/sport/statistiek.aspx" target="_self">Statistieken</a></div><div><a href="/cultuur/default.aspx" target="_self" class="cultuur">Cultuur</a><a href="http://www.overuit.nl/" target="_blank">OverUit</a><a href="/programma/OverUITdeKunst.aspx" target="_self">OverUit de Kunst</a><a href="/cultuur/default.aspx?tab=3" target="_self">Weblog</a><a href="http://www.mooioverijssel.nl/" target="_blank">MooiOverijssel</a><a href="/cultuur/default.aspx?tab=7" target="_self">Contact</a><a href="/verhalen/default.aspx" target="_self">Verhalen</a><a href="/blogs/default.aspx" target="_self">weblogs</a></div><div><a href="/tv/default.aspx" target="_self" class="corporate">Radio en TV</a><a href="/tv/live.aspx" target="_self">TV Oost Live</a><a href="/tv/gids.aspx" target="_self">TV Gids</a><a href="/tv/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/radio/live.aspx" target="_self">Radio Oost Live</a><a href="/radio/gids.aspx" target="_self">Radio Gids</a><a href="/radio/uitzendinggemist.aspx" target="_self">Uitzending Gemist</a><a href="/meer/paginas/52130/een-kopie-van-radio-of-tv-uitzending-bestellen" target="_self">Uitzending Bestellen</a><a href="/radio/ontvangst.aspx" target="_self">Ontvangst</a><a href="http://www.allesplat.nl/" target="_blank">Alles Plat</a></div><div><a href="/acties/acties.aspx" target="_self" class="evenementen">Acties & Evenementen</a><a href="/acties/expeditie-oost/?tag=Expeditie%20Oost&amp=" target="_self">Expeditie Oost</a><a href="/acties/balletje-hooghouden/" target="_self">Balletje Hooghouden</a><a href="/acties/sportief-overijssel/" target="_self">Sportief Overijssel</a><a href="/acties/foyerconcerten/?tag=Foyerconcert&amp=" target="_self">Foyerconcerten</a></div><div><a href="/meer/default.aspx" target="_self">RTV Oost</a><a href="/meer/default.aspx" target="_self">Over de omroep</a><a href="/meer/de-omroep/163427/contact" target="_self">Contact</a><a href="/meer/de-omroep/163424/rondleiding" target="_self">Rondleiding</a><a href="/meer/persberichten/" target="_self">Persberichten</a><a href="/omroep/HuisAanHuis.aspx" target="_self">Huis aan huis pagina's</a><a href="/meer/vacatures-en-stageplaatsen/" target="_self">Vacatures en stageplaatsen</a><a href="/meer/mobiel/" target="_self">Mobiel</a><a href="http://www.rtvoostreclame.nl/" target="_blank">Reclame</a><a href="http://www.overuit.nl/" target="_blank">Uitgaan</a><a href="/meer/paginas/169375/rss-feeds" target="_self">RSS feeds</a><a href="/meer/paginas/54162/disclaimer" target="_self">Disclaimer</a><a href="/meer/paginas/293629/privacy-statement" target="_self">Privacy statement</a><a href="/meer/paginas/293627/privacyreglement" target="_self">Privacy reglement</a><a href="/meer/paginas/293630/responsible-disclosure-richtlijnen" target="_self">Responsible disclosure</a><a href="https://spark.adobe.com/page/qtFokFQ58IZeg/" target="_blank">Jaarverslag 2017</a></div>
</div>
			</div>
		</div>
		
		
			<script type="text/javascript" src="/site/js/rtvoostCookie.js?v=1"></script>
			<div id="cookieBanner">
				<div class="container">
					<div class="cLinks">
						<h3 class="cookieHeader">www.rtvoost.nl maakt gebruik van cookies</h3>
						<p>Cookies die op rtvoost.nl worden gebruikt zijn bedoeld voor het beheer van statistieken, advertenties en social media. Door akkoord te gaan krijg je de website te zien zoals we die bedoeld hebben. Meer weten? Klik op informatie.</p>
					</div>
					<div class="cookieButtons">
						<button class="btnCookieAccept" onclick="akkoord();">Accepteren</button>
						<a href="/meer/paginas/253218/cookieverklaring">Informatie</a>
					</div>
				</div>
			</div>
		
	
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="38D86949">
</div></form>
    <!-- begin laden van scripts -->
    <script type="text/javascript" src="https://crs-media-cdn.nl/sites/rtvoost.js"></script>
	<!-- Begin comScore Inline Tag 1.1105.27 Voor Vinex/stir-->
	<script type="text/javascript">
		// <![CDATA[
		function comScore(t) { var b = "comScore", o = document, f = o.location, a = "", e = "undefined", g = 2048, s, k, p, h, r = "characterSet", n = "defaultCharset", m = (typeof encodeURIComponent != e ? encodeURIComponent : escape); if (o.cookie.indexOf(b + "=") != -1) { p = o.cookie.split(";"); for (h = 0, f = p.length; h < f; h++) { var q = p[h].indexOf(b + "="); if (q != -1) { a = "&" + unescape(p[h].substring(q + b.length + 1)) } } } t = t + "&ns__t=" + (new Date().getTime()); t = t + "&ns_c=" + (o[r] ? o[r] : (o[n] ? o[n] : "")) + "&c8=" + m(o.title) + a + "&c7=" + m(f && f.href ? f.href : o.URL) + "&c9=" + m(o.referrer); if (t.length > g && t.indexOf("&") > 0) { s = t.substr(0, g - 8).lastIndexOf("&"); t = (t.substring(0, s) + "&ns_cut=" + m(t.substring(s + 1))).substr(0, g) } if (o.images) { k = new Image(); if (typeof ns_p == e) { ns_p = k } k.src = t } else { o.write(["<", "p", "><", 'img src="', t, '" height="1" width="1" alt="*"', "><", "/p", ">"].join("")) } };
		comScore('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/p?c1=2&c2=14646783');
		// ]]>
	</script>
	<noscript>
		<p>
			<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=12646783" height="1" width="1" alt="*">
		</p>
	</noscript>
	<!-- End comScore Inline Tag -->
	<script type="text/javascript">
		if (typeof disqus_shortname === 'undefined') { var disqus_shortname = 'rtvoost'; }

		function rtvo_updateDisqusCounters() {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}
		rtvo_updateDisqusCounters();
	</script>
	
	<!--Adblock Check-->
	<script type="text/javascript" src="/site/js/ads.js"></script>
	<script type="text/javascript">
		$(function () {
			if ($('#adsense').length)
			{ ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 }); }
			else { ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 }); }
		});
	</script>
	<!--End Adblock Check-->

	<script src="https://content.jwplatform.com/libraries/14jvaWNI.js"></script>
</body>
</html>
