<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Verdachten kwartetmoord kweekten wiet onder neus van politie - RTV Oost</title>
		<meta name="description" content="De twee hoofdverdachten van de Enschedese kwartetmoord bestierden maandenlang twee hennepkwekerijen onder de neus van een politieman. Dat zeggen buurtbewoners van de Nijverdalse Kruidenwijk, waar de twee mannen tot maart vorig jaar woonden. In hun huizen werden bij een inval maart vorig jaar&#160;2000 hennepplanten&#160;gevonden.&#160;&quot;Die agent woont verderop in de straat en&#160;baalt er nog steeds van dat hij er niets van heeft gemerkt&quot;, zegt een buurtbewoner." />
		<meta name="keywords" content="regio enschede,enschede,viervoudige moord enschede,nijverdal,hennep,moord,nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.32.23" />
			<link rel="canonical" href="/nieuws/303051/Verdachten-kwartetmoord-kweekten-wiet-onder-neus-van-politie" />
					<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/303051/Verdachten-kwartetmoord-kweekten-wiet-onder-neus-van-politie" />
		<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
		<script type="text/javascript" src="/Content/Scripts/head.bundle.min.js?v=1.32.23"></script>
		

		<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.32.23" />
							<meta property="fb:app_id" content="149477535644687" />
									<meta name="article-id" content="303051"/>
		
					<script src="https://cmp-loader.choice.faktor.io/rtvoost.js"></script>
				

	

		<meta property="og:title" content="Verdachten kwartetmoord kweekten wiet onder neus van politie"/>
		<meta property="og:description" content="De twee hoofdverdachten van de Enschedese kwartetmoord bestierden maandenlang twee hennepkwekerijen onder de neus van een politieman. Dat zeggen buurtbewoners van de Nijverdalse Kruidenwijk, waar de twee mannen tot maart vorig jaar woonden. In hun huizen werden bij een inval maart vorig jaar&#160;2000 hennepplanten&#160;gevonden.&#160;&quot;Die agent woont verderop in de straat en&#160;baalt er nog steeds van dat hij er niets van heeft gemerkt&quot;, zegt een buurtbewoner."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/303051/Verdachten-kwartetmoord-kweekten-wiet-onder-neus-van-politie"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Regio Enschede"/>
					<meta property="og:article:tag" content="Enschede"/>
					<meta property="og:article:tag" content="Viervoudige moord Enschede"/>
					<meta property="og:article:tag" content="Nijverdal"/>
					<meta property="og:article:tag" content="Hennep"/>
					<meta property="og:article:tag" content="moord"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/2410dd1e0f754cb493f97d4eae001510/opener/Moordverdachten-kweekten-wiet-onder-de-neus-van-agent-Foto-RTV-Oost-Tom-Meerbeek.jpg"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/2410dd1e0f754cb493f97d4eae001510/opener/Moordverdachten-kweekten-wiet-onder-de-neus-van-agent-Foto-RTV-Oost-Tom-Meerbeek.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Verdachten kwartetmoord kweekten wiet onder neus van politie"/>
	<meta name="twitter:description" content="De twee hoofdverdachten van de Enschedese kwartetmoord bestierden maandenlang twee hennepkwekerijen onder de neus van een politieman. Dat zeggen buurtbewoners van de Nijverdalse Kruidenwijk, waar de twee mannen tot maart vorig jaar woonden. In hun huizen werden bij een inval maart vorig jaar&#160;2000 hennepplanten&#160;gevonden.&#160;&quot;Die agent woont verderop in de straat en&#160;baalt er nog steeds van dat hij er niets van heeft gemerkt&quot;, zegt een buurtbewoner."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/2410dd1e0f754cb493f97d4eae001510/opener/Moordverdachten-kweekten-wiet-onder-de-neus-van-agent-Foto-RTV-Oost-Tom-Meerbeek.jpg" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvoostrg.js" type="text/javascript"></script>
	</head>
	<body>


				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('rtvoost');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost"/>
					<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost"/>
					<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost"/>
					<span class="sr-only">RTV Oost</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md" data-ad="headerbanner" data-adenv="lg;md;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 11 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 6&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/praat-mee" title="Praat Mee">Praat Mee</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/217/OverUIT-de-Kunst" title="OverUit de Kunst">OverUit de Kunst</a>
							</li>
							<li>
								<a href="/foto" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" title="Weblogs">Weblogs</a>
							</li>
							<li>
								<a href="http://www.overuit.nl/overijssel/home" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/transferproat" title="Transferproat">Transferproat</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tvgemist" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tvgids" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" title="Expeditie Oost">Expeditie Oost</a>
				</li>
				<li>
					<a href="/voedselbank" title="Voedselbank">Voedselbank</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="b19dc413-0c32-4914-b7ad-47b742f5f28a" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/praat-mee" title="Praat Mee">Praat Mee</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7c21431f-7bcd-4044-8f0b-9056c4fd0f4a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/217/OverUIT-de-Kunst" title="OverUit de Kunst">OverUit de Kunst</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" title="Weblogs">Weblogs</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.overuit.nl/overijssel/home" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d7f1c7a9-2441-4b97-86fe-4eca5be655ba" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/transferproat" title="Transferproat">Transferproat</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d9b9c756-e93f-4a06-a3cf-f6dd958f6fb3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="6ede7d5a-12b0-4583-ae0c-368b441e176c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" title="Expeditie Oost">Expeditie Oost</a>
			</li>
			<li class="mainnav-item">
				<a href="/voedselbank" title="Voedselbank">Voedselbank</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/cultuur" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/platforms" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/303051/Verdachten-kwartetmoord-kweekten-wiet-onder-neus-van-politie"},"headline":"Verdachten kwartetmoord kweekten wiet onder neus van politie","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/2410dd1e0f754cb493f97d4eae001510/opener/Moordverdachten-kweekten-wiet-onder-de-neus-van-agent-Foto-RTV-Oost-Tom-Meerbeek.jpg","width":770,"height":433},"datePublished":"2018-11-27T12:32:51.3149161+01:00","dateModified":"2018-11-27T17:24:15.9015181+01:00","author":{"@type":"Person","name":"Tom Meerbeek"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"De twee hoofdverdachten van de Enschedese kwartetmoord bestierden maandenlang twee hennepkwekerijen onder de neus van een politieman. Dat zeggen buurtbewoners van de Nijverdalse Kruidenwijk, waar de twee mannen tot maart vorig jaar woonden. In hun huizen werden bij een inval maart vorig jaar 2000 hennepplanten gevonden. \"Die agent woont verderop in de straat en baalt er nog steeds van dat hij er niets van heeft gemerkt\", zegt een buurtbewoner. door Tom Meerbeek\n\nAndere Kruidenwijkers weten het nu aangehouden tweetal&nbsp;goed te herinneren.&nbsp;De nu aangehouden&nbsp;vader woonde&nbsp;met de moeder in een huurhuis aan het Vederkruid. Hun&nbsp;zoons kwamen er veel over de vloer met vriendinnen. Volgens buurtbewoners reden er destijds veel 'vage busjes met enge figuren' af en aan bij het huis. &quot;Het was een turbulent gedoe. Die busjes kwamen steeds spullen brengen of halen.&quot; In het huis werden ruim 600 hennepplanten gevonden.\n\nMama's-kindje\nEen eindje verderop had de nu aangehouden zoon een huis gehuurd aan het Pijlkruid. Volgens buurtbewoners was hij daar vrijwel nooit. &quot;Ik sprak hem wel eens en dan zei hij dat hij nog steeds bezig was met verbouwen en nog bij zijn ouders at en&nbsp;sliep. Toen dacht ik nog, wat een mama's-kindje.&quot;\n\nVolgens omwonenden waren bij het huis de gordijnen altijd&nbsp;dicht en sommige ramen dichtgespijkerd. &quot;Toen de inval was geweest, bleek dat het hele huis was omgebouwd tot kwekerij. Er waren zelfs delen van muren gesloopt om de hennepapparatuur kwijt te kunnen.&quot; Er bleken zo'n 1600 hennepplanten in het huis te groeien.&nbsp;De woningcorporatie is wekenlang bezig geweest om het huis weer in bewoonbare staat te krijgen.\nStraf\nVader en zoon moesten zich vorig jaar voor de politierechter verantwoorden voor de hennepteelt. Tegen de zoon werd een gevangenisstraf&nbsp;ge&#235;ist&nbsp;van 2 maanden. Tegen de vader werd een taakstraf gevorderd. Ook moesten de twee van het Openbaar Ministerie 40.000 euro ophoesten. Uiteindelijk werd de vader vrijgesproken en de zoon veroordeeld tot een taakstraf van 200 uur.&nbsp;\n\nDe vader en zoon zijn nu hoofdverdachten in de Enschedese kwartetmoord.&nbsp;Beiden zouden ook&nbsp;betrokken zijn bij de afpersing van een Hengelose autohandelaar. Dit slachtoffer raakte gewond toen hij op 7 november in de haven van Hengelo werd bedreigd en mishandeld. Ook werd er geschoten. De kogels die daarbij werden gevonden, matchen met de viervoudige liquidatie in Enschede, aldus bronnen rond het onderzoek. Gisteren onthulde RTV Oost dat de vader en zoon allebei een (para)militaire achtergrond hebben.\n\nKwartetmoord\nEerder deze maand werden er in een growshop aan de Van Leeuwenhoekstraat in Enschede vier lichamen gevonden. Ze bleken neergeschoten. Al gauw werden er twee verdachten aangehouden, maar die bleken er niets mee te maken te hebben. Gisteren werden de vader en zoon aangehouden. Ze wonen tegenwoordig in Hengelo.\n\nBeide mannen zitten in beperking.&nbsp;Dit betekent dat ze geen contact mogen hebben met de buitenwereld. Alleen contact met de advocaat is toegestaan, maar ook de advocaat is gebonden aan die beperkingen.\n\nDe advocaat van de zoon kan alleen vertellen dat hij zijn cli&#235;nt inmiddels heeft gesproken. &quot;Als je een zaak als deze krijgt, laat je direct al het andere uit je handen vallen.&quot; De raadsman van de vader laat weten voorlopig geen mededelingen te doen.&nbsp;Heb je een nieuwstip of nieuwe informatie? Stuur ons direct een WhatsApp-bericht: 06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33.\n\n\n"}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2feB5S" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Verdachten+kwartetmoord+kweekten+wiet+onder+neus+van+politie&url=http%3a%2f%2frtvoo.st%2feB5S" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvoo.st%2feB5S" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2feB5S&title=Verdachten+kwartetmoord+kweekten+wiet+onder+neus+van+politie" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Verdachten+kwartetmoord+kweekten+wiet+onder+neus+van+politie%3a+http%3a%2f%2frtvoo.st%2feB5S" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/eB5S" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="di 27 nov 2018, 12:32" datetime="2018-11-27T12:32:51.3149161+01:00">
							dinsdag 27 november 2018, 12:32
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2feB5S" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Verdachten+kwartetmoord+kweekten+wiet+onder+neus+van+politie&url=http%3a%2f%2frtvoo.st%2feB5S" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvoo.st%2feB5S" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2feB5S&title=Verdachten+kwartetmoord+kweekten+wiet+onder+neus+van+politie" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Verdachten+kwartetmoord+kweekten+wiet+onder+neus+van+politie%3a+http%3a%2f%2frtvoo.st%2feB5S" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/eB5S" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Verdachten kwartetmoord kweekten wiet onder neus van politie
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
<div class="playerContainer" id="90a9cb58a70b48a08b87b3edc2cfddb2"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18Mjc4Nzg0fGh0dHBzOi8vdmlkZW8ucnR2b29zdC5ubC9oaS8yNzg3ODQubXA0" data-media="https://video.rtvoost.nl/hi/278784.mp4" data-still="https://imgo.rgcdn.nl/7b8e4bd950f04e37b26d49000c0d7ef5/opener/Kwartetmoord-Enschede.jpg" title="Kwartetmoord Enschede"></div></div>				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://imgo.rgcdn.nl/2410dd1e0f754cb493f97d4eae001510/opener/Moordverdachten-kweekten-wiet-onder-de-neus-van-agent-Foto-RTV-Oost-Tom-Meerbeek.jpg" alt="Moordverdachten kweekten wiet onder de neus van agent (Foto: RTV Oost - Tom Meerbeek)" title="Moordverdachten kweekten wiet onder de neus van agent (Foto: RTV Oost - Tom Meerbeek)"/>
								<span class="mediabox-image-title">Moordverdachten kweekten wiet onder de neus van agent (Foto: RTV Oost - Tom Meerbeek)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/303051/StaticMap/Opener" alt="52.380316, 6.48483320000003"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgo.rgcdn.nl/7b8e4bd950f04e37b26d49000c0d7ef5/thumb/Kwartetmoord-Enschede.jpg" alt="Kwartetmoord Enschede" title="Kwartetmoord Enschede" itemprop="image"/>
					</div>
					<div>
												<img src="https://imgo.rgcdn.nl/2410dd1e0f754cb493f97d4eae001510/thumb/Moordverdachten-kweekten-wiet-onder-de-neus-van-agent-Foto-RTV-Oost-Tom-Meerbeek.jpg" alt="Moordverdachten kweekten wiet onder de neus van agent (Foto: RTV Oost - Tom Meerbeek)" title="Moordverdachten kweekten wiet onder de neus van agent (Foto: RTV Oost - Tom Meerbeek)" itemprop="image"/>
					</div>
					<div>
												<img src="/graphic/303051/StaticMap/Thumbnail" alt="52.380316, 6.48483320000003" itemprop="image"/>
					</div>
		</div>
	</div>
				</div>
				<p class="intro">
					De twee hoofdverdachten van de Enschedese kwartetmoord bestierden maandenlang twee hennepkwekerijen onder de neus van een politieman. Dat zeggen buurtbewoners van de Nijverdalse Kruidenwijk, waar de twee mannen tot maart vorig jaar woonden. In hun huizen werden bij een inval maart vorig jaar&#160;2000 hennepplanten&#160;gevonden.&#160;&quot;Die agent woont verderop in de straat en&#160;baalt er nog steeds van dat hij er niets van heeft gemerkt&quot;, zegt een buurtbewoner.
				</p>
					<div class="article-author">
						<div class="article-author__text">
							<small>Geschreven door</small>
						</div>
							<a class="author" href="/wieiswie/24/Tom%20Meerbeek">
									<img class="author-picture" src="//storage-o.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/20160407_Tom_Meerbeek_008.jpg" alt="Tom Meerbeek"/>
								<span class="author-info">
									<span>Tom Meerbeek</span>
										<br/>
										<small>Journalist</small>
								</span>
							</a>
					</div>

				<div class="customhtml newsitem-customhtml">
					<p><em>door Tom Meerbeek</em></p>
<p>
</p><p>Andere Kruidenwijkers weten het nu aangehouden tweetal&nbsp;goed te herinneren.&nbsp;De nu aangehouden&nbsp;vader woonde&nbsp;met de moeder in een huurhuis aan het Vederkruid. Hun&nbsp;zoons kwamen er veel over de vloer met vriendinnen. Volgens buurtbewoners reden er destijds veel 'vage busjes met enge figuren' af en aan bij het huis. &quot;Het was een turbulent gedoe. Die busjes kwamen steeds spullen brengen of halen.&quot; In het huis werden ruim 600 hennepplanten gevonden.</p>
<p>
</p><p><strong>Mama's-kindje</strong></p>
<p>Een eindje verderop had de nu aangehouden zoon een huis gehuurd aan het Pijlkruid. Volgens buurtbewoners was hij daar vrijwel nooit. &quot;Ik sprak hem wel eens en dan zei hij dat hij nog steeds bezig was met verbouwen en nog bij zijn ouders at en&nbsp;sliep. Toen dacht ik nog, wat een mama's-kindje.&quot;</p>
<p>
</p><p>Volgens omwonenden waren bij het huis de gordijnen altijd&nbsp;dicht en sommige ramen dichtgespijkerd. &quot;Toen de inval was geweest, bleek dat het hele huis was omgebouwd tot kwekerij. Er waren zelfs delen van muren gesloopt om de hennepapparatuur kwijt te kunnen.&quot; Er bleken zo'n 1600 hennepplanten in het huis te groeien.&nbsp;De woningcorporatie is wekenlang bezig geweest om het huis weer in bewoonbare staat te krijgen.</p>
<p><br><strong>Straf</strong></p>
<p>Vader en zoon moesten zich vorig jaar voor de politierechter verantwoorden voor de hennepteelt. Tegen de zoon werd een gevangenisstraf&nbsp;ge&#235;ist&nbsp;van 2 maanden. Tegen de vader werd een taakstraf gevorderd. Ook moesten de twee van het Openbaar Ministerie 40.000 euro ophoesten. Uiteindelijk werd de vader vrijgesproken en de zoon veroordeeld tot een taakstraf van 200 uur.&nbsp;</p>
<p>
</p><p>De vader en zoon zijn nu hoofdverdachten in de Enschedese kwartetmoord.&nbsp;Beiden zouden ook&nbsp;betrokken zijn bij de afpersing van een Hengelose autohandelaar. Dit slachtoffer raakte gewond toen hij op 7 november in de haven van Hengelo werd bedreigd en mishandeld. Ook werd er geschoten. De kogels die daarbij werden gevonden, matchen met de viervoudige liquidatie in Enschede, aldus bronnen rond het onderzoek. Gisteren onthulde RTV Oost dat de vader en zoon allebei een (para)militaire achtergrond hebben.</p>
<p>
</p><p><strong>Kwartetmoord</strong></p>
<p>Eerder deze maand werden er in een growshop aan de Van Leeuwenhoekstraat in Enschede vier lichamen gevonden. Ze bleken neergeschoten. Al gauw werden er twee verdachten aangehouden, maar die bleken er niets mee te maken te hebben. Gisteren werden de vader en zoon aangehouden. Ze wonen tegenwoordig in Hengelo.</p>
<p>
</p><p>Beide mannen zitten in beperking.&nbsp;Dit betekent dat ze geen contact mogen hebben met de buitenwereld. Alleen contact met de advocaat is toegestaan, maar ook de advocaat is gebonden aan die beperkingen.</p>
<p>
</p><p>De advocaat van de zoon kan alleen vertellen dat hij zijn cli&#235;nt inmiddels heeft gesproken. &quot;Als je een zaak als deze krijgt, laat je direct al het andere uit je handen vallen.&quot; De raadsman van de vader laat weten voorlopig geen mededelingen te doen.&nbsp;</p><p></p><div style="background: #fafbfd; border: 1px solid #d5e3ee; padding: 1em 1.2em;">Heb je een nieuwstip of nieuwe informatie? Stuur ons direct een WhatsApp-bericht: <a href="https://wa.me/31657033333?text=Verdachten+kwartetmoord+kweekten+wiet+onder+neus+van+politie" target="_blank">06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33</a>.</div><p></p>
<div class="read-more">Lees ook: <a href="https://www.rtvoost.nl/nieuws/303026/Verdachte-vader-en-zoon-zaak-kwartetmoord-hebben-militaire-achtergrond" title="Verdachte vader en zoon zaak 'kwartetmoord' hebben militaire achtergrond">Verdachte vader en zoon zaak 'kwartetmoord' hebben militaire achtergrond</a></div>
<div class="read-more">Lees ook: <a href="https://www.rtvoost.nl/nieuws/303018/Twee-mannen-uit-Hengelo-aangehouden-in-verband-met-viervoudige-moord" title="Twee mannen uit Hengelo aangehouden in verband met viervoudige moord">Twee mannen uit Hengelo aangehouden in verband met viervoudige moord</a></div>
<div class="read-more">Lees ook: <a href="https://www.rtvoost.nl/nieuws/303047/Verdachte-viervoudige-moord-redde-deze-zomer-eendje-uit-vijver" title="Verdachte viervoudige moord redde deze zomer eendje uit vijver ">Verdachte viervoudige moord redde deze zomer eendje uit vijver </a></div>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Regio%20Enschede" class="tag">Regio Enschede</a>
									<a href="/tag/Enschede" class="tag">Enschede</a>
									<a href="/tag/Viervoudige%20moord%20Enschede" class="tag">Viervoudige moord Enschede</a>
									<a href="/tag/Nijverdal" class="tag">Nijverdal</a>
									<a href="/tag/Hennep" class="tag">Hennep</a>
									<a href="/tag/moord" class="tag">moord</a>
									<a href="/tag/Nieuws" class="tag">Nieuws</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2feB5S" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Verdachten+kwartetmoord+kweekten+wiet+onder+neus+van+politie&url=http%3a%2f%2frtvoo.st%2feB5S" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvoo.st%2feB5S" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2feB5S&title=Verdachten+kwartetmoord+kweekten+wiet+onder+neus+van+politie" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Verdachten+kwartetmoord+kweekten+wiet+onder+neus+van+politie%3a+http%3a%2f%2frtvoo.st%2feB5S" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/eB5S" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('105044');
									});
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="bddd8007fcf24521bd0b03333e23b335"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="191214be07994b6190660f66494f629d"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="defaultcontent1"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/63/Overijssel-Vandaag" title="Overijssel Vandaag 28-11-2018" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/63/Overijssel-Vandaag');">
				<img alt="Overijssel Vandaag 28-11-2018" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/OV-animatie-1128.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/302201/Podcast-Welkom-Wolf-nieuwe-aflevering-wolven-en-schapen" title="Welkom Wolf - wolven en schapen" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/302201/Podcast-Welkom-Wolf-nieuwe-aflevering-wolven-en-schapen');">
				<img alt="Welkom Wolf - wolven en schapen" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-Welkom-Wolf-wolven-en-schapen_3.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/voedselbank-doemee" title="Samen voor de voedselbank" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/voedselbank-doemee');">
				<img alt="Samen voor de voedselbank" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416-Voedselbank.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/303031/Deze-Overijsselaars-doen-mee-aan-het-nieuwe-seizoen-van-Heel-Holland-Bakt" title="Deze Overijsselaars doen mee aan het nieuwe seizoen van Heel Holland Bakt">
	<figure class="__trackInView__" data-itemid="303031" data-url="/nieuws/303031/Deze-Overijsselaars-doen-mee-aan-het-nieuwe-seizoen-van-Heel-Holland-Bakt">
			<span class="item-type icon-foto">
				
			</span>

<img alt="Overijsselse kandidaten Kim en Hanneke (Foto: Omroep Max)" src="https://imgo.rgcdn.nl/02f75b509e41441fab962a8a858ebc22/thumb/Overijsselse-kandidaten-Kim-en-Hanneke-Foto-Omroep-Max.jpg" title="Overijsselse kandidaten Kim en Hanneke (Foto: Omroep Max)" />
		<figcaption>
			<span>
				Deze Overijsselaars doen mee aan het nieuwe seizoen van Heel Holland Bakt
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/303047/Verdachte-viervoudige-moord-redde-deze-zomer-eendje-uit-vijver" title="Verdachte viervoudige moord redde deze zomer eendje uit vijver">
	<figure class="__trackInView__" data-itemid="303047" data-url="/nieuws/303047/Verdachte-viervoudige-moord-redde-deze-zomer-eendje-uit-vijver">

<img alt="In de Thrinon-flat in Hengelo hebben forensisch experts tot gisteravond laat sporenonderzoek gedaan (Foto: Jack Huygens)" src="https://imgo.rgcdn.nl/2656e80c40464dbc8b2dd9c2eaa57540/thumb/In-de-Thrinon-flat-in-Hengelo-hebben-forensisch-experts-tot-gisteravond-laat-sporenonderzoek-gedaan-Foto-Jack-Huygens.jpg" title="In de Thrinon-flat in Hengelo hebben forensisch experts tot gisteravond laat sporenonderzoek gedaan (Foto: Jack Huygens)" />
		<figcaption>
			<span>
				Verdachte viervoudige moord redde deze zomer eendje uit vijver
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/303071/Jongeman-uit-Zwolle-opgepakt-na-dreigbericht-op-sociale-media" title="Jongeman uit Zwolle opgepakt na dreigbericht op sociale media">
	<figure class="__trackInView__" data-itemid="303071" data-url="/nieuws/303071/Jongeman-uit-Zwolle-opgepakt-na-dreigbericht-op-sociale-media">
			<span class="item-type icon-foto">
				
			</span>

<img alt="Politieactie op Deltion College Zwolle (Foto: News United / Stefan Verkerk)" src="https://imgo.rgcdn.nl/fbd7e5a9c3b0499eaf408938a113338d/thumb/Politieactie-op-Deltion-College-Zwolle-Foto-News-United-Stefan-Verkerk.jpg" title="Politieactie op Deltion College Zwolle (Foto: News United / Stefan Verkerk)" />
		<figcaption>
			<span>
				Jongeman uit Zwolle opgepakt na dreigbericht op sociale media
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/303018/Twee-mannen-uit-Hengelo-aangehouden-in-verband-met-viervoudige-moord" title="Twee mannen uit Hengelo aangehouden in verband met viervoudige moord">
	<figure class="__trackInView__" data-itemid="303018" data-url="/nieuws/303018/Twee-mannen-uit-Hengelo-aangehouden-in-verband-met-viervoudige-moord">
			<span class="item-type icon-video">
				
			</span>

<img alt="Arrestatie in het Thrinoncomplex (Foto: Jack Huygens/News United)" src="https://imgo.rgcdn.nl/8c1d8c2a973846b19c638bba2895e7e0/thumb/Arrestatie-in-het-Thrinoncomplex-Foto-Jack-Huygens-News-United.jpg" title="Arrestatie in het Thrinoncomplex (Foto: Jack Huygens/News United)" />
		<figcaption>
			<span>
				Twee mannen uit Hengelo aangehouden in verband met viervoudige moord
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/303026/Verdachte-vader-en-zoon-zaak-kwartetmoord-hebben-militaire-achtergrond" title="Verdachte vader en zoon zaak &#39;kwartetmoord&#39; hebben militaire achtergrond">
	<figure class="__trackInView__" data-itemid="303026" data-url="/nieuws/303026/Verdachte-vader-en-zoon-zaak-kwartetmoord-hebben-militaire-achtergrond">
			<span class="item-type icon-video">
				
			</span>

<img alt="Politie valt woning verdachten binnen (Foto: Jack Huygens)" src="https://imgo.rgcdn.nl/6977f01f2c5f416a83f86db6b2f85680/thumb/Politie-valt-woning-verdachten-binnen-Foto-Jack-Huygens.jpg" title="Politie valt woning verdachten binnen (Foto: Jack Huygens)" />
		<figcaption>
			<span>
				Verdachte vader en zoon zaak &#39;kwartetmoord&#39; hebben militaire achtergrond
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/303156/Ontslagen-chauffeurs-transportbedrijf-Dikken-uit-Nieuwleusen-krijgen-nog-drie-maanden-salaris" title="Ontslagen chauffeurs transportbedrijf Dikken uit Nieuwleusen krijgen nog drie maanden salaris">
	<figure class="__trackInView__" data-itemid="303156" data-url="/nieuws/303156/Ontslagen-chauffeurs-transportbedrijf-Dikken-uit-Nieuwleusen-krijgen-nog-drie-maanden-salaris">

<img alt="Transportbedrijf Dikken in Nieuwleusen (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/3cf1bae6a98048aba3e48a0d78020d1b/thumb/Transportbedrijf-Dikken-in-Nieuwleusen-Foto-RTV-Oost.jpg" title="Transportbedrijf Dikken in Nieuwleusen (Foto: RTV Oost)" />
		<figcaption>
			<span>
				Ontslagen chauffeurs transportbedrijf Dikken uit Nieuwleusen krijgen nog drie maanden salaris
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/303148/Uitbreidingsplannen-van-Schiphol-maken-kans-op-langdurige-laagvliegroutes-groter" title="Uitbreidingsplannen van Schiphol maken kans op langdurige laagvliegroutes groter">
	<figure class="__trackInView__" data-itemid="303148" data-url="/nieuws/303148/Uitbreidingsplannen-van-Schiphol-maken-kans-op-langdurige-laagvliegroutes-groter">

<img alt="De lichten op de landingsbaan van Lelystad Airport (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/a57e8589219541a2b3d4cce98bc8cccf/thumb/De-lichten-op-de-landingsbaan-van-Lelystad-Airport-Foto-RTV-Oost.jpg" title="De lichten op de landingsbaan van Lelystad Airport (Foto: RTV Oost)" />
		<figcaption>
			<span>
				Uitbreidingsplannen van Schiphol maken kans op langdurige laagvliegroutes groter
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/303149/Herdenkingsplek-voor-slachtoffer-kwartetmoord-Enschede" title="Herdenkingsplek voor slachtoffer &#39;kwartetmoord&#39; Enschede">
	<figure class="__trackInView__" data-itemid="303149" data-url="/nieuws/303149/Herdenkingsplek-voor-slachtoffer-kwartetmoord-Enschede">
			<span class="item-type icon-foto">
				
			</span>

<img alt="Herdenkingsplek voor slachtoffer &#39;kwartetmoord&#39; Enschede (Foto: Hof van Twente fotografie)" src="https://imgo.rgcdn.nl/5e2d7dcdc15c43b0a2c95ea23c985a97/thumb/Herdenkingsplek-voor-slachtoffer-kwartetmoord-Enschede-Foto-Hof-van-Twente-fotografie.jpg" title="Herdenkingsplek voor slachtoffer &#39;kwartetmoord&#39; Enschede (Foto: Hof van Twente fotografie)" />
		<figcaption>
			<span>
				Herdenkingsplek voor slachtoffer &#39;kwartetmoord&#39; Enschede
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/303160/Burgemeester-Onno-van-Veldhuizen-treedt-toe-als-Stoker-van-Immer-Weiter" title="Burgemeester Onno van Veldhuizen treedt toe als Stoker van Immer Weiter">
	<figure class="__trackInView__" data-itemid="303160" data-url="/nieuws/303160/Burgemeester-Onno-van-Veldhuizen-treedt-toe-als-Stoker-van-Immer-Weiter">

<img alt="Burgemeester wordt Stoker van Immer Weiter (Foto: RTV-Oost)" src="https://imgo.rgcdn.nl/a79b005e878a46ea94f5e23750d049f1/thumb/Burgemeester-wordt-Stoker-van-Immer-Weiter-Foto-RTV-Oost.jpg" title="Burgemeester wordt Stoker van Immer Weiter (Foto: RTV-Oost)" />
		<figcaption>
			<span>
				Burgemeester Onno van Veldhuizen treedt toe als Stoker van Immer Weiter
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/303067/Windesheim-kweekt-oesterzwammen-op-de-campus" title="Windesheim kweekt oesterzwammen op de campus">
	<figure class="__trackInView__" data-itemid="303067" data-url="/nieuws/303067/Windesheim-kweekt-oesterzwammen-op-de-campus">
			<span class="item-type icon-video">
				
			</span>

<img alt="Circulair ondernemer kweekt oesterzwammen bij Windesheim  (Foto: Mark Bakker)" src="https://imgo.rgcdn.nl/595aa91646e34eaab4c8b147ce9f110b/thumb/Circulair-ondernemer-kweekt-oesterzwammen-bij-Windesheim-Foto-Mark-Bakker.jpg" title="Circulair ondernemer kweekt oesterzwammen bij Windesheim  (Foto: Mark Bakker)" />
		<figcaption>
			<span>
				Windesheim kweekt oesterzwammen op de campus
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/303023/SVZW-Staphorst-zaterdag-live-op-RTV-Oost" title="SVZW-Staphorst zaterdag live op RTV Oost">
	<figure class="__trackInView__" data-itemid="303023" data-url="/nieuws/303023/SVZW-Staphorst-zaterdag-live-op-RTV-Oost">

<img alt="De camera van RTV Oost is zaterdag in Wierden (Foto: Sportfoto-oost/ Ron Jonker)" src="https://imgo.rgcdn.nl/d5737079dcf14bbd95db26e2c5a22036/thumb/De-camera-van-RTV-Oost-is-zaterdag-in-Wierden-Foto-Sportfoto-oost-Ron-Jonker.jpg" title="De camera van RTV Oost is zaterdag in Wierden (Foto: Sportfoto-oost/ Ron Jonker)" />
		<figcaption>
			<span>
				SVZW-Staphorst zaterdag live op RTV Oost
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/303102/Excelsior-31-door-zaterdagteam-Quick-20-uitgeschakeld-in-beker" title="Excelsior&#39;31 door zaterdagteam Quick&#39;20 uitgeschakeld in beker">
	<figure class="__trackInView__" data-itemid="303102" data-url="/nieuws/303102/Excelsior-31-door-zaterdagteam-Quick-20-uitgeschakeld-in-beker">

<img alt="Excelsior&#39;31 verloor van derdeklasser Quick&#39;20 (Foto: Excelsior31.nl)" src="https://imgo.rgcdn.nl/107d468094d443188da80b1f875b932d/thumb/Excelsior-31-verloor-van-derdeklasser-Quick-20-Foto-Excelsior31-nl.jpg" title="Excelsior&#39;31 verloor van derdeklasser Quick&#39;20 (Foto: Excelsior31.nl)" />
		<figcaption>
			<span>
				Excelsior&#39;31 door zaterdagteam Quick&#39;20 uitgeschakeld in beker
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/303087/FC-Twente-Vrouwen-in-Overijsselse-derby-op-eigen-veld-te-sterk-voor-PEC-Zwolle" title="FC Twente Vrouwen in Overijsselse derby op eigen veld te sterk voor PEC Zwolle">
	<figure class="__trackInView__" data-itemid="303087" data-url="/nieuws/303087/FC-Twente-Vrouwen-in-Overijsselse-derby-op-eigen-veld-te-sterk-voor-PEC-Zwolle">

<img alt="Twente won van Zwolle (Foto: Sportfoto-oost)" src="https://imgo.rgcdn.nl/05d56a6ca08342eaa365c8f743d4c59b/thumb/Twente-won-van-Zwolle-Foto-Sportfoto-oost.jpg" title="Twente won van Zwolle (Foto: Sportfoto-oost)" />
		<figcaption>
			<span>
				FC Twente Vrouwen in Overijsselse derby op eigen veld te sterk voor PEC Zwolle
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/303086/Jong-FC-Twente-verliest-van-Emmen-poulewinst-voor-Heracles" title="Jong FC Twente verliest van Emmen, poulewinst voor Heracles">
	<figure class="__trackInView__" data-itemid="303086" data-url="/nieuws/303086/Jong-FC-Twente-verliest-van-Emmen-poulewinst-voor-Heracles">

<img alt="Trainer Theo ten Caat (Foto: Sportfoto-oost)" src="https://imgo.rgcdn.nl/6cec892a1f0f438792f4c9e1ef126a4c/thumb/Trainer-Theo-ten-Caat-Foto-Sportfoto-oost.jpg" title="Trainer Theo ten Caat (Foto: Sportfoto-oost)" />
		<figcaption>
			<span>
				Jong FC Twente verliest van Emmen, poulewinst voor Heracles
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/303059/Live-De-Overijsselse-derby-tussen-de-vrouwen-van-FC-Twente-en-PEC-Zwolle" title="Live: De Overijsselse derby tussen de vrouwen van FC Twente en PEC Zwolle">
	<figure class="__trackInView__" data-itemid="303059" data-url="/nieuws/303059/Live-De-Overijsselse-derby-tussen-de-vrouwen-van-FC-Twente-en-PEC-Zwolle">

<img alt="Twente ontvangt Zwolle (Foto: Sportfoto-oost)" src="https://imgo.rgcdn.nl/1feccfa672ea434faaec36bd6400c31c/thumb/Twente-ontvangt-Zwolle-Foto-Sportfoto-oost.jpg" title="Twente ontvangt Zwolle (Foto: Sportfoto-oost)" />
		<figcaption>
			<span>
				Live: De Overijsselse derby tussen de vrouwen van FC Twente en PEC Zwolle
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar2" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar2"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script type="text/javascript" src="/Content/Scripts/body.bundle.min.js?v=1.32.23"></script>


			<script type="text/javascript">initGa('UA-2627293-1');</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"6915b994-2634-446e-83b4-baa174c48930","displayId":303051,"tags":["Regio Enschede","Enschede","Viervoudige moord Enschede","Nijverdal","Hennep","moord","Nieuws"]}, '#bddd8007fcf24521bd0b03333e23b335', true);asyncActionRender('PopularNewsAsync', 'News', null, '#191214be07994b6190660f66494f629d', true);});_adManager.KeywordTargets = ['Regio+Enschede','Enschede','Viervoudige+moord+Enschede','Nijverdal','Hennep','moord','Nieuws'] </script>

		

		<script type="text/javascript">var settingOptions = {jwPlayerKey: "1RfZ8y1ypItciGdMZapjzYbIfFqszWnEmKyDng==", mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/12779449/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=__page-url__&correlator=__random-number__'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/12779449/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=__page-url__&correlator=__random-number__'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>