<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Ongeval op N331 bij Hasselt door kerende auto - RTV Oost</title>
		<meta name="description" content="Op de N331 tussen Hasselt en Zwartsluis is vanavond een ongeval gebeurd. Niemand raakte gewond." />
		<meta name="keywords" content="ongeval,n331,ijsseldelta,nieuws,112 nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.32.28" />
			<link rel="canonical" href="/nieuws/304792/Ongeval-op-N331-bij-Hasselt-door-kerende-auto" />
					<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/304792/Ongeval-op-N331-bij-Hasselt-door-kerende-auto" />
		<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
		<script type="text/javascript" src="/Content/Scripts/head.bundle.min.js?v=1.32.28"></script>
		

		<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.32.28" />
							<meta property="fb:app_id" content="149477535644687" />
									<meta name="article-id" content="304792"/>
		
					<script src="https://cmp-loader.choice.faktor.io/rtvoost.js"></script>
				

	

		<meta property="og:title" content="Ongeval op N331 bij Hasselt door kerende auto"/>
		<meta property="og:description" content="Op de N331 tussen Hasselt en Zwartsluis is vanavond een ongeval gebeurd. Niemand raakte gewond."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/304792/Ongeval-op-N331-bij-Hasselt-door-kerende-auto"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="ongeval"/>
					<meta property="og:article:tag" content="N331"/>
					<meta property="og:article:tag" content="IJsseldelta"/>
					<meta property="og:article:tag" content="Nieuws"/>
					<meta property="og:article:tag" content="112 nieuws"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/5673078f12a54fe09f4b074091636699/opener/Ongeval-N331-Foto-Henry-Wallinga.jpg"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/5673078f12a54fe09f4b074091636699/opener/Ongeval-N331-Foto-Henry-Wallinga.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Ongeval op N331 bij Hasselt door kerende auto"/>
	<meta name="twitter:description" content="Op de N331 tussen Hasselt en Zwartsluis is vanavond een ongeval gebeurd. Niemand raakte gewond."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/5673078f12a54fe09f4b074091636699/opener/Ongeval-N331-Foto-Henry-Wallinga.jpg" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvoostrg.js" type="text/javascript"></script>
	</head>
	<body>


				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('rtvoost');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost"/>
					<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost"/>
					<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost"/>
					<span class="sr-only">RTV Oost</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md" data-ad="headerbanner" data-adenv="lg;md;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 4&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/praat-mee" title="Praat Mee">Praat Mee</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/217/OverUIT-de-Kunst" title="OverUit de Kunst">OverUit de Kunst</a>
							</li>
							<li>
								<a href="/foto" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" title="Weblogs">Weblogs</a>
							</li>
							<li>
								<a href="http://www.overuit.nl/overijssel/home" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/transferproat" title="Transferproat">Transferproat</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tvgemist" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tvgids" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" title="Expeditie Oost">Expeditie Oost</a>
				</li>
				<li>
					<a href="/voedselbank" title="Voedselbank">Voedselbank</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="ebead4fb-30b3-4ece-9018-4fa2167c946b" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/praat-mee" title="Praat Mee">Praat Mee</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d6137448-3204-46fd-b25d-cacc0ab84541" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/217/OverUIT-de-Kunst" title="OverUit de Kunst">OverUit de Kunst</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" title="Weblogs">Weblogs</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.overuit.nl/overijssel/home" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ccd980bc-0429-404a-ac2b-9717c347a4ec" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/transferproat" title="Transferproat">Transferproat</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="250eab64-be15-42a7-8fac-91444f02ecd7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="9e64d13f-ee95-4ad9-8140-d4ad02a35cda" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" title="Expeditie Oost">Expeditie Oost</a>
			</li>
			<li class="mainnav-item">
				<a href="/voedselbank" title="Voedselbank">Voedselbank</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/cultuur" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/platforms" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/304792/Ongeval-op-N331-bij-Hasselt-door-kerende-auto"},"headline":"Ongeval op N331 bij Hasselt door kerende auto","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/5673078f12a54fe09f4b074091636699/opener/Ongeval-N331-Foto-Henry-Wallinga.jpg","width":770,"height":433},"datePublished":"2018-12-25T23:27:46.234589+01:00","dateModified":"2018-12-25T23:55:49.3880111+01:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Op de N331 tussen Hasselt en Zwartsluis is vanavond een ongeval gebeurd. Niemand raakte gewond. Het ongeval gebeurde doordat &#233;&#233;n van de bestuurders op de weg probeerde te keren, maar niet snel genoeg was. De auto die uit de tegenovergestelde richting kwam, botste tegen de zijkant van de kerende auto.\n\nEen van de bestuurders is nagekeken in de ambulance, maar hoefde niet mee naar het ziekenhuis.&nbsp;Heb je een nieuwstip of nieuwe informatie? Stuur ons direct een WhatsApp-bericht: 06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33."}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2fz089" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Ongeval+op+N331+bij+Hasselt+door+kerende+auto&url=http%3a%2f%2frtvoo.st%2fz089" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvoo.st%2fz089" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2fz089&title=Ongeval+op+N331+bij+Hasselt+door+kerende+auto" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Ongeval+op+N331+bij+Hasselt+door+kerende+auto%3a+http%3a%2f%2frtvoo.st%2fz089" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/z089" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="di 25 dec 2018, 23:27" datetime="2018-12-25T23:27:46.2345890+01:00">
							dinsdag 25 december 2018, 23:27
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2fz089" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Ongeval+op+N331+bij+Hasselt+door+kerende+auto&url=http%3a%2f%2frtvoo.st%2fz089" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvoo.st%2fz089" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2fz089&title=Ongeval+op+N331+bij+Hasselt+door+kerende+auto" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Ongeval+op+N331+bij+Hasselt+door+kerende+auto%3a+http%3a%2f%2frtvoo.st%2fz089" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/z089" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Ongeval op N331 bij Hasselt door kerende auto
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgo.rgcdn.nl/5673078f12a54fe09f4b074091636699/opener/Ongeval-N331-Foto-Henry-Wallinga.jpg" alt="Ongeval N331 (Foto: Henry Wallinga)" title="Ongeval N331 (Foto: Henry Wallinga)"/>
								<span class="mediabox-image-title">Ongeval N331 (Foto: Henry Wallinga)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://imgo.rgcdn.nl/aef83d4727834d3e91012103dfe61057/opener/Ongeval-op-N331-bij-Hasselt-door-kerende-auto-Foto-Henry-Wallinga.jpg" alt="Ongeval op N331 bij Hasselt door kerende auto  (Foto: Henry Wallinga)" title="Ongeval op N331 bij Hasselt door kerende auto  (Foto: Henry Wallinga)"/>
								<span class="mediabox-image-title">Ongeval op N331 bij Hasselt door kerende auto  (Foto: Henry Wallinga)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/304792/StaticMap/Opener" alt="52.6043549496589, 6.09861501975286"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgo.rgcdn.nl/5673078f12a54fe09f4b074091636699/thumb/Ongeval-N331-Foto-Henry-Wallinga.jpg" alt="Ongeval N331 (Foto: Henry Wallinga)" title="Ongeval N331 (Foto: Henry Wallinga)" itemprop="image"/>
					</div>
					<div>
												<img src="https://imgo.rgcdn.nl/aef83d4727834d3e91012103dfe61057/thumb/Ongeval-op-N331-bij-Hasselt-door-kerende-auto-Foto-Henry-Wallinga.jpg" alt="Ongeval op N331 bij Hasselt door kerende auto  (Foto: Henry Wallinga)" title="Ongeval op N331 bij Hasselt door kerende auto  (Foto: Henry Wallinga)" itemprop="image"/>
					</div>
					<div>
												<img src="/graphic/304792/StaticMap/Thumbnail" alt="52.6043549496589, 6.09861501975286" itemprop="image"/>
					</div>
		</div>
	</div>
				</div>
				<p class="intro">
					Op de N331 tussen Hasselt en Zwartsluis is vanavond een ongeval gebeurd. Niemand raakte gewond.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>Het ongeval gebeurde doordat &#233;&#233;n van de bestuurders op de weg probeerde te keren, maar niet snel genoeg was. De auto die uit de tegenovergestelde richting kwam, botste tegen de zijkant van de kerende auto.</p>
<p>
</p><p>Een van de bestuurders is nagekeken in de ambulance, maar hoefde niet mee naar het ziekenhuis.&nbsp;</p><p></p><div style="background: #fafbfd; border: 1px solid #d5e3ee; padding: 1em 1.2em;">Heb je een nieuwstip of nieuwe informatie? Stuur ons direct een WhatsApp-bericht: <a href="https://wa.me/31657033333?text=Ongeval+op+N331+bij+Hasselt+door+kerende+auto" target="_blank">06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33</a>.</div><p></p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/ongeval" class="tag">ongeval</a>
									<a href="/tag/N331" class="tag">N331</a>
									<a href="/tag/IJsseldelta" class="tag">IJsseldelta</a>
									<a href="/tag/Nieuws" class="tag">Nieuws</a>
									<a href="/tag/112%20nieuws" class="tag">112 nieuws</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2fz089" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Ongeval+op+N331+bij+Hasselt+door+kerende+auto&url=http%3a%2f%2frtvoo.st%2fz089" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvoo.st%2fz089" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2fz089&title=Ongeval+op+N331+bij+Hasselt+door+kerende+auto" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Ongeval+op+N331+bij+Hasselt+door+kerende+auto%3a+http%3a%2f%2frtvoo.st%2fz089" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/z089" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('105044');
									});
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="5c935fdeeb004fc094059261dd7262f6"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="878c134034d342fd9c885ccecb203eea"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="defaultcontent1"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/825/Samen-voor-de-Voedselbank-Samenvatting" title="Samen voor de Voedselbank - 26 december" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/825/Samen-voor-de-Voedselbank-Samenvatting');">
				<img alt="Samen voor de Voedselbank - 26 december" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-samenvatting.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/991/Stork-meer-dan-machines" title="Stork, meer dan machines - 26 december" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/991/Stork-meer-dan-machines');">
				<img alt="Stork, meer dan machines - 26 december" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-kerst-2018.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/304781/Skudd-n-Jozef-hoe-goed-ken-jij-Kroamschudd-n-in-Mariaparochie" title="&quot;Skudd&#39;n, Jozef!&quot; - hoe goed ken jij Kroamschudd&#39;n in Mariaparochie?">
	<figure class="__trackInView__" data-itemid="304781" data-url="/nieuws/304781/Skudd-n-Jozef-hoe-goed-ken-jij-Kroamschudd-n-in-Mariaparochie">

<img alt="&#39;Hij is met &#39;n helm op geboor&#39;n&#39; (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/0b39c5104870432285b90ec9f4cacc20/thumb/Hij-is-met-n-helm-op-geboor-n-Foto-RTV-Oost.jpg" title="&#39;Hij is met &#39;n helm op geboor&#39;n&#39; (Foto: RTV Oost)" />
		<figcaption>
			<span>
				&quot;Skudd&#39;n, Jozef!&quot; - hoe goed ken jij Kroamschudd&#39;n in Mariaparochie?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/304732/Lotte-wordt-naast-doof-ook-blind-maar-geniet-van-het-leven" title="Lotte wordt naast doof ook blind maar geniet van het leven">
	<figure class="__trackInView__" data-itemid="304732" data-url="/nieuws/304732/Lotte-wordt-naast-doof-ook-blind-maar-geniet-van-het-leven">

<img alt="Lotte Driessen (Foto: RTV Oost / Ina Brouwer)" src="https://imgo.rgcdn.nl/163b9a10b289490480c7f8918d98c5de/thumb/Lotte-Driessen-Foto-RTV-Oost-Ina-Brouwer.jpg" title="Lotte Driessen (Foto: RTV Oost / Ina Brouwer)" />
		<figcaption>
			<span>
				Lotte wordt naast doof ook blind maar geniet van het leven
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/304779/Vandalen-bieden-excuses-aan-voor-omgezaagde-kerstboom-Ootmarsum" title="Vandalen bieden excuses aan voor omgezaagde kerstboom Ootmarsum">
	<figure class="__trackInView__" data-itemid="304779" data-url="/nieuws/304779/Vandalen-bieden-excuses-aan-voor-omgezaagde-kerstboom-Ootmarsum">

<img alt="De omgezaagde kerstboom (Foto: Politie Dinkelland)" src="https://imgo.rgcdn.nl/886dffd3682b43c1aef4421c56939172/thumb/De-omgezaagde-kerstboom-Foto-Politie-Dinkelland.jpg" title="De omgezaagde kerstboom (Foto: Politie Dinkelland)" />
		<figcaption>
			<span>
				Vandalen bieden excuses aan voor omgezaagde kerstboom Ootmarsum
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/304473/Marit-Bakhuis-uit-Vroomshoop-kan-weer-sporten-dankzij-bacteriofagen" title="Marit Bakhuis uit Vroomshoop kan weer sporten dankzij bacteriofagen">
	<figure class="__trackInView__" data-itemid="304473" data-url="/nieuws/304473/Marit-Bakhuis-uit-Vroomshoop-kan-weer-sporten-dankzij-bacteriofagen">
			<span class="item-type icon-video">
				
			</span>

<img alt="Marit Bakhuis (Foto: RTV Oost / Ina Brouwer)" src="https://imgo.rgcdn.nl/6996f8bc66734c6981cbbac21b93c63d/thumb/Marit-Bakhuis-Foto-RTV-Oost-Ina-Brouwer.jpg" title="Marit Bakhuis (Foto: RTV Oost / Ina Brouwer)" />
		<figcaption>
			<span>
				Marit Bakhuis uit Vroomshoop kan weer sporten dankzij bacteriofagen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/304769/Bizarre-details-zorgfraude-703-casinobezoeken-en-borstvergroting" title="Bizarre details zorgfraude: 703 casinobezoeken en borstvergroting">
	<figure class="__trackInView__" data-itemid="304769" data-url="/nieuws/304769/Bizarre-details-zorgfraude-703-casinobezoeken-en-borstvergroting">
			<span class="item-type icon-video">
				
			</span>

<img alt="Nina B. van zorgbureau Victorie werd veelvuldig in het casino gesignaleerd (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/99aeae40b9914bca826e75dc124d40c0/thumb/Nina-B-van-zorgbureau-Victorie-werd-veelvuldig-in-het-casino-gesignaleerd-Foto-RTV-Oost.jpg" title="Nina B. van zorgbureau Victorie werd veelvuldig in het casino gesignaleerd (Foto: RTV Oost)" />
		<figcaption>
			<span>
				Bizarre details zorgfraude: 703 casinobezoeken en borstvergroting
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/304793/Meerdere-gewonden-bij-frontale-botsing-in-Albergen" title="Meerdere gewonden bij frontale botsing in Albergen">
	<figure class="__trackInView__" data-itemid="304793" data-url="/nieuws/304793/Meerdere-gewonden-bij-frontale-botsing-in-Albergen">
			<span class="item-type icon-video">
				
			</span>

<img alt="Meerdere gewonden bij frontale botsing in Albergen (Foto: NewsUnited/Dennis Bakker)" src="https://imgo.rgcdn.nl/c4fb00da21c64629baa1faa1d2b75caa/thumb/Meerdere-gewonden-bij-frontale-botsing-in-Albergen-Foto-NewsUnited-Dennis-Bakker.jpg" title="Meerdere gewonden bij frontale botsing in Albergen (Foto: NewsUnited/Dennis Bakker)" />
		<figcaption>
			<span>
				Meerdere gewonden bij frontale botsing in Albergen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/304791/Scooterrijder-ernstig-gewond-bij-aanrijding-in-Glanerbrug" title="Scooterrijder ernstig gewond bij aanrijding in Glanerbrug">
	<figure class="__trackInView__" data-itemid="304791" data-url="/nieuws/304791/Scooterrijder-ernstig-gewond-bij-aanrijding-in-Glanerbrug">
			<span class="item-type icon-video">
				
			</span>

<img alt="Scooterrijder zwaargewond bij ongeluk in Glanerbrug (Foto: NewsUnited/Dennis Bakker)" src="https://imgo.rgcdn.nl/edc278958dd445ea8e672f5280a7198c/thumb/Scooterrijder-zwaargewond-bij-ongeluk-in-Glanerbrug-Foto-NewsUnited-Dennis-Bakker.jpg" title="Scooterrijder zwaargewond bij ongeluk in Glanerbrug (Foto: NewsUnited/Dennis Bakker)" />
		<figcaption>
			<span>
				Scooterrijder ernstig gewond bij aanrijding in Glanerbrug
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/304790/Levende-kerststal-Enter-trekt-weer-duizenden-bezoekers-kerstverhaal-in" title="Levende kerststal Enter trekt weer duizenden bezoekers kerstverhaal in">
	<figure class="__trackInView__" data-itemid="304790" data-url="/nieuws/304790/Levende-kerststal-Enter-trekt-weer-duizenden-bezoekers-kerstverhaal-in">
			<span class="item-type icon-video">
				
			</span>

<img alt="Drie wijzen in het Enterse bos (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/b30f0d9f95324ef5a4f4d1bad583c7d8/thumb/Drie-wijzen-in-het-Enterse-bos-Foto-RTV-Oost.jpg" title="Drie wijzen in het Enterse bos (Foto: RTV Oost)" />
		<figcaption>
			<span>
				Levende kerststal Enter trekt weer duizenden bezoekers kerstverhaal in
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/304792/Ongeval-op-N331-bij-Hasselt-door-kerende-auto" title="Ongeval op N331 bij Hasselt door kerende auto">
	<figure class="__trackInView__" data-itemid="304792" data-url="/nieuws/304792/Ongeval-op-N331-bij-Hasselt-door-kerende-auto">
			<span class="item-type icon-foto">
				
			</span>

<img alt="Ongeval N331 (Foto: Henry Wallinga)" src="https://imgo.rgcdn.nl/5673078f12a54fe09f4b074091636699/thumb/Ongeval-N331-Foto-Henry-Wallinga.jpg" title="Ongeval N331 (Foto: Henry Wallinga)" />
		<figcaption>
			<span>
				Ongeval op N331 bij Hasselt door kerende auto
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/304757/Kerstherberg-Borne-maakt-doorstart-met-nieuwe-vrijwilligers" title="Kerstherberg Borne maakt doorstart met nieuwe vrijwilligers">
	<figure class="__trackInView__" data-itemid="304757" data-url="/nieuws/304757/Kerstherberg-Borne-maakt-doorstart-met-nieuwe-vrijwilligers">
			<span class="item-type icon-video">
				
			</span>

<img alt="kerstherberg (Foto: RTV-Oost / Ina Brouwer)" src="https://imgo.rgcdn.nl/cca94172ddac42e1974d483f074dab60/thumb/kerstherberg-Foto-RTV-Oost-Ina-Brouwer.jpg" title="kerstherberg (Foto: RTV-Oost / Ina Brouwer)" />
		<figcaption>
			<span>
				Kerstherberg Borne maakt doorstart met nieuwe vrijwilligers
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/304776/PEC-Zwolle-alleen-met-Jaap-Stam-in-gesprek" title="PEC Zwolle alleen met Jaap Stam in gesprek">
	<figure class="__trackInView__" data-itemid="304776" data-url="/nieuws/304776/PEC-Zwolle-alleen-met-Jaap-Stam-in-gesprek">

<img alt="Jaap Stam (Foto: Pro Shots)" src="https://imgo.rgcdn.nl/77d33652b15844629ab0879b5ca648c5/thumb/Jaap-Stam-Foto-Pro-Shots.jpg" title="Jaap Stam (Foto: Pro Shots)" />
		<figcaption>
			<span>
				PEC Zwolle alleen met Jaap Stam in gesprek
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/304789/Scheidsrechter-Bas-Nijhuis-VAR-voor-de-rest-van-het-seizoen-beveiligd-in-Zeist" title="Scheidsrechter Bas Nijhuis: VAR voor de rest van het seizoen beveiligd in Zeist">
	<figure class="__trackInView__" data-itemid="304789" data-url="/nieuws/304789/Scheidsrechter-Bas-Nijhuis-VAR-voor-de-rest-van-het-seizoen-beveiligd-in-Zeist">
			<span class="item-type icon-video">
				
			</span>

<img alt="Bas Nijhuis (Foto: Pro Shots)" src="https://imgo.rgcdn.nl/cbee0fe7fcc54c3cb32db7190aec8a88/thumb/Bas-Nijhuis-Foto-Pro-Shots.jpg" title="Bas Nijhuis (Foto: Pro Shots)" />
		<figcaption>
			<span>
				Scheidsrechter Bas Nijhuis: VAR voor de rest van het seizoen beveiligd in Zeist
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/304763/Wierdenaar-Thomas-Bruns-naar-FC-Groningen" title="Wierdenaar Thomas Bruns naar FC Groningen">
	<figure class="__trackInView__" data-itemid="304763" data-url="/nieuws/304763/Wierdenaar-Thomas-Bruns-naar-FC-Groningen">

<img alt="Thomas Bruns (Foto: Pro Shots)" src="https://imgo.rgcdn.nl/9504c738ec02407bab00baa660499091/thumb/Thomas-Bruns-Foto-Pro-Shots.jpg" title="Thomas Bruns (Foto: Pro Shots)" />
		<figcaption>
			<span>
				Wierdenaar Thomas Bruns naar FC Groningen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/304758/FC-Twente-op-woensdag-in-actie-in-KNVB-beker-duel-met-Almere-verplaatst" title="FC Twente op woensdag in actie in KNVB-beker, duel met Almere verplaatst">
	<figure class="__trackInView__" data-itemid="304758" data-url="/nieuws/304758/FC-Twente-op-woensdag-in-actie-in-KNVB-beker-duel-met-Almere-verplaatst">

<img alt="FC Twente op woensdag in actie in KNVB-beker, duel met Almere verplaatst (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/381313e004c5469cb608fe7ef836dcac/thumb/FC-Twente-op-woensdag-in-actie-in-KNVB-beker-duel-met-Almere-verplaatst-Foto-RTV-Oost.jpg" title="FC Twente op woensdag in actie in KNVB-beker, duel met Almere verplaatst (Foto: RTV Oost)" />
		<figcaption>
			<span>
				FC Twente op woensdag in actie in KNVB-beker, duel met Almere verplaatst
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/304748/Van-der-Wal-vertrekt-als-trainer-van-PEC-Zwolle-Vrouwen" title="Van der Wal vertrekt als trainer van PEC Zwolle Vrouwen">
	<figure class="__trackInView__" data-itemid="304748" data-url="/nieuws/304748/Van-der-Wal-vertrekt-als-trainer-van-PEC-Zwolle-Vrouwen">

<img alt="Wim van der Wal (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/2cd839b9e0844a988c92b36ed8c6c8e0/thumb/Wim-van-der-Wal-Foto-RTV-Oost.jpg" title="Wim van der Wal (Foto: RTV Oost)" />
		<figcaption>
			<span>
				Van der Wal vertrekt als trainer van PEC Zwolle Vrouwen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar2" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar2"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script type="text/javascript" src="/Content/Scripts/body.bundle.min.js?v=1.32.28"></script>


			<script type="text/javascript">initGa('UA-2627293-1');</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"f457ec8b-01fc-45b7-8001-22c9042beb21","displayId":304792,"tags":["ongeval","N331","IJsseldelta","Nieuws","112 nieuws"]}, '#5c935fdeeb004fc094059261dd7262f6', true);asyncActionRender('PopularNewsAsync', 'News', null, '#878c134034d342fd9c885ccecb203eea', true);});_adManager.KeywordTargets = ['ongeval','N331','IJsseldelta','Nieuws','112+nieuws'] </script>

		

		<script type="text/javascript">var settingOptions = {jwPlayerKey: "1RfZ8y1ypItciGdMZapjzYbIfFqszWnEmKyDng==", mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/12779449/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=__page-url__&correlator=__random-number__'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/12779449/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=__page-url__&correlator=__random-number__'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>