<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Mo Osman komt in actie in Azi&#235; Cup maar scoort niet voor Syri&#235; - RTV Oost</title>
		<meta name="description" content="Mo Osman heeft vandaag zijn debuut gemaakt met het nationaal elftal van Syri&#235; in de Azi&#235; Cup. De middenvelder van Heracles Almelo kwam tegen Palestina (0-0) in de eerste groepswedstrijd het laatste kwartier in actie." />
		<meta name="keywords" content="mo osman,heracles,betaald voetbal,voetbal,sport" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.32.28" />
			<link rel="canonical" href="/nieuws/305208/Mo-Osman-komt-in-actie-in-Azie-Cup-maar-scoort-niet-voor-Syrie" />
					<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/305208/Mo-Osman-komt-in-actie-in-Azie-Cup-maar-scoort-niet-voor-Syrie" />
		<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
		<script type="text/javascript" src="/Content/Scripts/head.bundle.min.js?v=1.32.28"></script>
		

		<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.32.28" />
							<meta property="fb:app_id" content="149477535644687" />
									<meta name="article-id" content="305208"/>
		
					<script src="https://cmp-loader.choice.faktor.io/rtvoost.js"></script>
				

	

		<meta property="og:title" content="Mo Osman komt in actie in Azi&#235; Cup maar scoort niet voor Syri&#235;"/>
		<meta property="og:description" content="Mo Osman heeft vandaag zijn debuut gemaakt met het nationaal elftal van Syri&#235; in de Azi&#235; Cup. De middenvelder van Heracles Almelo kwam tegen Palestina (0-0) in de eerste groepswedstrijd het laatste kwartier in actie."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/305208/Mo-Osman-komt-in-actie-in-Azie-Cup-maar-scoort-niet-voor-Syrie"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Mo Osman"/>
					<meta property="og:article:tag" content="HEracles"/>
					<meta property="og:article:tag" content="Betaald voetbal"/>
					<meta property="og:article:tag" content="Voetbal"/>
					<meta property="og:article:tag" content="Sport"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/9425204a1fc4442a92cdbd0b4d5d7ec8/opener/Mo-Osman-Foto-Pro-Shots.jpg"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/9425204a1fc4442a92cdbd0b4d5d7ec8/opener/Mo-Osman-Foto-Pro-Shots.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Mo Osman komt in actie in Azi&#235; Cup maar scoort niet voor Syri&#235;"/>
	<meta name="twitter:description" content="Mo Osman heeft vandaag zijn debuut gemaakt met het nationaal elftal van Syri&#235; in de Azi&#235; Cup. De middenvelder van Heracles Almelo kwam tegen Palestina (0-0) in de eerste groepswedstrijd het laatste kwartier in actie."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/9425204a1fc4442a92cdbd0b4d5d7ec8/opener/Mo-Osman-Foto-Pro-Shots.jpg" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvoostrg.js" type="text/javascript"></script>
	</head>
	<body>


				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('rtvoost');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost"/>
					<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost"/>
					<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost"/>
					<span class="sr-only">RTV Oost</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md" data-ad="headerbanner" data-adenv="lg;md;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 6&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/praat-mee" title="Praat Mee">Praat Mee</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/217/OverUIT-de-Kunst" title="OverUit de Kunst">OverUit de Kunst</a>
							</li>
							<li>
								<a href="/foto" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" title="Weblogs">Weblogs</a>
							</li>
							<li>
								<a href="http://www.overuit.nl/overijssel/home" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/transferproat" title="Transferproat">Transferproat</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tvgemist" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tvgids" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" title="Expeditie Oost">Expeditie Oost</a>
				</li>
				<li>
					<a href="/voedselbank" title="Voedselbank">Voedselbank</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="45791f6a-62c5-45e5-9984-4f6eb0ea124d" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/praat-mee" title="Praat Mee">Praat Mee</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d7bae154-e1f2-4fc4-b83f-3153669b4f5e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/217/OverUIT-de-Kunst" title="OverUit de Kunst">OverUit de Kunst</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" title="Weblogs">Weblogs</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.overuit.nl/overijssel/home" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="726644eb-adff-448b-b26d-b3ec673a9cf6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/transferproat" title="Transferproat">Transferproat</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4a5d204d-b9f2-4bf6-8b35-98928ce79406" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="2a8d6e57-4340-4c78-a86f-e56fce1926ab" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" title="Expeditie Oost">Expeditie Oost</a>
			</li>
			<li class="mainnav-item">
				<a href="/voedselbank" title="Voedselbank">Voedselbank</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/cultuur" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/platforms" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/305208/Mo-Osman-komt-in-actie-in-Azie-Cup-maar-scoort-niet-voor-Syrie"},"headline":"Mo Osman komt in actie in Azië Cup maar scoort niet voor Syrië","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/9425204a1fc4442a92cdbd0b4d5d7ec8/opener/Mo-Osman-Foto-Pro-Shots.jpg","width":770,"height":433},"datePublished":"2019-01-06T19:17:35.532652+01:00","dateModified":"2019-01-06T19:17:38.36549+01:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Mo Osman heeft vandaag zijn debuut gemaakt met het nationaal elftal van Syrië in de Azië Cup. De middenvelder van Heracles Almelo kwam tegen Palestina (0-0) in de eerste groepswedstrijd het laatste kwartier in actie. Osman verving in de slotfase landgenoot Zaher Al Midani. Vlak daarvoor had Palestina bij een 0-0 stand rood ontvangen. Met de 25-jarige middenvelder van Heracles Almelo wist Syri&#235; echter ook niet tot scoren te komen. Dit ondanks een schietkans voor Osman, die zijn tweede interland speelde. Osman mist de start van het tweede deel van de competitie van Heracles Almelo.Heb je een nieuwstip of nieuwe informatie? Stuur ons direct een WhatsApp-bericht: 06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33."}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2frGw-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Mo+Osman+komt+in+actie+in+Azi%c3%ab+Cup+maar+scoort+niet+voor+Syri%c3%ab&url=http%3a%2f%2frtvoo.st%2frGw-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvoo.st%2frGw-" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2frGw-&title=Mo+Osman+komt+in+actie+in+Azi%c3%ab+Cup+maar+scoort+niet+voor+Syri%c3%ab" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Mo+Osman+komt+in+actie+in+Azi%c3%ab+Cup+maar+scoort+niet+voor+Syri%c3%ab%3a+http%3a%2f%2frtvoo.st%2frGw-" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/rGw-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="zo 6 jan 2019, 19:17" datetime="2019-01-06T19:17:35.5326520+01:00">
							zondag 6 januari 2019, 19:17
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2frGw-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Mo+Osman+komt+in+actie+in+Azi%c3%ab+Cup+maar+scoort+niet+voor+Syri%c3%ab&url=http%3a%2f%2frtvoo.st%2frGw-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvoo.st%2frGw-" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2frGw-&title=Mo+Osman+komt+in+actie+in+Azi%c3%ab+Cup+maar+scoort+niet+voor+Syri%c3%ab" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Mo+Osman+komt+in+actie+in+Azi%c3%ab+Cup+maar+scoort+niet+voor+Syri%c3%ab%3a+http%3a%2f%2frtvoo.st%2frGw-" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/rGw-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Mo Osman komt in actie in Azi&#235; Cup maar scoort niet voor Syri&#235;
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgo.rgcdn.nl/9425204a1fc4442a92cdbd0b4d5d7ec8/opener/Mo-Osman-Foto-Pro-Shots.jpg" alt="Mo Osman (Foto: Pro Shots)" title="Mo Osman (Foto: Pro Shots)"/>
								<span class="mediabox-image-title">Mo Osman (Foto: Pro Shots)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				</div>
				<p class="intro">
					Mo Osman heeft vandaag zijn debuut gemaakt met het nationaal elftal van Syri&#235; in de Azi&#235; Cup. De middenvelder van Heracles Almelo kwam tegen Palestina (0-0) in de eerste groepswedstrijd het laatste kwartier in actie.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>Osman verving in de slotfase landgenoot Zaher Al Midani. Vlak daarvoor had Palestina bij een 0-0 stand rood ontvangen. Met de 25-jarige middenvelder van Heracles Almelo wist Syri&#235; echter ook niet tot scoren te komen. Dit ondanks een schietkans voor Osman, die zijn tweede interland speelde. Osman mist de start van het tweede deel van de competitie van Heracles Almelo.</p><p></p><div style="background: #fafbfd; border: 1px solid #d5e3ee; padding: 1em 1.2em;">Heb je een nieuwstip of nieuwe informatie? Stuur ons direct een WhatsApp-bericht: <a href="https://wa.me/31657033333?text=Mo+Osman+komt+in+actie+in+Azi%C3%AB+Cup+maar+scoort+niet+voor+Syri%C3%AB" target="_blank">06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33</a>.</div><p></p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Mo%20Osman" class="tag">Mo Osman</a>
									<a href="/tag/HEracles" class="tag">HEracles</a>
									<a href="/tag/Betaald%20voetbal" class="tag">Betaald voetbal</a>
									<a href="/tag/Voetbal" class="tag">Voetbal</a>
									<a href="/tag/Sport" class="tag">Sport</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2frGw-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Mo+Osman+komt+in+actie+in+Azi%c3%ab+Cup+maar+scoort+niet+voor+Syri%c3%ab&url=http%3a%2f%2frtvoo.st%2frGw-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvoo.st%2frGw-" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2frGw-&title=Mo+Osman+komt+in+actie+in+Azi%c3%ab+Cup+maar+scoort+niet+voor+Syri%c3%ab" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Mo+Osman+komt+in+actie+in+Azi%c3%ab+Cup+maar+scoort+niet+voor+Syri%c3%ab%3a+http%3a%2f%2frtvoo.st%2frGw-" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/rGw-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('105044');
									});
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="84edbe22263441bdb280c80d205bdfac"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="034eceeb7b0c44ff9b300cbb9750bfb1"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="defaultcontent1"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/217/OverUIT-de-Kunst" title="OUDK - 6 januari" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/217/OverUIT-de-Kunst');">
				<img alt="OUDK - 6 januari" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/OverUIT-de-Kunst-30-dec.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/app" title="Download onze app" onclick="handleClickEvent('TeaserClick', '/app');">
				<img alt="Download onze app" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416_RTVOOST-App_3.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/305159/Overval-op-tankstation-in-Hengelo-dader-op-de-vlucht-geslagen" title="Overval op tankstation in Hengelo: dader op de vlucht geslagen">
	<figure class="__trackInView__" data-itemid="305159" data-url="/nieuws/305159/Overval-op-tankstation-in-Hengelo-dader-op-de-vlucht-geslagen">
			<span class="item-type icon-foto">
				
			</span>

<img alt="Overval op tankstation in Hengelo: dader op de vlucht geslagen (Foto: News United / Jack Huygens)" src="https://imgo.rgcdn.nl/a5c2a68187374f4e983245d5eb22560f/thumb/Overval-op-tankstation-in-Hengelo-dader-op-de-vlucht-geslagen-Foto-News-United-Jack-Huygens.jpg" title="Overval op tankstation in Hengelo: dader op de vlucht geslagen (Foto: News United / Jack Huygens)" />
		<figcaption>
			<span>
				Overval op tankstation in Hengelo: dader op de vlucht geslagen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/305170/Hongaar-rijdt-op-gestolen-fiets-over-vluchtstrook-A35-bij-Almelo" title="Hongaar rijdt op gestolen fiets over vluchtstrook A35 bij Almelo">
	<figure class="__trackInView__" data-itemid="305170" data-url="/nieuws/305170/Hongaar-rijdt-op-gestolen-fiets-over-vluchtstrook-A35-bij-Almelo">

<img alt="Man (26) fietst op vluchtstrook van A35 bij Almelo (Foto: Facebook politie Almelo)" src="https://imgo.rgcdn.nl/36246afae83d46a69db0204c9faa040d/thumb/Man-26-fietst-op-vluchtstrook-van-A35-bij-Almelo-Foto-Facebook-politie-Almelo.jpg" title="Man (26) fietst op vluchtstrook van A35 bij Almelo (Foto: Facebook politie Almelo)" />
		<figcaption>
			<span>
				Hongaar rijdt op gestolen fiets over vluchtstrook A35 bij Almelo
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/305079/Jory-21-uit-Enschede-is-niet-de-winnaar-Staatsloterij-Deze-grap-loopt-totaal-uit-de-hand" title="Jory (21) uit Enschede is niet de winnaar Staatsloterij: &#39;Deze grap loopt totaal uit de hand&#39;">
	<figure class="__trackInView__" data-itemid="305079" data-url="/nieuws/305079/Jory-21-uit-Enschede-is-niet-de-winnaar-Staatsloterij-Deze-grap-loopt-totaal-uit-de-hand">

<img alt="Jory van Raaij zegt het slachtoffer van een grap te zijn: &#39;Ik heb die 30 miljoen niet gewonnen&#39; (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/373128ee86364d079ea9b1d33a5a44ef/thumb/Jory-van-Raaij-zegt-het-slachtoffer-van-een-grap-te-zijn-Ik-heb-die-30-miljoen-niet-gewonnen-Foto-RTV-Oost.jpg" title="Jory van Raaij zegt het slachtoffer van een grap te zijn: &#39;Ik heb die 30 miljoen niet gewonnen&#39; (Foto: RTV Oost)" />
		<figcaption>
			<span>
				Jory (21) uit Enschede is niet de winnaar Staatsloterij: &#39;Deze grap loopt totaal uit de hand&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/305160/Opnieuw-gaat-een-gevaarlijke-inhaalactie-N36-viral" title="Opnieuw gaat een gevaarlijke inhaalactie N36 viral">
	<figure class="__trackInView__" data-itemid="305160" data-url="/nieuws/305160/Opnieuw-gaat-een-gevaarlijke-inhaalactie-N36-viral">
			<span class="item-type icon-video">
				
			</span>

<img alt="Screenshot uit de video (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/137c819a7773432ea58277617a9c2bf5/thumb/Screenshot-uit-de-video-Foto-RTV-Oost.jpg" title="Screenshot uit de video (Foto: RTV Oost)" />
		<figcaption>
			<span>
				Opnieuw gaat een gevaarlijke inhaalactie N36 viral
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/305188/Weggelopen-drankrijder-opgepakt-na-veroorzaken-file-op-A28-bij-Zwolle" title="Weggelopen drankrijder opgepakt na veroorzaken file op A28 bij Zwolle">
	<figure class="__trackInView__" data-itemid="305188" data-url="/nieuws/305188/Weggelopen-drankrijder-opgepakt-na-veroorzaken-file-op-A28-bij-Zwolle">
			<span class="item-type icon-foto">
				
			</span>

<img alt="Na het ongeval liepen de vermoedelijke bestuurder en een inzittende weg van het ongeval (Foto: Teun van der Velden / RTV Oost)" src="https://imgo.rgcdn.nl/553770e234a349d298f09a9aa36aa76b/thumb/Na-het-ongeval-liepen-de-vermoedelijke-bestuurder-en-een-inzittende-weg-van-het-ongeval-Foto-Teun-van-der-Velden-RTV-Oost.jpg" title="Na het ongeval liepen de vermoedelijke bestuurder en een inzittende weg van het ongeval (Foto: Teun van der Velden / RTV Oost)" />
		<figcaption>
			<span>
				Weggelopen drankrijder opgepakt na veroorzaken file op A28 bij Zwolle
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/305211/Station-Zwolle-vanmiddag-ontruimd-vanwege-opmerking-over-explosief-in-trein" title="Station Zwolle vanmiddag ontruimd vanwege opmerking over explosief in trein">
	<figure class="__trackInView__" data-itemid="305211" data-url="/nieuws/305211/Station-Zwolle-vanmiddag-ontruimd-vanwege-opmerking-over-explosief-in-trein">

<img alt="Politie houdt vijf mensen aan op station Zwolle (Foto: Stefan Verkerk)" src="https://imgo.rgcdn.nl/3741d3d6ffd8410dbc0dc6094f992a65/thumb/Politie-houdt-vijf-mensen-aan-op-station-Zwolle-Foto-Stefan-Verkerk.jpg" title="Politie houdt vijf mensen aan op station Zwolle (Foto: Stefan Verkerk)" />
		<figcaption>
			<span>
				Station Zwolle vanmiddag ontruimd vanwege opmerking over explosief in trein
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/305207/Stiekeme-rokers-die-werden-aangehouden-op-station-Zwolle-weer-vrij" title="Stiekeme rokers die werden aangehouden op station Zwolle weer vrij">
	<figure class="__trackInView__" data-itemid="305207" data-url="/nieuws/305207/Stiekeme-rokers-die-werden-aangehouden-op-station-Zwolle-weer-vrij">

<img alt="Stiekeme rokers aangehouden in Zwolle (Foto: Stefan Verkerk)" src="https://imgo.rgcdn.nl/7d594206c0df482bbb7b7cf8289cbc5d/thumb/Stiekeme-rokers-aangehouden-in-Zwolle-Foto-Stefan-Verkerk.jpg" title="Stiekeme rokers aangehouden in Zwolle (Foto: Stefan Verkerk)" />
		<figcaption>
			<span>
				Stiekeme rokers die werden aangehouden op station Zwolle weer vrij
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/305204/Weer-aanhouding-op-station-Zwolle-ditmaal-man-met-bijl" title="Weer aanhouding op station Zwolle, ditmaal man met bijl">
	<figure class="__trackInView__" data-itemid="305204" data-url="/nieuws/305204/Weer-aanhouding-op-station-Zwolle-ditmaal-man-met-bijl">
			<span class="item-type icon-video">
				
			</span>

<img alt="Aanhoudingen op station Zwolle (Foto: Stefan Verkerk)" src="https://imgo.rgcdn.nl/3991f364d0824d2b8492dd33f27f46c7/thumb/Aanhoudingen-op-station-Zwolle-Foto-Stefan-Verkerk.jpg" title="Aanhoudingen op station Zwolle (Foto: Stefan Verkerk)" />
		<figcaption>
			<span>
				Weer aanhouding op station Zwolle, ditmaal man met bijl
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/305206/Debuut-Philippe-Sandler-bij-Manchester-City" title="Debuut Philippe Sandler bij Manchester City">
	<figure class="__trackInView__" data-itemid="305206" data-url="/nieuws/305206/Debuut-Philippe-Sandler-bij-Manchester-City">

<img alt="Sandler in het blauw van City (Foto: Pro Shots)" src="https://imgo.rgcdn.nl/aa35f6b596eb494e844d3e335657afb0/thumb/Sandler-in-het-blauw-van-City-Foto-Pro-Shots.jpg" title="Sandler in het blauw van City (Foto: Pro Shots)" />
		<figcaption>
			<span>
				Debuut Philippe Sandler bij Manchester City
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/305196/Go-Ahead-Eagles-wint-oefenduel-van-Chery-en-Turuc" title="Go Ahead Eagles wint oefenduel van Chery en T&#252;ruc">
	<figure class="__trackInView__" data-itemid="305196" data-url="/nieuws/305196/Go-Ahead-Eagles-wint-oefenduel-van-Chery-en-Turuc">

<img alt="Trainer John Stegeman (Foto: Marcel ter Bals)" src="https://imgo.rgcdn.nl/e92fbd56693d4d2db92b90ab76ca2428/thumb/Trainer-John-Stegeman-Foto-Marcel-ter-Bals.jpg" title="Trainer John Stegeman (Foto: Marcel ter Bals)" />
		<figcaption>
			<span>
				Go Ahead Eagles wint oefenduel van Chery en T&#252;ruc
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/305206/Debuut-Philippe-Sandler-bij-Manchester-City" title="Debuut Philippe Sandler bij Manchester City">
	<figure class="__trackInView__" data-itemid="305206" data-url="/nieuws/305206/Debuut-Philippe-Sandler-bij-Manchester-City">

<img alt="Sandler in het blauw van City (Foto: Pro Shots)" src="https://imgo.rgcdn.nl/aa35f6b596eb494e844d3e335657afb0/thumb/Sandler-in-het-blauw-van-City-Foto-Pro-Shots.jpg" title="Sandler in het blauw van City (Foto: Pro Shots)" />
		<figcaption>
			<span>
				Debuut Philippe Sandler bij Manchester City
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/305208/Mo-Osman-komt-in-actie-in-Azie-Cup-maar-scoort-niet-voor-Syrie" title="Mo Osman komt in actie in Azi&#235; Cup maar scoort niet voor Syri&#235;">
	<figure class="__trackInView__" data-itemid="305208" data-url="/nieuws/305208/Mo-Osman-komt-in-actie-in-Azie-Cup-maar-scoort-niet-voor-Syrie">

<img alt="Mo Osman (Foto: Pro Shots)" src="https://imgo.rgcdn.nl/9425204a1fc4442a92cdbd0b4d5d7ec8/thumb/Mo-Osman-Foto-Pro-Shots.jpg" title="Mo Osman (Foto: Pro Shots)" />
		<figcaption>
			<span>
				Mo Osman komt in actie in Azi&#235; Cup maar scoort niet voor Syri&#235;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/305196/Go-Ahead-Eagles-wint-oefenduel-van-Chery-en-Turuc" title="Go Ahead Eagles wint oefenduel van Chery en T&#252;ruc">
	<figure class="__trackInView__" data-itemid="305196" data-url="/nieuws/305196/Go-Ahead-Eagles-wint-oefenduel-van-Chery-en-Turuc">

<img alt="Trainer John Stegeman (Foto: Marcel ter Bals)" src="https://imgo.rgcdn.nl/e92fbd56693d4d2db92b90ab76ca2428/thumb/Trainer-John-Stegeman-Foto-Marcel-ter-Bals.jpg" title="Trainer John Stegeman (Foto: Marcel ter Bals)" />
		<figcaption>
			<span>
				Go Ahead Eagles wint oefenduel van Chery en T&#252;ruc
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/305202/Michel-Wentink-definitief-opvolger-Willy-Sticker-als-voorzitter-HSC-21" title="Michel Wentink definitief opvolger Willy Sticker als voorzitter HSC&#39;21">
	<figure class="__trackInView__" data-itemid="305202" data-url="/nieuws/305202/Michel-Wentink-definitief-opvolger-Willy-Sticker-als-voorzitter-HSC-21">

<img alt="Michel Wentink (Foto: Wim Busschers)" src="https://imgo.rgcdn.nl/bf9ef1206a0441a4b8217e8ab65084be/thumb/Michel-Wentink-Foto-Wim-Busschers.jpg" title="Michel Wentink (Foto: Wim Busschers)" />
		<figcaption>
			<span>
				Michel Wentink definitief opvolger Willy Sticker als voorzitter HSC&#39;21
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/305201/Fred-Rutten-aan-de-slag-als-trainer-van-Anderlecht" title="Fred Rutten aan de slag als trainer van Anderlecht">
	<figure class="__trackInView__" data-itemid="305201" data-url="/nieuws/305201/Fred-Rutten-aan-de-slag-als-trainer-van-Anderlecht">

<img alt="Fred Rutten (Foto: Pro Shots)" src="https://imgo.rgcdn.nl/5c60402e36934e5abd3f5f30b8297606/thumb/Fred-Rutten-Foto-Pro-Shots.jpg" title="Fred Rutten (Foto: Pro Shots)" />
		<figcaption>
			<span>
				Fred Rutten aan de slag als trainer van Anderlecht
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar2" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar2"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script type="text/javascript" src="/Content/Scripts/body.bundle.min.js?v=1.32.28"></script>


			<script type="text/javascript">initGa('UA-2627293-1');</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"fd420728-14c0-45b9-b096-93011df8249c","displayId":305208,"tags":["Mo Osman","HEracles","Betaald voetbal","Voetbal","Sport"]}, '#84edbe22263441bdb280c80d205bdfac', true);asyncActionRender('PopularNewsAsync', 'News', null, '#034eceeb7b0c44ff9b300cbb9750bfb1', true);});_adManager.KeywordTargets = ['Mo+Osman','HEracles','Betaald+voetbal','Voetbal','Sport'] </script>

		

		<script type="text/javascript">var settingOptions = {jwPlayerKey: "1RfZ8y1ypItciGdMZapjzYbIfFqszWnEmKyDng==", mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/12779449/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=__page-url__&correlator=__random-number__'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/12779449/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=__page-url__&correlator=__random-number__'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>