<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Tineke uit Lonneker is niet langer directeur van dovenschool Dr. Reijntjes - RTV Oost</title>
		<meta name="description" content="Ze gaf 35 jaar lang leiding aan de Dr. Reijntjesdovenschool in Sri Lanka, Tineke de Silva-Nijkamp uit Lonneker.&#160;In januari gaf ze het stokje door aan haar zoon&#160;Mudithe. Op de achtergrond blijft De Silva-Nijkamp betrokken bij de school. Een terugkeer naar Nederland, samen met haar man Susiri, sluit ze uit. &quot;Wij hebben zoveel pionierswerk gedaan hier. Wij passen gewoon bij Sri Lanka.&quot;" />
		<meta name="keywords" content="nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.33.43" />
			<link rel="canonical" href="/nieuws/307346/Tineke-uit-Lonneker-is-niet-langer-directeur-van-dovenschool-Dr-Reijntjes" />
					<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/307346/Tineke-uit-Lonneker-is-niet-langer-directeur-van-dovenschool-Dr-Reijntjes" />
		<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
		<script type="text/javascript" src="/Content/Scripts/head.bundle.min.js?v=1.33.43"></script>
		

		<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.33.43" />
							<meta property="fb:app_id" content="149477535644687" />
									<meta name="article-id" content="307346"/>
		
	

		<meta property="og:title" content="Tineke uit Lonneker is niet langer directeur van dovenschool Dr. Reijntjes"/>
		<meta property="og:description" content="Ze gaf 35 jaar lang leiding aan de Dr. Reijntjesdovenschool in Sri Lanka, Tineke de Silva-Nijkamp uit Lonneker.&#160;In januari gaf ze het stokje door aan haar zoon&#160;Mudithe. Op de achtergrond blijft De Silva-Nijkamp betrokken bij de school. Een terugkeer naar Nederland, samen met haar man Susiri, sluit ze uit. &quot;Wij hebben zoveel pionierswerk gedaan hier. Wij passen gewoon bij Sri Lanka.&quot;"/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/307346/Tineke-uit-Lonneker-is-niet-langer-directeur-van-dovenschool-Dr-Reijntjes"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/28ba5a207291435dbc32a284104c66f0/opener/Tineke-en-haar-zoon-Mudithe-die-nu-directeur-is-Foto-Tineke-de-Silva-Nijkamp.jpg"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/28ba5a207291435dbc32a284104c66f0/opener/Tineke-en-haar-zoon-Mudithe-die-nu-directeur-is-Foto-Tineke-de-Silva-Nijkamp.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Tineke uit Lonneker is niet langer directeur van dovenschool Dr. Reijntjes"/>
	<meta name="twitter:description" content="Ze gaf 35 jaar lang leiding aan de Dr. Reijntjesdovenschool in Sri Lanka, Tineke de Silva-Nijkamp uit Lonneker.&#160;In januari gaf ze het stokje door aan haar zoon&#160;Mudithe. Op de achtergrond blijft De Silva-Nijkamp betrokken bij de school. Een terugkeer naar Nederland, samen met haar man Susiri, sluit ze uit. &quot;Wij hebben zoveel pionierswerk gedaan hier. Wij passen gewoon bij Sri Lanka.&quot;"/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/28ba5a207291435dbc32a284104c66f0/opener/Tineke-en-haar-zoon-Mudithe-die-nu-directeur-is-Foto-Tineke-de-Silva-Nijkamp.jpg" />
		
					<script src="https://cmp-loader.choice.faktor.io/rtvoost.js"></script>
				
		<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvoostrg.js" type="text/javascript"></script>
	</head>
	<body>
		

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('rtvoost');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost"/>
					<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost"/>
					<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost"/>
					<span class="sr-only">RTV Oost</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md" data-ad="headerbanner" data-adenv="lg;md;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 10&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/praat-mee" title="Praat Mee">Praat Mee</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/217/OverUIT-de-Kunst" title="OverUit de Kunst">OverUit de Kunst</a>
							</li>
							<li>
								<a href="/foto" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" title="Weblogs">Weblogs</a>
							</li>
							<li>
								<a href="http://www.overuit.nl/overijssel/home" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/transferproat" title="Transferproat">Transferproat</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tvgemist" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tvgids" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="42db9892-f273-4b1f-b80f-6075704fc170" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/praat-mee" title="Praat Mee">Praat Mee</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="dfee5304-980b-4845-ab4a-80c10f66ae6c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/217/OverUIT-de-Kunst" title="OverUit de Kunst">OverUit de Kunst</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" title="Weblogs">Weblogs</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.overuit.nl/overijssel/home" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ee0edab6-ec34-4f6a-a74f-ed5ed1e39605" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/transferproat" title="Transferproat">Transferproat</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d5936623-990e-47cd-95d0-6eafe78c8834" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="1aeb0b4c-f66a-468a-a4ea-4c30a3fa573f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/cultuur" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/platforms" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">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</script>
			<article class="article-content " itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2fYxH2" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Tineke+uit+Lonneker+is+niet+langer+directeur+van+dovenschool+Dr.+Reijntjes&url=http%3a%2f%2frtvoo.st%2fYxH2" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvoo.st%2fYxH2" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2fYxH2&title=Tineke+uit+Lonneker+is+niet+langer+directeur+van+dovenschool+Dr.+Reijntjes" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Tineke+uit+Lonneker+is+niet+langer+directeur+van+dovenschool+Dr.+Reijntjes%3a+http%3a%2f%2frtvoo.st%2fYxH2" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/YxH2" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="zo 24 feb 2019, 10:39" datetime="2019-02-24T10:39:00.2578991+01:00">
							zondag 24 februari 2019, 10:39
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2fYxH2" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Tineke+uit+Lonneker+is+niet+langer+directeur+van+dovenschool+Dr.+Reijntjes&url=http%3a%2f%2frtvoo.st%2fYxH2" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvoo.st%2fYxH2" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2fYxH2&title=Tineke+uit+Lonneker+is+niet+langer+directeur+van+dovenschool+Dr.+Reijntjes" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Tineke+uit+Lonneker+is+niet+langer+directeur+van+dovenschool+Dr.+Reijntjes%3a+http%3a%2f%2frtvoo.st%2fYxH2" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/YxH2" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<div class="position-relative">
						<div class="placeholder"></div>
						<h1 class="article-title" itemprop="headline">
							Tineke uit Lonneker is niet langer directeur van dovenschool Dr. Reijntjes
						</h1>
					</div>
						<div class="position-relative">
							<div class="placeholder"></div>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgo.rgcdn.nl/28ba5a207291435dbc32a284104c66f0/opener/Tineke-en-haar-zoon-Mudithe-die-nu-directeur-is-Foto-Tineke-de-Silva-Nijkamp.jpg" alt="Tineke en haar zoon Mudithe die nu directeur is (Foto: Tineke de Silva-Nijkamp)" title="Tineke en haar zoon Mudithe die nu directeur is (Foto: Tineke de Silva-Nijkamp)"/>
								<span class="mediabox-image-title">Tineke en haar zoon Mudithe die nu directeur is (Foto: Tineke de Silva-Nijkamp)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://imgo.rgcdn.nl/25a496959a7540d58c1752faaf39b222/opener/Tineke-schept-rijst-op-bij-leerlingen-van-de-school-tijdens-de-viering-van-het-35-jarig-bestaan-Foto-Tineke-de-Silva-Nijkamp.jpg" alt="Tineke schept rijst op bij leerlingen van de school tijdens de viering van het 35-jarig bestaan (Foto: Tineke de Silva-Nijkamp)" title="Tineke schept rijst op bij leerlingen van de school tijdens de viering van het 35-jarig bestaan (Foto: Tineke de Silva-Nijkamp)"/>
								<span class="mediabox-image-title">Tineke schept rijst op bij leerlingen van de school tijdens de viering van het 35-jarig bestaan (Foto: Tineke de Silva-Nijkamp)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://imgo.rgcdn.nl/c821b71973924e63af519658ef175b80/opener/Tineke-en-haar-man-Susiri-drinken-thee-bij-de-viering-van-het-zevende-lustrum-Foto-Tineke-de-Silva-Nijkamp.jpg" alt="Tineke en haar man Susiri drinken thee bij de viering van het zevende lustrum (Foto: Tineke de Silva-Nijkamp)" title="Tineke en haar man Susiri drinken thee bij de viering van het zevende lustrum (Foto: Tineke de Silva-Nijkamp)"/>
								<span class="mediabox-image-title">Tineke en haar man Susiri drinken thee bij de viering van het zevende lustrum (Foto: Tineke de Silva-Nijkamp)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://imgo.rgcdn.nl/bfcb9e1e42b14e18b050c89b34bb1c9a/opener/De-lokale-autoriteiten-arriveren-in-stijl-voor-het-feest-Foto-Tineke-de-Silva-Nijkamp.jpg" alt="De lokale autoriteiten arriveren in stijl voor het feest (Foto: Tineke de Silva-Nijkamp)" title="De lokale autoriteiten arriveren in stijl voor het feest (Foto: Tineke de Silva-Nijkamp)"/>
								<span class="mediabox-image-title">De lokale autoriteiten arriveren in stijl voor het feest (Foto: Tineke de Silva-Nijkamp)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgo.rgcdn.nl/28ba5a207291435dbc32a284104c66f0/thumb/Tineke-en-haar-zoon-Mudithe-die-nu-directeur-is-Foto-Tineke-de-Silva-Nijkamp.jpg" alt="Tineke en haar zoon Mudithe die nu directeur is (Foto: Tineke de Silva-Nijkamp)" title="Tineke en haar zoon Mudithe die nu directeur is (Foto: Tineke de Silva-Nijkamp)" itemprop="image"/>
					</div>
					<div>
												<img src="https://imgo.rgcdn.nl/25a496959a7540d58c1752faaf39b222/thumb/Tineke-schept-rijst-op-bij-leerlingen-van-de-school-tijdens-de-viering-van-het-35-jarig-bestaan-Foto-Tineke-de-Silva-Nijkamp.jpg" alt="Tineke schept rijst op bij leerlingen van de school tijdens de viering van het 35-jarig bestaan (Foto: Tineke de Silva-Nijkamp)" title="Tineke schept rijst op bij leerlingen van de school tijdens de viering van het 35-jarig bestaan (Foto: Tineke de Silva-Nijkamp)" itemprop="image"/>
					</div>
					<div>
												<img src="https://imgo.rgcdn.nl/c821b71973924e63af519658ef175b80/thumb/Tineke-en-haar-man-Susiri-drinken-thee-bij-de-viering-van-het-zevende-lustrum-Foto-Tineke-de-Silva-Nijkamp.jpg" alt="Tineke en haar man Susiri drinken thee bij de viering van het zevende lustrum (Foto: Tineke de Silva-Nijkamp)" title="Tineke en haar man Susiri drinken thee bij de viering van het zevende lustrum (Foto: Tineke de Silva-Nijkamp)" itemprop="image"/>
					</div>
					<div>
												<img src="https://imgo.rgcdn.nl/bfcb9e1e42b14e18b050c89b34bb1c9a/thumb/De-lokale-autoriteiten-arriveren-in-stijl-voor-het-feest-Foto-Tineke-de-Silva-Nijkamp.jpg" alt="De lokale autoriteiten arriveren in stijl voor het feest (Foto: Tineke de Silva-Nijkamp)" title="De lokale autoriteiten arriveren in stijl voor het feest (Foto: Tineke de Silva-Nijkamp)" itemprop="image"/>
					</div>
		</div>
	</div>

						</div>
				</div>
				<div class="intro">
					<div class="placeholder"></div>
					Ze gaf 35 jaar lang leiding aan de Dr. Reijntjesdovenschool in Sri Lanka, Tineke de Silva-Nijkamp uit Lonneker.&#160;In januari gaf ze het stokje door aan haar zoon&#160;Mudithe. Op de achtergrond blijft De Silva-Nijkamp betrokken bij de school. Een terugkeer naar Nederland, samen met haar man Susiri, sluit ze uit. &quot;Wij hebben zoveel pionierswerk gedaan hier. Wij passen gewoon bij Sri Lanka.&quot;
				</div>

				<div class="customhtml newsitem-customhtml position-relative">
					<div class="placeholder"></div>
					<div id="storytelling"><p><em><strong>door Gerben Oost</strong></em></p>
<p><strong></strong></p>
<p><strong>Hoe kwam u op het idee om een dovenschool te beginnen in Sri Lanka?</strong></p>
<p>&quot;In 1973 ontmoette ik mijn man Susiri. In Enschede waar ik woonde. Ik was logopediste en lerares op de Dr. Huizingschool voor slechthorende kinderen in Enschede. Susiri studeerde in de stad. Om wat bij te verdienen gaf hij 's avonds les op de AKI. Ik volgde daar een opleiding en in die avondopleiding gaf hij batik-lessen.&quot;</p>
<p>&nbsp;</p>
<p>&quot;We werden verliefd. Een jaar later nam Susiri me mee naar zijn land, Sri Lanka. Ik bezocht daar een aantal dovenscholen, waaronder de oudste van het land. De kinderen daar hadden bijna niets. Er waren geen hoortoestellen, geen audiometers, geen logopediste. Een lege school met kinderen die niet de opleiding kregen die ze zouden moeten krijgen. Terwijl wij in Enschede een prachtige school hadden met alles er op en er aan, waar de kinderen als het ware werden verzorgd van de wieg tot het graf.&quot;</p>
<p>
</p><p><blockquote class="inlinemedia"> In Sri Lanka dacht men dat dove kinderen geestelijk gehandicapt waren<footer><cite>Tineke Nijkamp</cite></footer></blockquote></p>
<p>
</p><p>&quot;De situatie in Sri Lanka maakte me best verdrietig. Kinderen werden geboren in een arm land en het gevolg daarvan was dat ze geen goede opleiding konden volgen. Vooral de dove kinderen van arme ouders in afgelegen dorpen kregen geen hulp. Ze werden vaak bij grootouders ondergebracht. Men dacht dat ze geestelijk gehandicapt waren en een slechte invloed zouden hebben op de andere kinderen uit het gezin. Hun doofheid werd vaak niet onderkend.&quot;</p>
<p>
</p><p>&quot;Ik heb eerst dingen verzameld en daar naartoe gestuurd. We kwamen elk jaar in Sri Lanka, maar dat bleek toch niet voldoende. Om de allerarmste kinderen te kunnen helpen moest ik zelf een dovenschool beginnen. Daar ben ik toen aan gaan werken. In 1984 verhuisden we naar Sri Lanka. Susiri begon er een drukkerij en ik richtte de dovenschool op.&quot;</p>
<p>
</p><p><small>Tekst gaat verder onder de foto</small></p>
<figure><div class="inlinemedia inlinemedia-image"><img src="https://imgo.rgcdn.nl/37cf1bacd4254b14a93b76581bc0d4a2/opener/De-Dr-Reijntjesdovenschool-in-Rawathawatta-Moratuwa-in-Sri-Lanka-Foto-Tineke-de-Silva-Nijkamp.jpg" /><div class="inlinemedia-title">De Dr. Reijntjesdovenschool in Rawathawatta, Moratuwa in Sri Lanka (Foto: Tineke de Silva-Nijkamp)</div></div></figure>
<p><strong>Kreeg u hulp uit Nederland?</strong></p>
<p>&quot;Ik besloot kansarme kinderen met een aangeboren doofheid (doofstom) op te vangen. Dr. Reijntjes, de KNO-arts uit Enschede waarmee ik jarenlang samenwerkte in de Dr. Huizingschool gaf daarbij goede adviezen. De dovenschool is naar hem vernoemd. Financi&#235;le hulp ontving ik van <a href="https://www.wildeganzen.nl/" target="_blank" rel="noopener">Stichting Wilde Ganzen</a> die het eerste schoolgebouw mogelijk maakten. Dr. Reijntjes opende dit gebouw in 1987. Daarna hielpen organisaties als het <a href="https://www.lilianefonds.nl/" target="_blank" rel="noopener">Liliane Fonds</a> en <a href="https://wwgorkum.home.xs4all.nl/importeurs/hasla.htm" target="_blank" rel="noopener">Stichting HASLA</a>.&quot;</p>
<p>
</p><p>&quot;De Nederlandse Ambassade in Colombo heeft een prachtig ICT-gebouw geschonken. Heel veel organisaties en scholen in Nederland droegen hun steentje bij en mijn familie en goede vrienden hebben jarenlang onze dovenschool ondersteund en doen dat nog steeds. De <a href="https://www.drreijntjesdovenschool.nl/" target="_blank" rel="noopener">Stichting tot Steun aan de Dr. Reijntjesdovenschool in Sri Lanka</a> is opgericht in 1982 en zij hebben de dovenschool al die 35 jaar financieel ondersteund.&quot;</p>
<p>
</p><p><strong>Ging het direct goed met de school?</strong></p>
<p>&quot;We begonnen in 1984 met acht leerlingen. Drie maanden later was dat aantal verdubbeld. De school groeide zo snel, dat er gebouwen bij moesten komen. Met steun uit Nederland lukte dat. Tien jaar later zaten we honderd leerlingen.&nbsp;In 2007 hadden we zelfs 120 dove leerlingen en 22 personeelsleden.&quot;</p>
<p>
</p><p><blockquote class="inlinemedia"> In 2007 hadden we zelfs 120 dove leerlingen<footer><cite>Tineke Nijkamp</cite></footer></blockquote></p>
<p>
</p><p>&quot;De kinderen zitten allemaal intern. Sommigen moeten wel twaalf uur reizen. Alleen in lange vakanties gaan ze naar huis. Van hun zesde tot hun achttiende zijn ze bij ons. Ze krijgen basisonderwijs en middelbaar onderwijs. Daarna stromen ze door naar een vakopleiding. We richten ons op banen waarbij&nbsp;hun handicap geen belemmering hoeft te zijn. We leiden ze op als ICT'er of als kapster, visagist of akkerbouwer. Veel vinden ook een baan in naai-ateliers. Honderden kinderen met een onzekere toekomst zijn goed terecht gekomen.&quot;</p>
<p>
</p><p><small>Tekst gaat verder onder de foto</small></p>
<figure><div class="inlinemedia inlinemedia-image"><img src="https://imgo.rgcdn.nl/ec10c0e4dc9d4e5d9c46d17866f30556/opener/Leerlingen-van-de-Dr-Reijntjesdovenschool-in-Sri-Lanka-Foto-Tineke-de-Silva-Nijkamp.jpg" /><div class="inlinemedia-title">Leerlingen van de Dr. Reijntjesdovenschool in Sri Lanka (Foto: Tineke de Silva-Nijkamp)</div></div></figure>
<p><strong></strong></p>
<p><strong>En nu bestaat de school alweer 35 jaar!</strong></p>
<p>&quot;Dat vieren we in februari en in juli. Deze maand is het feest voor de leerlingen en hun ouders en de plaatselijke autoriteiten. In juli vieren we ons zevende lustrum met gasten uit Nederland erbij.&nbsp;Joanne Doornewaard, ambassadeur van Nederland in Sri Lanka &#233;n beschermvrouwe van onze school is er zelfs in februari en juli bij.&quot;</p>
<p>&nbsp;</p>
<p><strong>Na 35 jaar heeft de school een andere directeur?</strong></p>
<p>&quot;Ja, vanaf het begin van dit jaar is mijn zoon Mudithe de directeur. Hij is vol overgave aan de slag gegaan.&quot;</p>
<p>
</p><div style="background: #fafbfd; border: 1px solid #d5e3ee; padding: 1em 1.2em;">Tineke de Silva-Nijkamps dovenschool krijgt al jarenlang financi&#235;le steun van Stichting tot Steun aan de Dr. Reijntjesdovenschool in Sri Lanka. De voorzitter van de stichting is de zoon van Dr. Reijntjes, Robert Jan Reijntjes: &quot;De dovenschool is een prachtig project, geleid door de bevlogen Tineke de Silva - Nijkamp. Zij heeft een grote groep kinderen met aangeboren doofheid in Sri Lanka een zekere toekomst gegeven. Het is geweldig te zien, dat Tineke de Silva-Nijkamp zoveel kansarme dove kinderen met haar project heeft verzekerd van een goede toekomst. Zij verdient daarvoor alle lof!&quot;</div>
<p>
</p><p>In 2015 was Tineke de Silva-Nijkamp te gast in Overijssel Vandaag. Het gesprek met presentatrice Karen Eshuis is hieronder te bekijken:</p>
<p>
</p><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9"><iframe src="/media/player/134403" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe></div></p>
<p></p><p></p><div style="background: #fafbfd; border: 1px solid #d5e3ee; padding: 1em 1.2em;">Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: <a href="https://wa.me/31657033333?text=Tineke+uit+Lonneker+is+niet+langer+directeur+van+dovenschool+Dr.+Reijntjes" target="_blank">06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33</a>.</div><p></p></div>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Nieuws" class="tag">Nieuws</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2fYxH2" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Tineke+uit+Lonneker+is+niet+langer+directeur+van+dovenschool+Dr.+Reijntjes&url=http%3a%2f%2frtvoo.st%2fYxH2" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvoo.st%2fYxH2" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2fYxH2&title=Tineke+uit+Lonneker+is+niet+langer+directeur+van+dovenschool+Dr.+Reijntjes" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Tineke+uit+Lonneker+is+niet+langer+directeur+van+dovenschool+Dr.+Reijntjes%3a+http%3a%2f%2frtvoo.st%2fYxH2" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/YxH2" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('105044');
									});
								});
							</script>
						</div>



					<div class="related-content ">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="9095f7347bbb4d9fa41f21adcbcf293c"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="f5b9281393814cc88aa7b75dd2b90f0c"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="defaultcontent1"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/110/Onder-de-Loep" title="Onder de Loep - 24 februari" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/110/Onder-de-Loep');">
				<img alt="Onder de Loep - 24 februari" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/21-02-19.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/217/OverUIT-de-Kunst" title="OverUIT de Kunst - 24 februari" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/217/OverUIT-de-Kunst');">
				<img alt="OverUIT de Kunst - 24 februari" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/OverUIT-de-Kunst-17-feb_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/307782/RTV-Oost-in-Overijssel-meld-je-aan-voor-bijeenkomst-in-Zwolle-over-verkeer-en-mobiliteit" title="Zwolle - Verkeer &amp; Mobiliteit - praat mee!" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/307782/RTV-Oost-in-Overijssel-meld-je-aan-voor-bijeenkomst-in-Zwolle-over-verkeer-en-mobiliteit');">
				<img alt="Zwolle - Verkeer &amp; Mobiliteit - praat mee!" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Verkeer-Mobiliteit-Zwolle-praat-mee.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://spark.adobe.com/page/0faxGiSwbymNh/" title="Het verkiezingsprogramma van Overijssel" onclick="handleClickEvent('TeaserClick', 'https://spark.adobe.com/page/0faxGiSwbymNh/');">
				<img alt="Het verkiezingsprogramma van Overijssel" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-lees-het-verkiezingsprogramma_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/307847/Jolanda-uit-Wierden-brengt-eerbetoon-aan-haar-in-verzet-omgekomen-familie" title="Jolanda uit Wierden brengt eerbetoon aan haar in verzet omgekomen familie">
	<figure class="__trackInView__" data-itemid="307847" data-url="/nieuws/307847/Jolanda-uit-Wierden-brengt-eerbetoon-aan-haar-in-verzet-omgekomen-familie">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Marinus Heerdink en broer Jan Hendrik (Foto: Familie Heerdink)" src="https://imgo.rgcdn.nl/95c314fea4604128a7f3e983d255c8fa/thumb/Marinus-Heerdink-en-broer-Jan-Hendrik-Foto-Familie-Heerdink.jpg" title="Marinus Heerdink en broer Jan Hendrik (Foto: Familie Heerdink)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Jolanda uit Wierden brengt eerbetoon aan haar in verzet omgekomen familie
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/307916/Stress-bij-300-koppige-carnavalsgroep-kleding-dag-voor-optocht-niet-binnen" title="Stress bij 300-koppige carnavalsgroep: kleding dag voor optocht niet binnen">
	<figure class="__trackInView__" data-itemid="307916" data-url="/nieuws/307916/Stress-bij-300-koppige-carnavalsgroep-kleding-dag-voor-optocht-niet-binnen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De loopgroep van De Kroegtijgers in 2017 (Foto: CV De Kroegtijgers)" src="https://imgo.rgcdn.nl/6dcd93dabe65467b989bff57501cb43c/thumb/De-loopgroep-van-De-Kroegtijgers-in-2017-Foto-CV-De-Kroegtijgers.jpg" title="De loopgroep van De Kroegtijgers in 2017 (Foto: CV De Kroegtijgers)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Stress bij 300-koppige carnavalsgroep: kleding dag voor optocht niet binnen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/307942/Boze-klanten-irritaties-en-wachtrijen-voeren-boventoon-in-winkels-Intertoys" title="Boze klanten, irritaties en wachtrijen voeren boventoon in winkels Intertoys">
	<figure class="__trackInView__" data-itemid="307942" data-url="/nieuws/307942/Boze-klanten-irritaties-en-wachtrijen-voeren-boventoon-in-winkels-Intertoys">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Overlast bij Intertoys door computerstoring (Foto: GinoPress)" src="https://imgo.rgcdn.nl/f34fd385fb5d49168a43cdb0d42aa742/thumb/Overlast-bij-Intertoys-door-computerstoring-Foto-GinoPress.jpg" title="Overlast bij Intertoys door computerstoring (Foto: GinoPress)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Boze klanten, irritaties en wachtrijen voeren boventoon in winkels Intertoys
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/307919/Politie-vraagt-hulp-automobilisten-na-aanranding-minderjarig-meisje-bij-Archem" title="Politie vraagt hulp automobilisten na aanranding minderjarig meisje bij Archem">
	<figure class="__trackInView__" data-itemid="307919" data-url="/nieuws/307919/Politie-vraagt-hulp-automobilisten-na-aanranding-minderjarig-meisje-bij-Archem">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Passantenonderzoek na aanranding (Foto: GinoPress)" src="https://imgo.rgcdn.nl/12c96cb2cd7f478283ef492d743efdbd/thumb/Passantenonderzoek-na-aanranding-Foto-GinoPress.jpg" title="Passantenonderzoek na aanranding (Foto: GinoPress)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Politie vraagt hulp automobilisten na aanranding minderjarig meisje bij Archem
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/307929/Polonaise-in-de-carnaval-skylounge-na-winst-FC-Twente" title="Polonaise in de carnaval skylounge na winst FC Twente">
	<figure class="__trackInView__" data-itemid="307929" data-url="/nieuws/307929/Polonaise-in-de-carnaval-skylounge-na-winst-FC-Twente">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Carnaval in de Grolsch Veste (Foto: Carolien Abbink)" src="https://imgo.rgcdn.nl/0829430418a64284b59f8b68dc25f2d1/thumb/Carnaval-in-de-Grolsch-Veste-Foto-Carolien-Abbink.jpg" title="Carnaval in de Grolsch Veste (Foto: Carolien Abbink)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Polonaise in de carnaval skylounge na winst FC Twente
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/307940/Kijk-live-mee-recordaantal-bezoekers-bij-carnavalsoptocht-Albergen" title="Kijk live mee: recordaantal bezoekers bij carnavalsoptocht Albergen">
	<figure class="__trackInView__" data-itemid="307940" data-url="/nieuws/307940/Kijk-live-mee-recordaantal-bezoekers-bij-carnavalsoptocht-Albergen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Carnavalsoptocht 2018 in Albergen  (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/949bfd42ed78421aab05e6b028f3da59/thumb/Carnavalsoptocht-2018-in-Albergen-Foto-RTV-Oost.jpg" title="Carnavalsoptocht 2018 in Albergen  (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Kijk live mee: recordaantal bezoekers bij carnavalsoptocht Albergen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/307346/Tineke-uit-Lonneker-is-niet-langer-directeur-van-dovenschool-Dr-Reijntjes" title="Tineke uit Lonneker is niet langer directeur van dovenschool Dr. Reijntjes">
	<figure class="__trackInView__" data-itemid="307346" data-url="/nieuws/307346/Tineke-uit-Lonneker-is-niet-langer-directeur-van-dovenschool-Dr-Reijntjes">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Tineke en haar zoon Mudithe die nu directeur is (Foto: Tineke de Silva-Nijkamp)" src="https://imgo.rgcdn.nl/28ba5a207291435dbc32a284104c66f0/thumb/Tineke-en-haar-zoon-Mudithe-die-nu-directeur-is-Foto-Tineke-de-Silva-Nijkamp.jpg" title="Tineke en haar zoon Mudithe die nu directeur is (Foto: Tineke de Silva-Nijkamp)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Tineke uit Lonneker is niet langer directeur van dovenschool Dr. Reijntjes
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/307957/Auto-volledig-uitgebrand-in-Vroomshoop-politie-vermoedt-brandstichting" title="Auto volledig uitgebrand in Vroomshoop, politie vermoedt brandstichting">
	<figure class="__trackInView__" data-itemid="307957" data-url="/nieuws/307957/Auto-volledig-uitgebrand-in-Vroomshoop-politie-vermoedt-brandstichting">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Bij een bedrijfspand in Vroomshoop is een auto volledig uitgebrand (Foto: NewsUnited/Kevin Gerrits)" src="https://imgo.rgcdn.nl/ea74e7c075f345969b46142ab75c6cfb/thumb/Bij-een-bedrijfspand-in-Vroomshoop-is-een-auto-volledig-uitgebrand-Foto-NewsUnited-Kevin-Gerrits.jpg" title="Bij een bedrijfspand in Vroomshoop is een auto volledig uitgebrand (Foto: NewsUnited/Kevin Gerrits)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Auto volledig uitgebrand in Vroomshoop, politie vermoedt brandstichting
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/307965/Mountainbiker-gewond-naar-het-ziekenhuis-na-ongeval-in-Reutum" title="Mountainbiker gewond naar het ziekenhuis na ongeval in&#160;Reutum">
	<figure class="__trackInView__" data-itemid="307965" data-url="/nieuws/307965/Mountainbiker-gewond-naar-het-ziekenhuis-na-ongeval-in-Reutum">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Mountainbiker gewond na val (Foto: News United)" src="https://imgo.rgcdn.nl/545781deb22648728eccd85d91997e1a/thumb/Mountainbiker-gewond-na-val-Foto-News-United.jpg" title="Mountainbiker gewond na val (Foto: News United)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Mountainbiker gewond naar het ziekenhuis na ongeval in&#160;Reutum
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/307964/Klamer-na-derde-plek-in-Singapore-tweede-in-eindklassement-Super-League" title="Klamer na derde plek in Singapore tweede in eindklassement Super League">
	<figure class="__trackInView__" data-itemid="307964" data-url="/nieuws/307964/Klamer-na-derde-plek-in-Singapore-tweede-in-eindklassement-Super-League">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Rachel Klamer (Foto: Red Bull Media House)" src="https://imgo.rgcdn.nl/72cc334a179a40c5886c22ae2b50d9ac/thumb/Rachel-Klamer-Foto-Red-Bull-Media-House.jpg" title="Rachel Klamer (Foto: Red Bull Media House)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Klamer na derde plek in Singapore tweede in eindklassement Super League
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/307964/Klamer-na-derde-plek-in-Singapore-tweede-in-eindklassement-Super-League" title="Klamer na derde plek in Singapore tweede in eindklassement Super League">
	<figure class="__trackInView__" data-itemid="307964" data-url="/nieuws/307964/Klamer-na-derde-plek-in-Singapore-tweede-in-eindklassement-Super-League">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Rachel Klamer (Foto: Red Bull Media House)" src="https://imgo.rgcdn.nl/72cc334a179a40c5886c22ae2b50d9ac/thumb/Rachel-Klamer-Foto-Red-Bull-Media-House.jpg" title="Rachel Klamer (Foto: Red Bull Media House)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Klamer na derde plek in Singapore tweede in eindklassement Super League
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/307960/Carla-Ketellapper-Zielman-wordt-derde-in-laatste-race-en-pakt-winst-in-klassement" title="Carla Ketellapper-Zielman wordt derde in laatste race en pakt winst in klassement">
	<figure class="__trackInView__" data-itemid="307960" data-url="/nieuws/307960/Carla-Ketellapper-Zielman-wordt-derde-in-laatste-race-en-pakt-winst-in-klassement">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Carla Ketellapper-Zielman (Foto: ANP)" src="https://imgo.rgcdn.nl/3b098760214241cd82510d1476b8cff8/thumb/Carla-Ketellapper-Zielman-Foto-ANP.jpg" title="Carla Ketellapper-Zielman (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Carla Ketellapper-Zielman wordt derde in laatste race en pakt winst in klassement
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/307959/Chris-David-vervolgt-carriere-in-Zuid-Afrika" title="Chris David vervolgt carri&#232;re in Zuid-Afrika">
	<figure class="__trackInView__" data-itemid="307959" data-url="/nieuws/307959/Chris-David-vervolgt-carriere-in-Zuid-Afrika">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="David met zijn nieuwe shirt (Foto: Chris David)" src="https://imgo.rgcdn.nl/97908a3c786748bbb76f9e44a4db1fb5/thumb/David-met-zijn-nieuwe-shirt-Foto-Chris-David.jpg" title="David met zijn nieuwe shirt (Foto: Chris David)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Chris David vervolgt carri&#232;re in Zuid-Afrika
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/307956/Van-Polen-na-afstraffing-We-liepen-te-voetballen-als-kippen-zonder-kop" title="Van Polen na afstraffing: &#39;&#39;We liepen te voetballen als kippen zonder kop&#39;&#39;">
	<figure class="__trackInView__" data-itemid="307956" data-url="/nieuws/307956/Van-Polen-na-afstraffing-We-liepen-te-voetballen-als-kippen-zonder-kop">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Een teleurgestelde Bram van Polen (Foto: Pro Shots)" src="https://imgo.rgcdn.nl/b28223b38f2a4e52912ee2b7725c8b9e/thumb/Een-teleurgestelde-Bram-van-Polen-Foto-Pro-Shots.jpg" title="Een teleurgestelde Bram van Polen (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Van Polen na afstraffing: &#39;&#39;We liepen te voetballen als kippen zonder kop&#39;&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/307955/PEC-Zwolle-aanvoerder-Van-Polen-op-scherp-na-gele-kaart-tegen-De-Graafschap" title="PEC Zwolle-aanvoerder Van Polen op scherp na gele kaart tegen De Graafschap">
	<figure class="__trackInView__" data-itemid="307955" data-url="/nieuws/307955/PEC-Zwolle-aanvoerder-Van-Polen-op-scherp-na-gele-kaart-tegen-De-Graafschap">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Bram van Polen (Foto: Pro Shots)" src="https://imgo.rgcdn.nl/a67e766715cd4a38ad037c3fae9d7521/thumb/Bram-van-Polen-Foto-Pro-Shots.jpg" title="Bram van Polen (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				PEC Zwolle-aanvoerder Van Polen op scherp na gele kaart tegen De Graafschap
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar2" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar2"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>




<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script type="text/javascript" src="/Content/Scripts/body.bundle.min.js?v=1.33.43"></script>


			<script type="text/javascript">initGa('UA-2627293-1');</script>




			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function () {
					initPrimedIo({
						id: 'oost',
						publicKey: '35ea910d8d6facc86013837e',
						connectionString: 'https://gw.regiolab.primed.io:443',
						trackingConnectionString: 'https://collector.regiolab.primed.io:443',
						enableRecommendations: 'False',
						nonce: 1551012081,
						signature: '8932e2176d6911e6d96d2172782cc664201fe7a6c3e90feb09979bd261ab8868c351b532f1eecb582dcde587b899ae8e4ef8646a94aa52b1e0fc4213bc7b8d9f'
					});
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"8730e8fc-65cf-4b00-9d7b-28f6b23b6295","displayId":307346,"tags":["Nieuws"]}, '#9095f7347bbb4d9fa41f21adcbcf293c', false);asyncActionRender('PopularNewsAsync', 'News', null, '#f5b9281393814cc88aa7b75dd2b90f0c', true);initRetrieveLocation();});_adManager.KeywordTargets = ['Nieuws'] </script>

		

		<script type="text/javascript">var settingOptions = {"jwPlayerKey":"1RfZ8y1ypItciGdMZapjzYbIfFqszWnEmKyDng==","mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/12779449/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/12779449/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":null};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>