<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Auto glijdt van spekgladde weg af in Beerze - RTV Oost</title>
		<meta name="description" content="Het is&#160;vanochtend oppassen geblazen op de weg. Door hagel en natte sneeuw kan het plaatselijk glad zijn. Daar kwam een automobilist in Beerze op een pijnlijke manier achter." />
		<meta name="keywords" content="112,vechtdal,nieuws,112 nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.34.6" />
			<link rel="canonical" href="/nieuws/308824/Auto-glijdt-van-spekgladde-weg-af-in-Beerze" />
					<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/308824/Auto-glijdt-van-spekgladde-weg-af-in-Beerze" />
		<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
		<script type="text/javascript" src="/Content/Scripts/head.bundle.min.js?v=1.34.6"></script>
		

		<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.34.6" />
							<meta property="fb:app_id" content="149477535644687" />
									<meta name="article-id" content="308824"/>
		
	

		<meta property="og:title" content="Auto glijdt van spekgladde weg af in Beerze"/>
		<meta property="og:description" content="Het is&#160;vanochtend oppassen geblazen op de weg. Door hagel en natte sneeuw kan het plaatselijk glad zijn. Daar kwam een automobilist in Beerze op een pijnlijke manier achter."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/308824/Auto-glijdt-van-spekgladde-weg-af-in-Beerze"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="112"/>
					<meta property="og:article:tag" content="Vechtdal"/>
					<meta property="og:article:tag" content="Nieuws"/>
					<meta property="og:article:tag" content="112 nieuws"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/7b7486c0e4f548d29bb2394fd29ceb28/opener/Auto-glijdt-de-weg-af-in-Beerze-Foto-GinoPress.jpg"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/7b7486c0e4f548d29bb2394fd29ceb28/opener/Auto-glijdt-de-weg-af-in-Beerze-Foto-GinoPress.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Auto glijdt van spekgladde weg af in Beerze"/>
	<meta name="twitter:description" content="Het is&#160;vanochtend oppassen geblazen op de weg. Door hagel en natte sneeuw kan het plaatselijk glad zijn. Daar kwam een automobilist in Beerze op een pijnlijke manier achter."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/7b7486c0e4f548d29bb2394fd29ceb28/opener/Auto-glijdt-de-weg-af-in-Beerze-Foto-GinoPress.jpg" />
		
					<script src="https://cmp-loader.choice.faktor.io/rtvoost.js"></script>
				
		<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvoostrg.js" type="text/javascript"></script>

			<script type="text/javascript">initGa('UA-2627293-1');</script>

	</head>
	<body>
		

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('rtvoost');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost"/>
					<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost"/>
					<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost"/>
					<span class="sr-only">RTV Oost</span>
				</a>
				
				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>E</i> 3&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/praat-mee" title="Praat Mee">Praat Mee</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/217/OverUIT-de-Kunst" title="OverUit de Kunst">OverUit de Kunst</a>
							</li>
							<li>
								<a href="/foto" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" title="Weblogs">Weblogs</a>
							</li>
							<li>
								<a href="http://www.overuit.nl/overijssel/home" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/transferproat" title="Transferproat">Transferproat</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tvgemist" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tvgids" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="b162548d-aeda-49a8-9610-21dd19249467" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/praat-mee" title="Praat Mee">Praat Mee</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="81e62be8-d900-463f-abdb-da9ab6291783" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/217/OverUIT-de-Kunst" title="OverUit de Kunst">OverUit de Kunst</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" title="Weblogs">Weblogs</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.overuit.nl/overijssel/home" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fdb37b6b-1f33-4b86-94be-1b90e803e2af" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/transferproat" title="Transferproat">Transferproat</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="96cf565a-c277-43be-a647-ae687bb23bdc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="60fca055-6ddd-45e7-94a1-696688a0352d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/cultuur" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/platforms" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/308824/Auto-glijdt-van-spekgladde-weg-af-in-Beerze"},"headline":"Auto glijdt van spekgladde weg af in Beerze","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/7b7486c0e4f548d29bb2394fd29ceb28/opener/Auto-glijdt-de-weg-af-in-Beerze-Foto-GinoPress.jpg","width":770,"height":433},"datePublished":"2019-03-11T07:42:43.469882+01:00","dateModified":"2019-03-11T07:42:47.3449274+01:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Het is vanochtend oppassen geblazen op de weg. Door hagel en natte sneeuw kan het plaatselijk glad zijn. Daar kwam een automobilist in Beerze op een pijnlijke manier achter. Door de sneeuw schoot een auto vanochtend de sloot in op de kruising tussen de Vosseboerweg met de Nieuwe Hammerweg en de Beerzerhaar.&nbsp;De bestuurder kwam met de schrik vrij, maar de auto raakte wel beschadigd.Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33."}</script>
			<article class="article-content " itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2f0Vpq" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Auto+glijdt+van+spekgladde+weg+af+in+Beerze&url=http%3a%2f%2frtvoo.st%2f0Vpq" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvoo.st%2f0Vpq" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2f0Vpq&title=Auto+glijdt+van+spekgladde+weg+af+in+Beerze" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Auto+glijdt+van+spekgladde+weg+af+in+Beerze%3a+http%3a%2f%2frtvoo.st%2f0Vpq" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/0Vpq" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="ma 11 mrt 2019, 07:42" datetime="2019-03-11T07:42:43.4698820+01:00">
							maandag 11 maart 2019, 07:42
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2f0Vpq" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Auto+glijdt+van+spekgladde+weg+af+in+Beerze&url=http%3a%2f%2frtvoo.st%2f0Vpq" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvoo.st%2f0Vpq" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2f0Vpq&title=Auto+glijdt+van+spekgladde+weg+af+in+Beerze" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Auto+glijdt+van+spekgladde+weg+af+in+Beerze%3a+http%3a%2f%2frtvoo.st%2f0Vpq" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/0Vpq" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<div class="position-relative">
						<div class="placeholder"></div>
						<h1 class="article-title" itemprop="headline">
							Auto glijdt van spekgladde weg af in Beerze
						</h1>
					</div>
						<div class="position-relative">
							<div class="placeholder"></div>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgo.rgcdn.nl/7b7486c0e4f548d29bb2394fd29ceb28/opener/Auto-glijdt-de-weg-af-in-Beerze-Foto-GinoPress.jpg" alt="Auto glijdt de weg af in Beerze (Foto: GinoPress)" title="Auto glijdt de weg af in Beerze (Foto: GinoPress)"/>
								<span class="mediabox-image-title">Auto glijdt de weg af in Beerze (Foto: GinoPress)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

						</div>
				</div>
				<div class="intro">
					<div class="placeholder"></div>
					Het is&#160;vanochtend oppassen geblazen op de weg. Door hagel en natte sneeuw kan het plaatselijk glad zijn. Daar kwam een automobilist in Beerze op een pijnlijke manier achter.
				</div>

				<div class="customhtml newsitem-customhtml position-relative">
					<div class="placeholder"></div>
					<p>Door de sneeuw schoot een auto vanochtend de sloot in op de kruising tussen de Vosseboerweg met de Nieuwe Hammerweg en de Beerzerhaar.&nbsp;<br><br>De bestuurder kwam met de schrik vrij, maar de auto raakte wel beschadigd.</p><p></p><div style="background: #fafbfd; border: 1px solid #d5e3ee; padding: 1em 1.2em;">Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: <a href="https://wa.me/31657033333?text=Auto+glijdt+van+spekgladde+weg+af+in+Beerze" target="_blank">06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33</a>.</div><p></p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/112" class="tag">112</a>
									<a href="/tag/Vechtdal" class="tag">Vechtdal</a>
									<a href="/tag/Nieuws" class="tag">Nieuws</a>
									<a href="/tag/112%20nieuws" class="tag">112 nieuws</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2f0Vpq" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Auto+glijdt+van+spekgladde+weg+af+in+Beerze&url=http%3a%2f%2frtvoo.st%2f0Vpq" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvoo.st%2f0Vpq" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2f0Vpq&title=Auto+glijdt+van+spekgladde+weg+af+in+Beerze" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Auto+glijdt+van+spekgladde+weg+af+in+Beerze%3a+http%3a%2f%2frtvoo.st%2f0Vpq" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/0Vpq" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('105044');
									});
								});
							</script>
						</div>



					<div class="related-content ">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="a7c91454b4684b45b155e374b0866d33"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="88cbf04c80ce4460960884cd24afe31a"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://spark.adobe.com/page/0faxGiSwbymNh/" title="Het verkiezingsprogramma van Overijssel" onclick="handleClickEvent('TeaserClick', 'https://spark.adobe.com/page/0faxGiSwbymNh/');">
				<img alt="Het verkiezingsprogramma van Overijssel" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-lees-het-verkiezingsprogramma_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tag/Maart%20Dialectmaand" title="Maart Dialectmaand" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tag/Maart%20Dialectmaand');">
				<img alt="Maart Dialectmaand" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-maart-dialectmaand.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/308634/Laatste-meet-up-van-RTV-Oost-voor-de-verkiezingen-kom-naar-Bathmen" title="Bathmen - Woningbouw - praat mee!" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/308634/Laatste-meet-up-van-RTV-Oost-voor-de-verkiezingen-kom-naar-Bathmen');">
				<img alt="Bathmen - Woningbouw - praat mee!" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416-Het-verkiezingsprogramma-van-Overijssel---Woningbouw_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/308794/Scooterrijdster-gewond-na-botsing-met-geparkeerd-busje" title="Scooterrijdster gewond na botsing met geparkeerd busje">
	<figure class="__trackInView__" data-itemid="308794" data-url="/nieuws/308794/Scooterrijdster-gewond-na-botsing-met-geparkeerd-busje">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Beschonken scooterrijdster gewond door botsing met geparkeerd busje (Foto: Freddy Gerrits - News United)" src="https://imgo.rgcdn.nl/28bfebb4dd3c4e1f853b9dffa62afabc/thumb/Beschonken-scooterrijdster-gewond-door-botsing-met-geparkeerd-busje-Foto-Freddy-Gerrits-News-United.jpg" title="Beschonken scooterrijdster gewond door botsing met geparkeerd busje (Foto: Freddy Gerrits - News United)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Scooterrijdster gewond na botsing met geparkeerd busje
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/308786/Supportersbus-FC-Twente-met-een-steen-bekogeld-bij-Deventer" title="Supportersbus FC Twente met een steen bekogeld bij Deventer">
	<figure class="__trackInView__" data-itemid="308786" data-url="/nieuws/308786/Supportersbus-FC-Twente-met-een-steen-bekogeld-bij-Deventer">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De &#39;Noaberbus&#39; van de FC Twente supporters die vrijdag is bekogeld met een steen (Foto: Eigen foto)" src="https://imgo.rgcdn.nl/d26b4bcf3dfc4600877c728bca73f73e/thumb/De-Noaberbus-van-de-FC-Twente-supporters-die-vrijdag-is-bekogeld-met-een-steen-Foto-Eigen-foto.jpg" title="De &#39;Noaberbus&#39; van de FC Twente supporters die vrijdag is bekogeld met een steen (Foto: Eigen foto)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Supportersbus FC Twente met een steen bekogeld bij Deventer
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/308725/Deze-Overijsselse-Intertoys-vestigingen-gaan-dicht" title="Deze Overijsselse Intertoys-vestigingen gaan dicht">
	<figure class="__trackInView__" data-itemid="308725" data-url="/nieuws/308725/Deze-Overijsselse-Intertoys-vestigingen-gaan-dicht">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Een Intertoys vestiging, deze sluit niet (Foto: RTV Oost/Wouter de Wilde)" src="https://imgo.rgcdn.nl/138fb3f57d79452eb480b66bb9801241/thumb/Een-Intertoys-vestiging-deze-sluit-niet-Foto-RTV-Oost-Wouter-de-Wilde.jpg" title="Een Intertoys vestiging, deze sluit niet (Foto: RTV Oost/Wouter de Wilde)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Deze Overijsselse Intertoys-vestigingen gaan dicht
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/308149/Weekend-van-de-Enschedese-scheidsrechters-in-teken-van-verbroedering" title="Weekend van de Enschedese scheidsrechters in teken van verbroedering">
	<figure class="__trackInView__" data-itemid="308149" data-url="/nieuws/308149/Weekend-van-de-Enschedese-scheidsrechters-in-teken-van-verbroedering">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Weekend van de Enschedese scheidsrechter (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/9fcf75da1b354236a3de444de6abd425/thumb/Weekend-van-de-Enschedese-scheidsrechter-Foto-RTV-Oost.jpg" title="Weekend van de Enschedese scheidsrechter (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Weekend van de Enschedese scheidsrechters in teken van verbroedering
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/308767/Auto-door-houten-balk-gespietst-in-Enschede-bijrijder-lichtgewond" title="Auto door houten balk gespietst in Enschede: bijrijder lichtgewond">
	<figure class="__trackInView__" data-itemid="308767" data-url="/nieuws/308767/Auto-door-houten-balk-gespietst-in-Enschede-bijrijder-lichtgewond">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Auto wordt gespietst door houten balk in Enschede: bijrijder lichtgewond (Foto: Dennis Bakker)" src="https://imgo.rgcdn.nl/bc2adc66ffc74da0af1e54f5cf5345a6/thumb/Auto-wordt-gespietst-door-houten-balk-in-Enschede-bijrijder-lichtgewond-Foto-Dennis-Bakker.jpg" title="Auto wordt gespietst door houten balk in Enschede: bijrijder lichtgewond (Foto: Dennis Bakker)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Auto door houten balk gespietst in Enschede: bijrijder lichtgewond
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/308727/Jongeren-in-Overijssel-zijn-trots-op-Grolsch-tradities-en-nuchterheid" title="Jongeren in Overijssel zijn trots op Grolsch, tradities en nuchterheid">
	<figure class="__trackInView__" data-itemid="308727" data-url="/nieuws/308727/Jongeren-in-Overijssel-zijn-trots-op-Grolsch-tradities-en-nuchterheid">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Jongeren trots op Grolsch (Foto: RTV Oost / Rogier van den Berg)" src="https://imgo.rgcdn.nl/f3932bd33efa468ca36e1542aa307f9b/thumb/Jongeren-trots-op-Grolsch-Foto-RTV-Oost-Rogier-van-den-Berg.jpg" title="Jongeren trots op Grolsch (Foto: RTV Oost / Rogier van den Berg)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Jongeren in Overijssel zijn trots op Grolsch, tradities en nuchterheid
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/308824/Auto-glijdt-van-spekgladde-weg-af-in-Beerze" title="Auto glijdt van spekgladde weg af in Beerze">
	<figure class="__trackInView__" data-itemid="308824" data-url="/nieuws/308824/Auto-glijdt-van-spekgladde-weg-af-in-Beerze">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Auto glijdt de weg af in Beerze (Foto: GinoPress)" src="https://imgo.rgcdn.nl/7b7486c0e4f548d29bb2394fd29ceb28/thumb/Auto-glijdt-de-weg-af-in-Beerze-Foto-GinoPress.jpg" title="Auto glijdt de weg af in Beerze (Foto: GinoPress)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Auto glijdt van spekgladde weg af in Beerze
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/308805/Afsluiting-A35-tussen-Almelo-en-Azelo-zorgt-voor-weinig-problemen" title="Afsluiting A35 tussen Almelo en Azelo zorgt voor weinig problemen">
	<figure class="__trackInView__" data-itemid="308805" data-url="/nieuws/308805/Afsluiting-A35-tussen-Almelo-en-Azelo-zorgt-voor-weinig-problemen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="A35 weer open na werkzaamheden (Foto: RTV Oost / Yara Kloosterboer)" src="https://imgo.rgcdn.nl/15d02870517a4152a792b99187078505/thumb/A35-weer-open-na-werkzaamheden-Foto-RTV-Oost-Yara-Kloosterboer.jpg" title="A35 weer open na werkzaamheden (Foto: RTV Oost / Yara Kloosterboer)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Afsluiting A35 tussen Almelo en Azelo zorgt voor weinig problemen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/308823/Busje-en-auto-botsen-in-Daarlerveen-verkeer-loopt-vast" title="Busje en auto botsen in Daarlerveen, verkeer loopt vast">
	<figure class="__trackInView__" data-itemid="308823" data-url="/nieuws/308823/Busje-en-auto-botsen-in-Daarlerveen-verkeer-loopt-vast">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Auto&#39;s botsen in Daarlerveen (Foto: News United / Emiel Geerding)" src="https://imgo.rgcdn.nl/2cad3849376244e2aac659200c5bd2c2/thumb/Auto-s-botsen-in-Daarlerveen-Foto-News-United-Emiel-Geerding.jpg" title="Auto&#39;s botsen in Daarlerveen (Foto: News United / Emiel Geerding)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Busje en auto botsen in Daarlerveen, verkeer loopt vast
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/308820/Annemieke-Wissink-PvdA-Overijsselse-cultuurdag-invoeren" title="Annemieke Wissink (PvdA): Overijsselse cultuurdag invoeren">
	<figure class="__trackInView__" data-itemid="308820" data-url="/nieuws/308820/Annemieke-Wissink-PvdA-Overijsselse-cultuurdag-invoeren">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Annemieke Wissink, lijsttrekker PvdA Overijssel (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/2934878fed5f4bc3a048768672a755d4/thumb/Annemieke-Wissink-lijsttrekker-PvdA-Overijssel-Foto-RTV-Oost.jpg" title="Annemieke Wissink, lijsttrekker PvdA Overijssel (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Annemieke Wissink (PvdA): Overijsselse cultuurdag invoeren
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/308818/Nuis-geeft-Krol-met-sensationeel-wereldrecord-het-nakijken-op-1500-meter-in-Salt-Lake-City" title="Nuis geeft Krol met sensationeel wereldrecord het nakijken op 1500 meter in Salt Lake City">
	<figure class="__trackInView__" data-itemid="308818" data-url="/nieuws/308818/Nuis-geeft-Krol-met-sensationeel-wereldrecord-het-nakijken-op-1500-meter-in-Salt-Lake-City">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Thomas Krol (Foto: Pro Shots)" src="https://imgo.rgcdn.nl/c8837b7b2c8d44428cc10023de83cea9/thumb/Thomas-Krol-Foto-Pro-Shots.jpg" title="Thomas Krol (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Nuis geeft Krol met sensationeel wereldrecord het nakijken op 1500 meter in Salt Lake City
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/308819/Joy-Beune-rijdt-persoonlijk-record-op-1500-meter-bij-wereldbekerfinale" title="Joy Beune rijdt persoonlijk record op 1500 meter bij wereldbekerfinale">
	<figure class="__trackInView__" data-itemid="308819" data-url="/nieuws/308819/Joy-Beune-rijdt-persoonlijk-record-op-1500-meter-bij-wereldbekerfinale">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Joy Beune  (Foto: Pro Shots)" src="https://imgo.rgcdn.nl/6e6434fe86d340a59f84d0c6e42c39fd/thumb/Joy-Beune-Foto-Pro-Shots.jpg" title="Joy Beune  (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Joy Beune rijdt persoonlijk record op 1500 meter bij wereldbekerfinale
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/308817/Rossmann-over-vermeende-kopstoot-Het-is-geen-vrouwenvoetbal" title="Rossmann over vermeende kopstoot: &#39;&#39;Het is geen vrouwenvoetbal&#39;&#39;">
	<figure class="__trackInView__" data-itemid="308817" data-url="/nieuws/308817/Rossmann-over-vermeende-kopstoot-Het-is-geen-vrouwenvoetbal">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Een opstootje bij FC Emmen - Heracles Almelo na een kopstoot van Rossmann (23) (Foto: Pro Shots)" src="https://imgo.rgcdn.nl/4f84a7700b954625a3729a052ed1cc25/thumb/Een-opstootje-bij-FC-Emmen-Heracles-Almelo-na-een-kopstoot-van-Rossmann-23-Foto-Pro-Shots.jpg" title="Een opstootje bij FC Emmen - Heracles Almelo na een kopstoot van Rossmann (23) (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Rossmann over vermeende kopstoot: &#39;&#39;Het is geen vrouwenvoetbal&#39;&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/308815/Handbalsters-Dalfsen-beginnen-met-overtuigende-zege-aan-play-offs" title="Handbalsters Dalfsen beginnen met overtuigende zege aan play-offs">
	<figure class="__trackInView__" data-itemid="308815" data-url="/nieuws/308815/Handbalsters-Dalfsen-beginnen-met-overtuigende-zege-aan-play-offs">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Jill Kooij van Dalfsen (Foto: Sportfoto-Oost)" src="https://imgo.rgcdn.nl/2daa6fd75f6f48afaf6db71eeac4bac5/thumb/Jill-Kooij-van-Dalfsen-Foto-Sportfoto-Oost.jpg" title="Jill Kooij van Dalfsen (Foto: Sportfoto-Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Handbalsters Dalfsen beginnen met overtuigende zege aan play-offs
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/308813/Uitslagen-zondagvoetbal-Rigtersbleek-verspeelt-kostbare-punten-eerste-nederlaag-Hoonhorst" title="Uitslagen zondagvoetbal: Rigtersbleek verspeelt kostbare punten, eerste nederlaag Hoonhorst">
	<figure class="__trackInView__" data-itemid="308813" data-url="/nieuws/308813/Uitslagen-zondagvoetbal-Rigtersbleek-verspeelt-kostbare-punten-eerste-nederlaag-Hoonhorst">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Uitslagen zondagvoetbal (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/47d934428ace42d581bfb22286158871/thumb/Uitslagen-zondagvoetbal-Foto-RTV-Oost.jpg" title="Uitslagen zondagvoetbal (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Uitslagen zondagvoetbal: Rigtersbleek verspeelt kostbare punten, eerste nederlaag Hoonhorst
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar2" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar2"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>




<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script type="text/javascript" src="/Content/Scripts/body.bundle.min.js?v=1.34.6"></script>





			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function () {
					initPrimedIo({
						id: 'oost',
						publicKey: '35ea910d8d6facc86013837e',
						connectionString: 'https://gw.regiolab.primed.io:443',
						trackingConnectionString: 'https://collector.regiolab.primed.io:443',
						enableRecommendations: 'False',
						nonce: 1552294859,
						signature: '542fa0c941a1c32b18d5c303e40b205184e3469cfd275df4bf579fcc0ba893d850ce7d580ec615e1ad268e60b2e28c06cd16c8d6faf390d9352ab347e9fbe997'
					});
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"1bfefaff-e8f2-47c3-b55c-744b65cd20b4","displayId":308824,"tags":["112","Vechtdal","Nieuws","112 nieuws"]}, '#a7c91454b4684b45b155e374b0866d33', false);asyncActionRender('PopularNewsAsync', 'News', null, '#88cbf04c80ce4460960884cd24afe31a', true);initRetrieveLocation();});_adManager.KeywordTargets = ['112','Vechtdal','Nieuws','112+nieuws'] </script>

		

		<script type="text/javascript">var settingOptions = {"jwPlayerKey":"1RfZ8y1ypItciGdMZapjzYbIfFqszWnEmKyDng==","mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/12779449/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/12779449/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":null};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>