<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Minister de Jonge over &#39;100 dagen-man&#39; ZGT: &quot;Eerder nadenken over zorg voor later&quot; - RTV Oost</title>
		<meta name="description" content="Ouderen moeten eerder gaan nadenken over hoe zij de zorg voor later georganiseerd willen hebben. Dat zegt minister Hugo de Jonge na afloop van een gesprek bij het ZGT in Almelo. Hij was daar op uitnodiging van chirurg Tim Verhagen, die enkele weken geleden in het nieuws kwam met zijn tweet over de pati&#235;nt die al honderd dagen onterecht in het ziekenhuis lag, omdat er geen plek was in de gespecialiseerde verpleegzorg." />
		<meta name="keywords" content="zorg,zgt,regio almelo,almelo,nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.37.15" />
			<link rel="canonical" href="/nieuws/312815/Minister-de-Jonge-over-100-dagen-man-ZGT-Eerder-nadenken-over-zorg-voor-later" />
					<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/312815/Minister-de-Jonge-over-100-dagen-man-ZGT-Eerder-nadenken-over-zorg-voor-later" />
		<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900%7CRoboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.2.0/ekko-lightbox.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
		<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.37.15" />
							<meta property="fb:app_id" content="149477535644687" />
									<meta name="article-id" content="312815"/>
		
	

		<meta property="og:title" content="Minister de Jonge over &#39;100 dagen-man&#39; ZGT: &quot;Eerder nadenken over zorg voor later&quot;"/>
		<meta property="og:description" content="Ouderen moeten eerder gaan nadenken over hoe zij de zorg voor later georganiseerd willen hebben. Dat zegt minister Hugo de Jonge na afloop van een gesprek bij het ZGT in Almelo. Hij was daar op uitnodiging van chirurg Tim Verhagen, die enkele weken geleden in het nieuws kwam met zijn tweet over de pati&#235;nt die al honderd dagen onterecht in het ziekenhuis lag, omdat er geen plek was in de gespecialiseerde verpleegzorg."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/312815/Minister-de-Jonge-over-100-dagen-man-ZGT-Eerder-nadenken-over-zorg-voor-later"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="zorg"/>
					<meta property="og:article:tag" content="ZGT"/>
					<meta property="og:article:tag" content="Regio Almelo"/>
					<meta property="og:article:tag" content="Almelo"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/94567029349f41ad9ff588cc7294f509/opener/Minister-maakt-samen-met-Tim-Verhagen-een-vlog-Foto-RTV-Oost.jpg"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/94567029349f41ad9ff588cc7294f509/opener/Minister-maakt-samen-met-Tim-Verhagen-een-vlog-Foto-RTV-Oost.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Minister de Jonge over &#39;100 dagen-man&#39; ZGT: &quot;Eerder nadenken over zorg voor later&quot;"/>
	<meta name="twitter:description" content="Ouderen moeten eerder gaan nadenken over hoe zij de zorg voor later georganiseerd willen hebben. Dat zegt minister Hugo de Jonge na afloop van een gesprek bij het ZGT in Almelo. Hij was daar op uitnodiging van chirurg Tim Verhagen, die enkele weken geleden in het nieuws kwam met zijn tweet over de pati&#235;nt die al honderd dagen onterecht in het ziekenhuis lag, omdat er geen plek was in de gespecialiseerde verpleegzorg."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/94567029349f41ad9ff588cc7294f509/opener/Minister-maakt-samen-met-Tim-Verhagen-een-vlog-Foto-RTV-Oost.jpg" />
		
					<script src="https://cmp-loader.choice.faktor.io/rtvoost.js"></script>
				
		<script src="/Content/Scripts/head.bundle.min.js?v=1.37.15"></script>
		<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvoostrg.js"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					</head>
	<body>







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar align-bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar mobile-menu-text"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
					<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
					<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
					<span class="sr-only">RTV Oost</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="headerbanner"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="mobileheaderbanner"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>C</i> 14&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/regios&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/praat-mee" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/praat-mee&#39;)" title="Praat Mee">Praat Mee</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/217/OverUIT-de-Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/foto&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
							<li>
								<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.overuit.nl/overijssel/home&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/uitslagen-en-standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/betaald-voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/transferproat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/transferproat&#39;)" title="Transferproat">Transferproat</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/OndernemendOverijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/groenoverijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/PS2019&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://rozegolf.net/&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://verhalen.rtvoost.nl&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gemist&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/programmas&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programmas&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;/expeditieoost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="e0b6a0a3-62fc-4798-b5b9-441afaf64c0b" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/regios&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/praat-mee" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/praat-mee&#39;)" title="Praat Mee">Praat Mee</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f931da37-554b-4bdb-b439-9defff7aec3f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/217/OverUIT-de-Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/foto&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.overuit.nl/overijssel/home&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2f5720f1-5a75-480f-b495-dc49cb7bdc70" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/uitslagen-en-standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/betaald-voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/transferproat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/transferproat&#39;)" title="Transferproat">Transferproat</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="07ce3b91-2f13-4266-b05e-e200ae06304b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/OndernemendOverijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/groenoverijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/PS2019&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://rozegolf.net/&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://verhalen.rtvoost.nl&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="dec41598-c06d-4f97-ac0b-6b1e687457f8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gemist&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/programmas&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programmas&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;/expeditieoost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/312815/Minister-de-Jonge-over-100-dagen-man-ZGT-Eerder-nadenken-over-zorg-voor-later"},"headline":"Minister de Jonge over '100 dagen-man' ZGT: \"Eerder nadenken over zorg voor later\"","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/94567029349f41ad9ff588cc7294f509/opener/Minister-maakt-samen-met-Tim-Verhagen-een-vlog-Foto-RTV-Oost.jpg","width":770,"height":433},"datePublished":"2019-05-20T22:41:28.776712+02:00","dateModified":"2019-05-20T22:41:43.6921398+02:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Ouderen moeten eerder gaan nadenken over hoe zij de zorg voor later georganiseerd willen hebben. Dat zegt minister Hugo de Jonge na afloop van een gesprek bij het ZGT in Almelo. Hij was daar op uitnodiging van chirurg Tim Verhagen, die enkele weken geleden in het nieuws kwam met zijn tweet over de patiënt die al honderd dagen onterecht in het ziekenhuis lag, omdat er geen plek was in de gespecialiseerde verpleegzorg. Ouderen wonen langer thuis en juist dat is de reden waarom ze beter zouden moeten nadenken over hoe de zorg later georganiseerd moet worden, als zij hulpbehoevend worden, aldus De Jonge &quot;Die les heb ik vandaag meegekregen van Tim Verhagen, hij zegt terecht dat je eerder het gesprek aan moet gaan over 'wat nou als je hulpbehoevend wordt'.&quot;\n\n\nIncident de aanleiding\n&quot;Heel vaak is er nu een incident, mensen vallen bijvoorbeeld en de spoedeisende hulp is dan de eerste plek waar mensen aan denken. Dat is niet altijd de beste plek.&quot; Artsen bij het ZGT zien het zo'n vier keer per maand gebeuren dat pati&#235;nten opgenomen worden in het ziekenhuis, omdat er geen plek is in een verpleeghuis.&nbsp;\n\n\n\nLessen voor heel Nederland\nDat is volgens de minister niet altijd een kwestie van dat er g&#233;&#233;n plek is, maar vooral dat er niet goed gecommuniceerd wordt door het zorgkantoren, zorgverzekeraars en gemeenten. &quot;Er zou een beter overzicht moeten zijn van het aantal tijdelijke bedden dat beschikbaar is in de regio. Dat zijn lessen die voor het hele land getrokken kunnen worden.&quot;&nbsp;\n\nDe Jonge heeft niet alleen voor ouderen en de organisaties in de regio lessen om te zorgen dat het beter gaat. Ook zijn eigen ministerie is aan het inzetten op verbetering, vooral omdat het aantal zorgbehoevende ouderen gaat verdubbelen en er niet genoeg zorgprofessionals bijkomen de komende tijd. Zo wordt er ingezet op preventie, het verplaatsen van dure ziekenhuiszorg naar de wijk en innovatie zoals e-health.&nbsp;\n\nBij het gesprek met de minister waren naast chirurg Verhagen ook vertegenwoordigers van de drie grote zorginstellingen in Twente - TMZ, Carintreggeland en Zorgaccent - Menzis, gemeente en medewerkers van het transferbureau aanwezig.&nbsp;\n\n\n\nAanpak zorgfraude\nDe minister kwam niet alleen voor de '100 dagen-man' naar Almelo. De Jonge sprak ook met de Almelose zorgwethouder Eug&#232;ne van Mierlo over de aanpak van zorgfraude.\n\n\nTwee sociaal rechercheurs en de projectleider-contractmanager inkoop wmo/jeugd gaven de minister tijdens het werkbezoek inzicht in de wijze van voorkoming, opsporing en handhaving van zorgfraude. Die werkwijze maakte indruk op De Jonge. &quot;Een goede aanpak die ertoe leidt dat geld voor de zorg ook echt naar de best passende zorg gaat&quot;, schreef hij op Twitter na zijn bezoek.Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33."}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2fHUuL" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Minister+de+Jonge+over+%27100+dagen-man%27+ZGT%3a+%22Eerder+nadenken+over+zorg+voor+later%22&url=http%3a%2f%2frtvoo.st%2fHUuL" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2fHUuL&title=Minister+de+Jonge+over+%27100+dagen-man%27+ZGT%3a+%22Eerder+nadenken+over+zorg+voor+later%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Minister+de+Jonge+over+%27100+dagen-man%27+ZGT%3a+%22Eerder+nadenken+over+zorg+voor+later%22%3a+http%3a%2f%2frtvoo.st%2fHUuL" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/HUuL" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 20 mei 2019, 22:41" datetime="2019-05-20T22:41:28.7767120+02:00">
								maandag 20 mei 2019, 22:41
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2fHUuL" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Minister+de+Jonge+over+%27100+dagen-man%27+ZGT%3a+%22Eerder+nadenken+over+zorg+voor+later%22&url=http%3a%2f%2frtvoo.st%2fHUuL" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2fHUuL&title=Minister+de+Jonge+over+%27100+dagen-man%27+ZGT%3a+%22Eerder+nadenken+over+zorg+voor+later%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Minister+de+Jonge+over+%27100+dagen-man%27+ZGT%3a+%22Eerder+nadenken+over+zorg+voor+later%22%3a+http%3a%2f%2frtvoo.st%2fHUuL" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/HUuL" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Minister de Jonge over &#39;100 dagen-man&#39; ZGT: &quot;Eerder nadenken over zorg voor later&quot;
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/94567029349f41ad9ff588cc7294f509/opener/Minister-maakt-samen-met-Tim-Verhagen-een-vlog-Foto-RTV-Oost.jpg"
							   data-toggle="lightbox"
							   data-title="Minister maakt samen met Tim Verhagen een vlog (Foto: RTV Oost)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgo.rgcdn.nl/94567029349f41ad9ff588cc7294f509/opener/Minister-maakt-samen-met-Tim-Verhagen-een-vlog-Foto-RTV-Oost.jpg" title="Minister maakt samen met Tim Verhagen een vlog (Foto: RTV Oost)" alt="Minister maakt samen met Tim Verhagen een vlog (Foto: RTV Oost)" />
							</a>

							<img src="https://imgo.rgcdn.nl/94567029349f41ad9ff588cc7294f509/opener/Minister-maakt-samen-met-Tim-Verhagen-een-vlog-Foto-RTV-Oost.jpg" 
							     alt="Minister maakt samen met Tim Verhagen een vlog (Foto: RTV Oost)" 
							     title="Minister maakt samen met Tim Verhagen een vlog (Foto: RTV Oost)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Minister maakt samen met Tim Verhagen een vlog (Foto: RTV Oost)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						Ouderen moeten eerder gaan nadenken over hoe zij de zorg voor later georganiseerd willen hebben. Dat zegt minister Hugo de Jonge na afloop van een gesprek bij het ZGT in Almelo. Hij was daar op uitnodiging van chirurg Tim Verhagen, die enkele weken geleden in het nieuws kwam met zijn tweet over de pati&#235;nt die al honderd dagen onterecht in het ziekenhuis lag, omdat er geen plek was in de gespecialiseerde verpleegzorg.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<p>Ouderen wonen langer thuis en juist dat is de reden waarom ze beter zouden moeten nadenken over hoe de zorg later georganiseerd moet worden, als zij hulpbehoevend worden, aldus De Jonge &quot;Die les heb ik vandaag meegekregen van Tim Verhagen, hij zegt terecht dat je eerder het gesprek aan moet gaan over 'wat nou als je hulpbehoevend wordt'.&quot;</p>
<div class="inlinemedia inlinemedia-tweet" data-vendor="twitter" data-accept='<blockquote class="twitter-tweet"><a href="https://twitter.com/TimVerhagen84/statuses/1130561439985545218"></a></blockquote><script async src="https://platform.twitter.com/widgets.js"></script>'></div>

<p><strong>Incident de aanleiding</strong></p>
<p>&quot;Heel vaak is er nu een incident, mensen vallen bijvoorbeeld en de spoedeisende hulp is dan de eerste plek waar mensen aan denken. Dat is niet altijd de beste plek.&quot; Artsen bij het ZGT zien het zo'n vier keer per maand gebeuren dat pati&#235;nten opgenomen worden in het ziekenhuis, omdat er geen plek is in een verpleeghuis.&nbsp;</p>
<p></p>
<p><div class="read-more">Lees ook: <a href="https://www.rtvoost.nl/nieuws/309811/Chirurg-ZGT-luidt-noodklok-hulpbehoevende-pati-235-nt-kan-nergens-terecht" title="Chirurg ZGT luidt noodklok: hulpbehoevende pati&#235;nt kan nergens terecht">Chirurg ZGT luidt noodklok: hulpbehoevende pati&#235;nt kan nergens terecht</a></div></p>
<p></p>
<p><strong>Lessen voor heel Nederland</strong></p>
<p>Dat is volgens de minister niet altijd een kwestie van dat er g&#233;&#233;n plek is, maar vooral dat er niet goed gecommuniceerd wordt door het zorgkantoren, zorgverzekeraars en gemeenten. &quot;Er zou een beter overzicht moeten zijn van het aantal tijdelijke bedden dat beschikbaar is in de regio. Dat zijn lessen die voor het hele land getrokken kunnen worden.&quot;&nbsp;</p>
<p></p>
<p>De Jonge heeft niet alleen voor ouderen en de organisaties in de regio lessen om te zorgen dat het beter gaat. Ook zijn eigen ministerie is aan het inzetten op verbetering, vooral omdat het aantal zorgbehoevende ouderen gaat verdubbelen en er niet genoeg zorgprofessionals bijkomen de komende tijd. Zo wordt er ingezet op preventie, het verplaatsen van dure ziekenhuiszorg naar de wijk en innovatie zoals e-health.&nbsp;</p>
<p></p>
<p>Bij het gesprek met de minister waren naast chirurg Verhagen ook vertegenwoordigers van de drie grote zorginstellingen in Twente - TMZ, Carintreggeland en Zorgaccent - Menzis, gemeente en medewerkers van het transferbureau aanwezig.&nbsp;</p>
<p></p>
<p><div class="read-more">Lees ook: <a href="https://www.rtvoost.nl/nieuws/310085/Na-ruim-100-dagen-oplossing-gevonden-voor-pati-235-nt-ZGT" title="Na ruim 100 dagen oplossing gevonden voor pati&#235;nt ZGT">Na ruim 100 dagen oplossing gevonden voor pati&#235;nt ZGT</a></div></p>
<p></p>
<p><strong>Aanpak zorgfraude</strong></p>
<p>De minister kwam niet alleen voor de '100 dagen-man' naar Almelo. De Jonge sprak ook met de Almelose zorgwethouder Eug&#232;ne van Mierlo over de aanpak van zorgfraude.</p>
<div class="inlinemedia inlinemedia-tweet" data-vendor="twitter" data-accept='<blockquote class="twitter-tweet"><a href="https://twitter.com/hugodejonge/statuses/1130547833839509505"></a></blockquote><script async src="https://platform.twitter.com/widgets.js"></script>'></div>

<p>Twee sociaal rechercheurs en de projectleider-contractmanager inkoop wmo/jeugd gaven de minister tijdens het werkbezoek inzicht in de wijze van voorkoming, opsporing en handhaving van zorgfraude. Die werkwijze maakte indruk op De Jonge. &quot;Een goede aanpak die ertoe leidt dat geld voor de zorg ook echt naar de best passende zorg gaat&quot;, schreef hij op Twitter na zijn bezoek.</p><p></p><div style="background: #fafbfd; border: 1px solid #d5e3ee; padding: 1em 1.2em;">Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: <a href="https://wa.me/31657033333?text=Minister+de+Jonge+over+%27100+dagen-man%27+ZGT%3a+%22Eerder+nadenken+over+zorg+voor+later%22" target="_blank">06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33</a>.</div><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/zorg" class="tag">zorg</a>
										<a href="/tag/ZGT" class="tag">ZGT</a>
										<a href="/tag/Regio%20Almelo" class="tag">Regio Almelo</a>
										<a href="/tag/Almelo" class="tag">Almelo</a>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2fHUuL" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Minister+de+Jonge+over+%27100+dagen-man%27+ZGT%3a+%22Eerder+nadenken+over+zorg+voor+later%22&url=http%3a%2f%2frtvoo.st%2fHUuL" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2fHUuL&title=Minister+de+Jonge+over+%27100+dagen-man%27+ZGT%3a+%22Eerder+nadenken+over+zorg+voor+later%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Minister+de+Jonge+over+%27100+dagen-man%27+ZGT%3a+%22Eerder+nadenken+over+zorg+voor+later%22%3a+http%3a%2f%2frtvoo.st%2fHUuL" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/HUuL" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>



					<div class="related-content ">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="0df6a5955d0e468fbb98d7a9475c6a42"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="451eae78b5cf4c459b9a03ab65a1b788"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="defaultcontent1"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="defaultcontent2"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar1"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/311900/Meldpunt-RTV-Oost-Zorgen-om-zorgbureaus" title="Meldpunt zorgbureau" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/311900/Meldpunt-RTV-Oost-Zorgen-om-zorgbureaus');">
				<img alt="Meldpunt zorgbureau" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Zorgbureau-Meldpunt-190507.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
              <extrablok></extrablok>
              <script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
            
	</div>
</div>		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/312782/Oldenzaalse-sopraan-wil-songfestivalwinnares-Getty-Kaspers-wel-zangles-geven" title="Oldenzaalse sopraan wil songfestivalwinnares Getty Kaspers wel zangles geven">
	<figure class="__trackInView__" pio-category="article" data-itemid="312782" data-url="/nieuws/312782/Oldenzaalse-sopraan-wil-songfestivalwinnares-Getty-Kaspers-wel-zangles-geven">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Getty Kaspers wil eerst op zangles (Foto: Screenshot Pauw)" src="https://imgo.rgcdn.nl/9f11bf1e76f448e7ab075cd1f161df41/thumb/Getty-Kaspers-wil-eerst-op-zangles-Foto-Screenshot-Pauw.jpg" title="Getty Kaspers wil eerst op zangles (Foto: Screenshot Pauw)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Oldenzaalse sopraan wil songfestivalwinnares Getty Kaspers wel zangles geven
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/311866/Niemand-wil-nog-wonen-in-pand-viervoudige-moord-wat-moet-er-nu-mee-gebeuren" title="Niemand wil nog wonen in pand viervoudige moord: wat moet er nu mee gebeuren?">
	<figure class="__trackInView__" pio-category="article" data-itemid="311866" data-url="/nieuws/311866/Niemand-wil-nog-wonen-in-pand-viervoudige-moord-wat-moet-er-nu-mee-gebeuren">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De growshop Leeuwenhoek, het meest beladen pand van Enschede (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/fef9f29e475340ef99a0980de15ab86a/thumb/De-growshop-Leeuwenhoek-het-meest-beladen-pand-van-Enschede-Foto-RTV-Oost.jpg" title="De growshop Leeuwenhoek, het meest beladen pand van Enschede (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Niemand wil nog wonen in pand viervoudige moord: wat moet er nu mee gebeuren?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/312760/Brand-in-woning-in-Deventer-door-blikseminslag" title="Brand in woning in Deventer door blikseminslag">
	<figure class="__trackInView__" pio-category="article" data-itemid="312760" data-url="/nieuws/312760/Brand-in-woning-in-Deventer-door-blikseminslag">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Brand in woning in Deventer door blikseminslag (Foto: GinoPress)" src="https://imgo.rgcdn.nl/53d5013e2e14444ea67f82f11f0cc5bd/thumb/Brand-in-woning-in-Deventer-door-blikseminslag-Foto-GinoPress.jpg" title="Brand in woning in Deventer door blikseminslag (Foto: GinoPress)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Brand in woning in Deventer door blikseminslag
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/312752/Ruim-honderd-boeren-in-de-Kop-van-provincie-reageren-op-actie-Boxtel-Doesnormaal" title="Ruim honderd boeren in de Kop van provincie reageren op actie Boxtel: &#39;Doesnormaal&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="312752" data-url="/nieuws/312752/Ruim-honderd-boeren-in-de-Kop-van-provincie-reageren-op-actie-Boxtel-Doesnormaal">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Boeren schrijven met meer dan 100 tractoren &#39;doesnormaal&#39; in weiland (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/ee8fc291a90842e3aff8e3b43521bab7/thumb/Boeren-schrijven-met-meer-dan-100-tractoren-doesnormaal-in-weiland-Foto-RTV-Oost.jpg" title="Boeren schrijven met meer dan 100 tractoren &#39;doesnormaal&#39; in weiland (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ruim honderd boeren in de Kop van provincie reageren op actie Boxtel: &#39;Doesnormaal&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/312761/Overlast-door-slechte-weer-in-Overijssel-maar-ook-mooie-plaatjes" title="Overlast door slechte weer in Overijssel, maar ook mooie plaatjes">
	<figure class="__trackInView__" pio-category="article" data-itemid="312761" data-url="/nieuws/312761/Overlast-door-slechte-weer-in-Overijssel-maar-ook-mooie-plaatjes">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Overlast en mooie plaatjes door slechte weer in Overijssel (Foto: Twitter Es)" src="https://imgo.rgcdn.nl/5918dc5e49b945558279ad52f9e0888e/thumb/Overlast-en-mooie-plaatjes-door-slechte-weer-in-Overijssel-Foto-Twitter-Es.jpg" title="Overlast en mooie plaatjes door slechte weer in Overijssel (Foto: Twitter Es)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Overlast door slechte weer in Overijssel, maar ook mooie plaatjes
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/312815/Minister-de-Jonge-over-100-dagen-man-ZGT-Eerder-nadenken-over-zorg-voor-later" title="Minister de Jonge over &#39;100 dagen-man&#39; ZGT: &quot;Eerder nadenken over zorg voor later&quot;">
	<figure class="__trackInView__" pio-category="article" data-itemid="312815" data-url="/nieuws/312815/Minister-de-Jonge-over-100-dagen-man-ZGT-Eerder-nadenken-over-zorg-voor-later">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Minister maakt samen met Tim Verhagen een vlog (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/94567029349f41ad9ff588cc7294f509/thumb/Minister-maakt-samen-met-Tim-Verhagen-een-vlog-Foto-RTV-Oost.jpg" title="Minister maakt samen met Tim Verhagen een vlog (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Minister de Jonge over &#39;100 dagen-man&#39; ZGT: &quot;Eerder nadenken over zorg voor later&quot;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/312812/Knaken-voor-Kruudmoes-op-zoek-naar-Europees-geld-in-Overijssel" title="Knaken voor Kruudmoes: op zoek naar Europees geld in Overijssel">
	<figure class="__trackInView__" pio-category="article" data-itemid="312812" data-url="/nieuws/312812/Knaken-voor-Kruudmoes-op-zoek-naar-Europees-geld-in-Overijssel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Knaken voor Kruudmoes: op zoek naar Europees geld in Overijssel (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/22f45f8410544a8aa449b606a4cae4f4/thumb/Knaken-voor-Kruudmoes-op-zoek-naar-Europees-geld-in-Overijssel-Foto-RTV-Oost.jpg" title="Knaken voor Kruudmoes: op zoek naar Europees geld in Overijssel (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Knaken voor Kruudmoes: op zoek naar Europees geld in Overijssel
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/312809/Geen-schulden-maar-24-miljoen-euro-bleef-over-na-het-faillissement-van-Oad" title="Geen schulden, maar 24 miljoen euro bleef over na het faillissement van Oad">
	<figure class="__trackInView__" pio-category="article" data-itemid="312809" data-url="/nieuws/312809/Geen-schulden-maar-24-miljoen-euro-bleef-over-na-het-faillissement-van-Oad">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Vandaag stonden de familie Ter Haar en de Rabobank tegenover elkaar in de rechtbank (Foto: ANP / bewerking RTV Oost)" src="https://imgo.rgcdn.nl/b0526d07a51945c590711a0d742ea1af/thumb/Vandaag-stonden-de-familie-Ter-Haar-en-de-Rabobank-tegenover-elkaar-in-de-rechtbank-Foto-ANP-bewerking-RTV-Oost.jpg" title="Vandaag stonden de familie Ter Haar en de Rabobank tegenover elkaar in de rechtbank (Foto: ANP / bewerking RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Geen schulden, maar 24 miljoen euro bleef over na het faillissement van Oad
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/312808/Dit-gaat-Overijssel-testen-om-hardrijders-uit-te-bannen" title="Dit gaat Overijssel testen om hardrijders uit te bannen">
	<figure class="__trackInView__" pio-category="article" data-itemid="312808" data-url="/nieuws/312808/Dit-gaat-Overijssel-testen-om-hardrijders-uit-te-bannen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Met de pilot wil Overijssel voorkomen dat mensen nog te hard rijden (Foto: Pixabay / Qimono)" src="https://imgo.rgcdn.nl/55d484bbb9d742c4a3190ee24cea3a99/thumb/Met-de-pilot-wil-Overijssel-voorkomen-dat-mensen-nog-te-hard-rijden-Foto-Pixabay-Qimono.jpg" title="Met de pilot wil Overijssel voorkomen dat mensen nog te hard rijden (Foto: Pixabay / Qimono)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Dit gaat Overijssel testen om hardrijders uit te bannen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/312811/De-Oosttribune-in-het-kort-Een-pluim-voor-Go-Ahead-hoe-ze-er-stonden" title="De Oosttribune in het kort: &quot;Een pluim voor Go Ahead, hoe ze er stonden&quot;">
	<figure class="__trackInView__" pio-category="article" data-itemid="312811" data-url="/nieuws/312811/De-Oosttribune-in-het-kort-Een-pluim-voor-Go-Ahead-hoe-ze-er-stonden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De Oosttribune (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/a7dfb35e1e0a479b900d7dcf13059522/thumb/De-Oosttribune-Foto-RTV-Oost.jpg" title="De Oosttribune (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				De Oosttribune in het kort: &quot;Een pluim voor Go Ahead, hoe ze er stonden&quot;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/312811/De-Oosttribune-in-het-kort-Een-pluim-voor-Go-Ahead-hoe-ze-er-stonden" title="De Oosttribune in het kort: &quot;Een pluim voor Go Ahead, hoe ze er stonden&quot;">
	<figure class="__trackInView__" pio-category="article" data-itemid="312811" data-url="/nieuws/312811/De-Oosttribune-in-het-kort-Een-pluim-voor-Go-Ahead-hoe-ze-er-stonden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De Oosttribune (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/a7dfb35e1e0a479b900d7dcf13059522/thumb/De-Oosttribune-Foto-RTV-Oost.jpg" title="De Oosttribune (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				De Oosttribune in het kort: &quot;Een pluim voor Go Ahead, hoe ze er stonden&quot;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/312810/PEC-Zwolle-doelman-Van-der-Hart-naar-Polen" title="PEC Zwolle-doelman Van der Hart naar Polen">
	<figure class="__trackInView__" pio-category="article" data-itemid="312810" data-url="/nieuws/312810/PEC-Zwolle-doelman-Van-der-Hart-naar-Polen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Mickey van der Hart (Foto: Pro Shots)" src="https://imgo.rgcdn.nl/6836729859ba40928335275e9f56dfd6/thumb/Mickey-van-der-Hart-Foto-Pro-Shots.jpg" title="Mickey van der Hart (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				PEC Zwolle-doelman Van der Hart naar Polen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/312798/Heracles-strijdbaar-naar-Utrecht-Een-speler-wenste-ons-al-succes-voor-komend-seizoen" title="Heracles strijdbaar naar Utrecht: &quot;Een speler wenste ons al succes voor komend seizoen&quot;">
	<figure class="__trackInView__" pio-category="article" data-itemid="312798" data-url="/nieuws/312798/Heracles-strijdbaar-naar-Utrecht-Een-speler-wenste-ons-al-succes-voor-komend-seizoen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Frank Wormuth (Foto: Pro Shots)" src="https://imgo.rgcdn.nl/000be7f442e944c3b5cef8420b092909/thumb/Frank-Wormuth-Foto-Pro-Shots.jpg" title="Frank Wormuth (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Heracles strijdbaar naar Utrecht: &quot;Een speler wenste ons al succes voor komend seizoen&quot;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/312788/FC-Twente-legt-doelman-Joel-Drommel-tot-2021-vast" title="FC Twente legt doelman Jo&#235;l Drommel tot 2021 vast">
	<figure class="__trackInView__" pio-category="article" data-itemid="312788" data-url="/nieuws/312788/FC-Twente-legt-doelman-Joel-Drommel-tot-2021-vast">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Joël Drommel (Foto: Pro Shots)" src="https://imgo.rgcdn.nl/a1bc2ec2c9f74a7aad896a9b165f8bb1/thumb/Joel-Drommel-Foto-Pro-Shots.jpg" title="Joël Drommel (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				FC Twente legt doelman Jo&#235;l Drommel tot 2021 vast
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/312762/Invallend-doelman-Damian-ten-Bloemendal-helpt-Borne-richting-titel-bij-Delden" title="Invallend doelman Damian ten Bloemendal helpt Borne richting titel bij Delden">
	<figure class="__trackInView__" pio-category="article" data-itemid="312762" data-url="/nieuws/312762/Invallend-doelman-Damian-ten-Bloemendal-helpt-Borne-richting-titel-bij-Delden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Damien ten Bloemendal (Foto: Orange Pictures)" src="https://imgo.rgcdn.nl/04cd034a1e294a91bb85cfc85d1b058f/thumb/Damien-ten-Bloemendal-Foto-Orange-Pictures.jpg" title="Damien ten Bloemendal (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Invallend doelman Damian ten Bloemendal helpt Borne richting titel bij Delden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar2" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar2"><div id="defaultsidebar2"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact-formulier&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rtvoostreclame.nl/&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzendingbestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tag/Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.rtvoost.android&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'CrsMedia';
			window.articleAdNetwork = 'Ligatus';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.37.15"></script>






			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'oost',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'False',
					nonce: 1558394060,
					signature: '1ada9c37e9efd4638ff708353e5062a33abf7e603cb5f29c6b63ba94bc6693a7e50e567b2a96f40595e7f0f15e3897257685fbcb421ff91c6e9fe4ed33957084'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(2);checkWhatsApp();initLigatus('105044');asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"aafc0650-2d0a-496a-a22c-c3ce996df711","displayId":312815,"tags":["zorg","ZGT","Regio Almelo","Almelo","Nieuws"]}, '#0df6a5955d0e468fbb98d7a9475c6a42', false);asyncActionRender('PopularNewsAsync', 'News', null, '#451eae78b5cf4c459b9a03ab65a1b788', true);initDisqusCount('rtvoost');initRetrieveLocation();});_adManager.KeywordTargets = ['zorg','ZGT','Regio+Almelo','Almelo','Nieuws'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/12779449/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/12779449/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>