<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Overijsselaars Meijer en Rietkerk ge&#239;nstalleerd in Eerste Kamer - RTV Oost</title>
		<meta name="description" content="De Zwolse burgemeester Henk-Jan Meijer en Kampenaar Theo Rietkerk zijn vandaag ge&#239;nstalleerd in de Eerste Kamer.&#160;Van de 75 leden zijn er 44 nieuw." />
		<meta name="keywords" content="eerste kamer,henk-jan meijer,theo rietkerk,nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.37.25.27161-norecommendations" />
			<link rel="canonical" href="/nieuws/313942/Overijsselaars-Meijer-en-Rietkerk-geinstalleerd-in-Eerste-Kamer" />
					<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/313942/Overijsselaars-Meijer-en-Rietkerk-geinstalleerd-in-Eerste-Kamer" />
		<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900%7CRoboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.2.0/ekko-lightbox.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
		<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.37.25.27161-norecommendations" />
							<meta property="fb:app_id" content="149477535644687" />
									<meta name="article-id" content="313942"/>
		
	

		<meta property="og:title" content="Overijsselaars Meijer en Rietkerk ge&#239;nstalleerd in Eerste Kamer"/>
		<meta property="og:description" content="De Zwolse burgemeester Henk-Jan Meijer en Kampenaar Theo Rietkerk zijn vandaag ge&#239;nstalleerd in de Eerste Kamer.&#160;Van de 75 leden zijn er 44 nieuw."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/313942/Overijsselaars-Meijer-en-Rietkerk-geinstalleerd-in-Eerste-Kamer"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Eerste Kamer"/>
					<meta property="og:article:tag" content="Henk-Jan Meijer"/>
					<meta property="og:article:tag" content="Theo Rietkerk"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/635199ea792e455dbc9a60bdc64e241f/opener/De-vandaag-geinstalleerde-leden-van-de-Eerste-Kamer-Foto-Eerste-Kamer.jpg"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/635199ea792e455dbc9a60bdc64e241f/opener/De-vandaag-geinstalleerde-leden-van-de-Eerste-Kamer-Foto-Eerste-Kamer.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Overijsselaars Meijer en Rietkerk ge&#239;nstalleerd in Eerste Kamer"/>
	<meta name="twitter:description" content="De Zwolse burgemeester Henk-Jan Meijer en Kampenaar Theo Rietkerk zijn vandaag ge&#239;nstalleerd in de Eerste Kamer.&#160;Van de 75 leden zijn er 44 nieuw."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/635199ea792e455dbc9a60bdc64e241f/opener/De-vandaag-geinstalleerde-leden-van-de-Eerste-Kamer-Foto-Eerste-Kamer.jpg" />
		
					<script src="https://cmp-loader.choice.faktor.io/rtvoost.js"></script>
				
		<script src="/Content/Scripts/head.bundle.min.js?v=1.37.25.27161-norecommendations"></script>
		<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvoostrg.js"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					</head>
	<body>







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar align-bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar mobile-menu-text"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
					<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
					<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
					<span class="sr-only">RTV Oost</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="headerbanner"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="mobileheaderbanner"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>B</i> 20&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/regios&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/praat-mee" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/praat-mee&#39;)" title="Praat Mee">Praat Mee</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/217/OverUIT-de-Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/foto&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
							<li>
								<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.overuit.nl/overijssel/home&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/uitslagen-en-standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/betaald-voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/transferproat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/transferproat&#39;)" title="Transferproat">Transferproat</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/OndernemendOverijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/groenoverijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/PS2019&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://rozegolf.net/&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://verhalen.rtvoost.nl&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gemist&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/programmas&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programmas&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;/expeditieoost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="4b83417e-5c86-43ab-9908-9eecaad62ebb" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/regios&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/praat-mee" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/praat-mee&#39;)" title="Praat Mee">Praat Mee</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="be28a27d-f85c-4ea7-9d7c-f815c5a76aa3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/217/OverUIT-de-Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/foto&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.overuit.nl/overijssel/home&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a6c884fc-8ca2-4621-a1a1-41d5788578df" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/uitslagen-en-standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/betaald-voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/transferproat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/transferproat&#39;)" title="Transferproat">Transferproat</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7c72334f-6b1b-4acd-a81b-c157d9b5e412" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/OndernemendOverijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/groenoverijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/PS2019&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://rozegolf.net/&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://verhalen.rtvoost.nl&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="d9cef417-c0fc-4a0b-b42e-8b2eff7d80d9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gemist&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/programmas&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programmas&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;/expeditieoost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/313942/Overijsselaars-Meijer-en-Rietkerk-geinstalleerd-in-Eerste-Kamer"},"headline":"Overijsselaars Meijer en Rietkerk geïnstalleerd in Eerste Kamer","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/635199ea792e455dbc9a60bdc64e241f/opener/De-vandaag-geinstalleerde-leden-van-de-Eerste-Kamer-Foto-Eerste-Kamer.jpg","width":770,"height":433},"datePublished":"2019-06-11T17:58:18.7222764+02:00","dateModified":"2019-06-11T17:58:26.3643503+02:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"De Zwolse burgemeester Henk-Jan Meijer en Kampenaar Theo Rietkerk zijn vandaag geïnstalleerd in de Eerste Kamer. Van de 75 leden zijn er 44 nieuw. Meijer (VVD) stopt in september als burgemeester in Zwolle na een dienstverband van negentien jaar. Naast zijn werk in de Eerste Kamer wordt Meijer de nieuwe president-commissaris van Wildlands Adventure Zoo in Emmen. CDA'er Rietkerk is bestuursvoorzitter van onderwijsinstelling Landstede.\n\nDe Eerste Kamer bestaat met de komst van Forum voor Democratie uit 13 fracties. De nieuwe fractie van Forum voor Democratie bestaat uit 12 leden, evenals de VVD-fractie, het CDA bestaat uit 9, GroenLinks uit 8, D66 uit 7, PvdA uit 6, PVV uit 5, SP uit 4, ChristenUnie uit 4, PvdD uit 3, SGP en 50PLUS beide uit 2 en OSF uit 1.Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33."}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2fUFLb" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Overijsselaars+Meijer+en+Rietkerk+ge%c3%afnstalleerd+in+Eerste+Kamer&url=http%3a%2f%2frtvoo.st%2fUFLb" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2fUFLb&title=Overijsselaars+Meijer+en+Rietkerk+ge%c3%afnstalleerd+in+Eerste+Kamer" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Overijsselaars+Meijer+en+Rietkerk+ge%c3%afnstalleerd+in+Eerste+Kamer%3a+http%3a%2f%2frtvoo.st%2fUFLb" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/UFLb" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 11 jun 2019, 17:58" datetime="2019-06-11T17:58:18.7222764+02:00">
								dinsdag 11 juni 2019, 17:58
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2fUFLb" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Overijsselaars+Meijer+en+Rietkerk+ge%c3%afnstalleerd+in+Eerste+Kamer&url=http%3a%2f%2frtvoo.st%2fUFLb" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2fUFLb&title=Overijsselaars+Meijer+en+Rietkerk+ge%c3%afnstalleerd+in+Eerste+Kamer" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Overijsselaars+Meijer+en+Rietkerk+ge%c3%afnstalleerd+in+Eerste+Kamer%3a+http%3a%2f%2frtvoo.st%2fUFLb" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/UFLb" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Overijsselaars Meijer en Rietkerk ge&#239;nstalleerd in Eerste Kamer
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/635199ea792e455dbc9a60bdc64e241f/opener/De-vandaag-geinstalleerde-leden-van-de-Eerste-Kamer-Foto-Eerste-Kamer.jpg"
							   data-toggle="lightbox"
							   data-title="De vandaag ge&#239;nstalleerde leden van de Eerste Kamer (Foto: Eerste Kamer)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgo.rgcdn.nl/635199ea792e455dbc9a60bdc64e241f/opener/De-vandaag-geinstalleerde-leden-van-de-Eerste-Kamer-Foto-Eerste-Kamer.jpg" title="De vandaag ge&#239;nstalleerde leden van de Eerste Kamer (Foto: Eerste Kamer)" alt="De vandaag ge&#239;nstalleerde leden van de Eerste Kamer (Foto: Eerste Kamer)" />
							</a>

							<img src="https://imgo.rgcdn.nl/635199ea792e455dbc9a60bdc64e241f/opener/De-vandaag-geinstalleerde-leden-van-de-Eerste-Kamer-Foto-Eerste-Kamer.jpg" 
							     alt="De vandaag ge&#239;nstalleerde leden van de Eerste Kamer (Foto: Eerste Kamer)" 
							     title="De vandaag ge&#239;nstalleerde leden van de Eerste Kamer (Foto: Eerste Kamer)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">De vandaag ge&#239;nstalleerde leden van de Eerste Kamer (Foto: Eerste Kamer)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						De Zwolse burgemeester Henk-Jan Meijer en Kampenaar Theo Rietkerk zijn vandaag ge&#239;nstalleerd in de Eerste Kamer.&#160;Van de 75 leden zijn er 44 nieuw.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<p>Meijer (VVD) stopt in september als burgemeester in Zwolle na een dienstverband van negentien jaar. Naast zijn werk in de Eerste Kamer wordt Meijer de nieuwe president-commissaris van Wildlands Adventure Zoo in Emmen. CDA'er Rietkerk is bestuursvoorzitter van onderwijsinstelling Landstede.</p>
<p></p>
<p>De Eerste Kamer bestaat met de komst van Forum voor Democratie uit 13 fracties. De nieuwe fractie van Forum voor Democratie bestaat uit 12 leden, evenals de VVD-fractie, het CDA bestaat uit 9, GroenLinks uit 8, D66 uit 7, PvdA uit 6, PVV uit 5, SP uit 4, ChristenUnie uit 4, PvdD uit 3, SGP en 50PLUS beide uit 2 en OSF uit 1.</p><p></p><div style="background: #fafbfd; border: 1px solid #d5e3ee; padding: 1em 1.2em;">Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: <a href="https://wa.me/31657033333?text=Overijsselaars+Meijer+en+Rietkerk+ge%C3%AFnstalleerd+in+Eerste+Kamer" target="_blank">06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33</a>.</div><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Eerste%20Kamer" class="tag">Eerste Kamer</a>
										<a href="/tag/Henk-Jan%20Meijer" class="tag">Henk-Jan Meijer</a>
										<a href="/tag/Theo%20Rietkerk" class="tag">Theo Rietkerk</a>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2fUFLb" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Overijsselaars+Meijer+en+Rietkerk+ge%c3%afnstalleerd+in+Eerste+Kamer&url=http%3a%2f%2frtvoo.st%2fUFLb" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2fUFLb&title=Overijsselaars+Meijer+en+Rietkerk+ge%c3%afnstalleerd+in+Eerste+Kamer" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Overijsselaars+Meijer+en+Rietkerk+ge%c3%afnstalleerd+in+Eerste+Kamer%3a+http%3a%2f%2frtvoo.st%2fUFLb" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/UFLb" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>



					<div class="related-content ">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="7e9478cee35e4789b988c5e1289049e2"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="01dcad62195f452cbbeb3b148e4efe62"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="defaultcontent1"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="defaultcontent2"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar1"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/63/Overijssel-Vandaag" title="Overijssel Vandaag - 11 juni" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/63/Overijssel-Vandaag');">
				<img alt="Overijssel Vandaag - 11 juni" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/OV-animatie-190611.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/app" title="Download onze app" onclick="handleClickEvent('TeaserClick', '/app');">
				<img alt="Download onze app" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416_RTVOOST-App_3.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
              <extrablok></extrablok>
              <script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
            
	</div>
</div>		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/313855/Meisje-van-14-jaar-vermist-in-Deventer" title="Meisje van 14 jaar vermist in Deventer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="313855" data-url="/nieuws/313855/Meisje-van-14-jaar-vermist-in-Deventer">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Politie zoekt naar vermist meisje (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/c579f1f80eef493d87ea29473c1cdf24/thumb/Politie-zoekt-naar-vermist-meisje-Foto-RTV-Oost.jpg" title="Politie zoekt naar vermist meisje (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Meisje van 14 jaar vermist in Deventer
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/313860/Haagse-bruid-zoekt-vrouw-uit-Delden-die-haar-bruiloft-redde" title="Haagse bruid zoekt vrouw uit Delden die haar bruiloft redde">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="313860" data-url="/nieuws/313860/Haagse-bruid-zoekt-vrouw-uit-Delden-die-haar-bruiloft-redde">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Sara deelt deze foto in hoop dat iemand de vrouw uit Delden herkent (Foto: Sara Chmoun)" src="https://imgo.rgcdn.nl/cc4fd12071574c7c9aa0596f89ff6a35/thumb/Sara-deelt-deze-foto-in-hoop-dat-iemand-de-vrouw-uit-Delden-herkent-Foto-Sara-Chmoun.jpg" title="Sara deelt deze foto in hoop dat iemand de vrouw uit Delden herkent (Foto: Sara Chmoun)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Haagse bruid zoekt vrouw uit Delden die haar bruiloft redde
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/313853/Geen-treinverkeer-tussen-Almelo-en-Hengelo" title="Geen treinverkeer tussen Almelo en Hengelo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="313853" data-url="/nieuws/313853/Geen-treinverkeer-tussen-Almelo-en-Hengelo">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Door een ongeluk rijden er tijdelijk geen treinen tussen Almelo en Hengelo (Foto: Dennis Bakker)" src="https://imgo.rgcdn.nl/6cc2c49eb41245a885cb9965b62df52c/thumb/Door-een-ongeluk-rijden-er-tijdelijk-geen-treinen-tussen-Almelo-en-Hengelo-Foto-Dennis-Bakker.jpg" title="Door een ongeluk rijden er tijdelijk geen treinen tussen Almelo en Hengelo (Foto: Dennis Bakker)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Geen treinverkeer tussen Almelo en Hengelo
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/313857/Fietser-overleden-na-verkeersongeval-in-Den-Ham" title="Fietser overleden na verkeersongeval in Den Ham">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="313857" data-url="/nieuws/313857/Fietser-overleden-na-verkeersongeval-in-Den-Ham">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Een 80-jarige man is overleden na een aanrijding met een motor in Den Ham (Foto: Freddy Gerrits/NewsUnited)" src="https://imgo.rgcdn.nl/944cf6274df84ac8a985649d3fd57c40/thumb/Een-80-jarige-man-is-overleden-na-een-aanrijding-met-een-motor-in-Den-Ham-Foto-Freddy-Gerrits-NewsUnited.jpg" title="Een 80-jarige man is overleden na een aanrijding met een motor in Den Ham (Foto: Freddy Gerrits/NewsUnited)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Fietser overleden na verkeersongeval in Den Ham
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/313834/Traumaheli-zet-arts-in-Wierden-af-voor-hulp-zwaargewonde-fietser" title="Traumaheli zet arts in Wierden af voor hulp zwaargewonde fietser">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="313834" data-url="/nieuws/313834/Traumaheli-zet-arts-in-Wierden-af-voor-hulp-zwaargewonde-fietser">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Traumaheli staat in Wierden om arts gelegenheid te geven hulp te bieden (Foto: Rudy Bruins)" src="https://imgo.rgcdn.nl/d1da1821cfae44018e56376bba00be35/thumb/Traumaheli-staat-in-Wierden-om-arts-gelegenheid-te-geven-hulp-te-bieden-Foto-Rudy-Bruins.jpg" title="Traumaheli staat in Wierden om arts gelegenheid te geven hulp te bieden (Foto: Rudy Bruins)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Traumaheli zet arts in Wierden af voor hulp zwaargewonde fietser
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/313917/CDA-stapt-uit-coalitie-Staphorst-ook-wethouder-weg" title="CDA stapt uit coalitie Staphorst, ook wethouder weg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="313917" data-url="/nieuws/313917/CDA-stapt-uit-coalitie-Staphorst-ook-wethouder-weg">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="CDA-wethouder Bert Krale (r) stapt op (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/360cff44d89f4078af8e2e6a52d5fc91/thumb/CDA-wethouder-Bert-Krale-r-stapt-op-Foto-RTV-Oost.jpg" title="CDA-wethouder Bert Krale (r) stapt op (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				CDA stapt uit coalitie Staphorst, ook wethouder weg
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/313922/Het-Verkiezingsprogramma-van-Overijssel-terug-te-vinden-in-coalitieakkoord" title="H&#233;t Verkiezingsprogramma van Overijssel terug te vinden in coalitieakkoord">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="313922" data-url="/nieuws/313922/Het-Verkiezingsprogramma-van-Overijssel-terug-te-vinden-in-coalitieakkoord">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het Verkiezingsprogramma van Overijssel (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/962bc2e8d55a4032a9fa60e0d367f234/thumb/Het-Verkiezingsprogramma-van-Overijssel-Foto-RTV-Oost.jpg" title="Het Verkiezingsprogramma van Overijssel (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				H&#233;t Verkiezingsprogramma van Overijssel terug te vinden in coalitieakkoord
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/313947/Flinke-verkeershinder-op-N35-door-botsing-tussen-drie-personenauto-s" title="Flinke verkeershinder op N35 door botsing tussen drie personenauto&#39;s">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="313947" data-url="/nieuws/313947/Flinke-verkeershinder-op-N35-door-botsing-tussen-drie-personenauto-s">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Drie auto&#39;s waren betrokken bij het ongeluk bij de N35 (Foto: News United / Jeffrey Scholman)" src="https://imgo.rgcdn.nl/1ca26538a4af44dfb773851a88214481/thumb/Drie-auto-s-waren-betrokken-bij-het-ongeluk-bij-de-N35-Foto-News-United-Jeffrey-Scholman.jpg" title="Drie auto&#39;s waren betrokken bij het ongeluk bij de N35 (Foto: News United / Jeffrey Scholman)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Flinke verkeershinder op N35 door botsing tussen drie personenauto&#39;s
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/313938/Hijschgebouw-op-markt-in-Hengelo-blijkt-financieel-niet-haalbaar" title="Hijschgebouw op markt in Hengelo blijkt financieel niet haalbaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="313938" data-url="/nieuws/313938/Hijschgebouw-op-markt-in-Hengelo-blijkt-financieel-niet-haalbaar">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Impressie van het Hijschgebouw in Hengelo  (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/7899e15de6094b7f9b76e2cd0813864e/thumb/Impressie-van-het-Hijschgebouw-in-Hengelo-Foto-RTV-Oost.jpg" title="Impressie van het Hijschgebouw in Hengelo  (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Hijschgebouw op markt in Hengelo blijkt financieel niet haalbaar
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/313930/Scheidsrechter-Bjorn-Kuipers-wint-Zilveren-Haring-2019" title="Scheidsrechter Bj&#246;rn Kuipers wint Zilveren Haring 2019">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="313930" data-url="/nieuws/313930/Scheidsrechter-Bjorn-Kuipers-wint-Zilveren-Haring-2019">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Scheidsrechter Björn Kuipers wint Zilveren Haring 2019 (Foto: Pro Shots)" src="https://imgo.rgcdn.nl/07389f91a936409cb70cf2285564f235/thumb/Scheidsrechter-Bjorn-Kuipers-wint-Zilveren-Haring-2019-Foto-Pro-Shots.jpg" title="Scheidsrechter Björn Kuipers wint Zilveren Haring 2019 (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Scheidsrechter Bj&#246;rn Kuipers wint Zilveren Haring 2019
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/313941/Roord-haalt-haar-gram-Dat-ik-de-winnende-mag-maken-is-echt-bizar" title="Roord haalt haar gram: &quot;Dat ik de winnende mag maken is echt bizar&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="313941" data-url="/nieuws/313941/Roord-haalt-haar-gram-Dat-ik-de-winnende-mag-maken-is-echt-bizar">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Jill Roord (Foto: Pro Shots)" src="https://imgo.rgcdn.nl/0a8a241b51ce4061b0f384c473e0c0b3/thumb/Jill-Roord-Foto-Pro-Shots.jpg" title="Jill Roord (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Roord haalt haar gram: &quot;Dat ik de winnende mag maken is echt bizar&quot;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/313918/Invaller-Jill-Roord-bezorgt-Oranje-in-blessuretijd-zege-op-Nieuw-Zeeland-op-WK" title="Invaller Jill Roord bezorgt Oranje in blessuretijd zege op Nieuw-Zeeland op WK">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="313918" data-url="/nieuws/313918/Invaller-Jill-Roord-bezorgt-Oranje-in-blessuretijd-zege-op-Nieuw-Zeeland-op-WK">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Roord viert haar winnende treffer (Foto: Pro Shots)" src="https://imgo.rgcdn.nl/64d55471cda841c1a436280b670d7a8b/thumb/Roord-viert-haar-winnende-treffer-Foto-Pro-Shots.jpg" title="Roord viert haar winnende treffer (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Invaller Jill Roord bezorgt Oranje in blessuretijd zege op Nieuw-Zeeland op WK
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/313911/Lerin-Duarte-tekent-driejarig-contract-bij-Aris-Thessaloniki" title="Lerin Duarte tekent driejarig contract bij Aris Thessaloniki">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="313911" data-url="/nieuws/313911/Lerin-Duarte-tekent-driejarig-contract-bij-Aris-Thessaloniki">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Lerin Duarte (Foto: Pro Shots)" src="https://imgo.rgcdn.nl/55dc794506e34c8ea3dacd89318b69fd/thumb/Lerin-Duarte-Foto-Pro-Shots.jpg" title="Lerin Duarte (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Lerin Duarte tekent driejarig contract bij Aris Thessaloniki
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/313907/FC-Twente-Vrouwen-opnieuw-gastheer-voorronde-Champions-League" title="FC Twente Vrouwen opnieuw gastheer voorronde Champions League">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="313907" data-url="/nieuws/313907/FC-Twente-Vrouwen-opnieuw-gastheer-voorronde-Champions-League">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="FC Twente Vrouwen (Foto: Orange Pictures)" src="https://imgo.rgcdn.nl/252fd647b5bd437998b331c352588d92/thumb/FC-Twente-Vrouwen-Foto-Orange-Pictures.jpg" title="FC Twente Vrouwen (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				FC Twente Vrouwen opnieuw gastheer voorronde Champions League
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/313906/Programma-Laatste-finales-in-de-nacompetitie" title="Programma: Laatste finales in de nacompetitie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="313906" data-url="/nieuws/313906/Programma-Laatste-finales-in-de-nacompetitie">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Programma deze week (Foto: RTV Oost)" src="https://imgo.rgcdn.nl/1bdc47ef46d84193b07c86dc6fb38041/thumb/Programma-deze-week-Foto-RTV-Oost.jpg" title="Programma deze week (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Programma: Laatste finales in de nacompetitie
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar2" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar2"><div id="defaultsidebar2"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact-formulier&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rtvoostreclame.nl/&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzendingbestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tag/Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.rtvoost.android&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'CrsMedia';
			window.articleAdNetwork = 'Ligatus';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.37.25.27161-norecommendations"></script>






			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'oost',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'False',
					nonce: 1560276836,
					signature: 'b7178d67318703e3eead3cd24dc365fc6ae39459c91607225f400d109a1d284b869c43d37f5fbfa95e86262358155ddd45b95fd261fe7bb929272a5497da719e'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(2);checkWhatsApp();initLigatus('105044');asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"1a38764c-fec5-4b37-aa5f-12738bbf6685","displayId":313942,"tags":["Eerste Kamer","Henk-Jan Meijer","Theo Rietkerk","Nieuws"]}, '#7e9478cee35e4789b988c5e1289049e2', false);asyncActionRender('PopularNewsAsync', 'News', null, '#01dcad62195f452cbbeb3b148e4efe62', true);initDisqusCount('rtvoost');initRetrieveLocation();});_adManager.KeywordTargets = ['Eerste+Kamer','Henk-Jan+Meijer','Theo+Rietkerk','Nieuws'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/12779449/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/12779449/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>