<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Provincie om tafel met gemeenten om eikenprocessierups aan te pakken - RTV Oost</title>
		<meta name="description" content="De Provincie Overijssel moet een bijeenkomst houden om tot een gezamenlijk plan te komen voor de aanpak van de eikenprocessierups. Provinciale Staten namen vanavond een motie aan die Gedeputeerde Staten oproept de bijeenkomst in september te faciliteren." />
		<meta name="keywords" content="eikenprocessierups,provinciale staten,nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.38.23.27644" />
			<link rel="canonical" href="/nieuws/315523/Provincie-om-tafel-met-gemeenten-om-eikenprocessierups-aan-te-pakken" />
					<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/315523/Provincie-om-tafel-met-gemeenten-om-eikenprocessierups-aan-te-pakken" />
		<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.38.23.27644" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.38.23.27644" />
		<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.38.23.27644" />
		<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
							<meta property="fb:app_id" content="149477535644687" />
									<meta name="article-id" content="315523" />
				
	

		<meta property="og:title" content="Provincie om tafel met gemeenten om eikenprocessierups aan te pakken"/>
		<meta property="og:description" content="De Provincie Overijssel moet een bijeenkomst houden om tot een gezamenlijk plan te komen voor de aanpak van de eikenprocessierups. Provinciale Staten namen vanavond een motie aan die Gedeputeerde Staten oproept de bijeenkomst in september te faciliteren."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/315523/Provincie-om-tafel-met-gemeenten-om-eikenprocessierups-aan-te-pakken"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="eikenprocessierups"/>
					<meta property="og:article:tag" content="Provinciale Staten"/>
					<meta property="og:article:tag" content="Nieuws"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Provincie om tafel met gemeenten om eikenprocessierups aan te pakken"/>
	<meta name="twitter:description" content="De Provincie Overijssel moet een bijeenkomst houden om tot een gezamenlijk plan te komen voor de aanpak van de eikenprocessierups. Provinciale Staten namen vanavond een motie aan die Gedeputeerde Staten oproept de bijeenkomst in september te faciliteren."/>
		
					<link rel="preload" as="script" href="https://cmp-loader.choice.faktor.io/rtvoost.js"/>
					<script src="https://cmp-loader.choice.faktor.io/rtvoost.js"></script>
						<script src="/Content/Scripts/head.bundle.min.js?v=1.38.23.27644"></script>
		<meta content="NewsItem" property="crsmediasection" /><script defer="defer" src="https://crs-media-cdn.nl/sites/rtvoostrg.js"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
						<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.38.23.27644" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	</head>
	<body>







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar align-bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar mobile-menu-text"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
					<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
					<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
					<span class="sr-only">RTV Oost</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="headerbanner"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="mobileheaderbanner"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>I</i> 14&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/regios&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/praat-mee" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/praat-mee&#39;)" title="Praat Mee">Praat Mee</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/217/OverUIT-de-Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/foto&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
							<li>
								<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.overuit.nl/overijssel/home&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/uitslagen-en-standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/betaald-voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/OndernemendOverijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/groenoverijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/PS2019&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://rozegolf.net/&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://verhalen.rtvoost.nl&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gemist&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/programmas&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programmas&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;/expeditieoost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="8f384b59-7de5-4a70-81df-92b2b3debc61" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/regios&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/praat-mee" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/praat-mee&#39;)" title="Praat Mee">Praat Mee</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="81781ab7-f2d5-41b0-b2e7-f06879370af1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/217/OverUIT-de-Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/foto&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.overuit.nl/overijssel/home&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4a7c08bb-02ce-4d5b-ab0f-c90b63d2bf70" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/uitslagen-en-standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/betaald-voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="800d6e5e-6e12-4cfe-bca3-d2589c7ecefd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/OndernemendOverijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/groenoverijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/PS2019&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://rozegolf.net/&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://verhalen.rtvoost.nl&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="b158086f-d88f-432f-b113-13c17ceada24" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gemist&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/programmas&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programmas&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;/expeditieoost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/315523/Provincie-om-tafel-met-gemeenten-om-eikenprocessierups-aan-te-pakken"},"headline":"Provincie om tafel met gemeenten om eikenprocessierups aan te pakken","image":{"@type":"ImageObject","url":null,"width":0,"height":0},"datePublished":"2019-07-10T22:21:37.247144+02:00","dateModified":"2019-07-10T22:21:38.1690419+02:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"De Provincie Overijssel moet een bijeenkomst houden om tot een gezamenlijk plan te komen voor de aanpak van de eikenprocessierups. Provinciale Staten namen vanavond een motie aan die Gedeputeerde Staten oproept de bijeenkomst in september te faciliteren. Aan tafel moeten naast de provincie ook gemeenten, Rijkswaterstaat, waterschappen en andere terreinbeheerders plaats nemen, zodat kennis kan worden gedeeld.\nExtreme vormen\nVolgens Provinciale Staten neemt de overlast van de rups extreme vormen aan in Overijssel.&nbsp;Experts geven aan dat deze tendens zich de komende jaren zal voortzetten. Ook de wildgroei aan bestrijdingsmethoden- en -middelen die schade kunnen toebrengen aan de biodiversiteit is voor Provinciale Staten aanleiding Gedeputeerde Staten op te roepen snel met een geco&#246;rdineerde aanpak te komen.Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33."}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2fXmC8" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Provincie+om+tafel+met+gemeenten+om+eikenprocessierups+aan+te+pakken&url=http%3a%2f%2frtvoo.st%2fXmC8" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2fXmC8&title=Provincie+om+tafel+met+gemeenten+om+eikenprocessierups+aan+te+pakken" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Provincie+om+tafel+met+gemeenten+om+eikenprocessierups+aan+te+pakken%3a+http%3a%2f%2frtvoo.st%2fXmC8" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/XmC8" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 10 jul 2019, 22:21" datetime="2019-07-10T22:21:37.2471440+02:00">
								woensdag 10 juli 2019, 22:21
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2fXmC8" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Provincie+om+tafel+met+gemeenten+om+eikenprocessierups+aan+te+pakken&url=http%3a%2f%2frtvoo.st%2fXmC8" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2fXmC8&title=Provincie+om+tafel+met+gemeenten+om+eikenprocessierups+aan+te+pakken" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Provincie+om+tafel+met+gemeenten+om+eikenprocessierups+aan+te+pakken%3a+http%3a%2f%2frtvoo.st%2fXmC8" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/XmC8" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Provincie om tafel met gemeenten om eikenprocessierups aan te pakken
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>



							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						De Provincie Overijssel moet een bijeenkomst houden om tot een gezamenlijk plan te komen voor de aanpak van de eikenprocessierups. Provinciale Staten namen vanavond een motie aan die Gedeputeerde Staten oproept de bijeenkomst in september te faciliteren.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<p>Aan tafel moeten naast de provincie ook gemeenten, Rijkswaterstaat, waterschappen en andere terreinbeheerders plaats nemen, zodat kennis kan worden gedeeld.</p>
<p><br><strong>Extreme vormen</strong></p>
<p>Volgens Provinciale Staten neemt de overlast van de rups extreme vormen aan in Overijssel.&nbsp;Experts geven aan dat deze tendens zich de komende jaren zal voortzetten. <br><br>Ook de wildgroei aan bestrijdingsmethoden- en -middelen die schade kunnen toebrengen aan de biodiversiteit is voor Provinciale Staten aanleiding Gedeputeerde Staten op te roepen snel met een geco&#246;rdineerde aanpak te komen.</p><p></p><div style="background: #fafbfd; border: 1px solid #d5e3ee; padding: 1em 1.2em;">Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: <a href="https://wa.me/31657033333?text=Provincie+om+tafel+met+gemeenten+om+eikenprocessierups+aan+te+pakken" target="_blank">06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33</a>.</div><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/eikenprocessierups" class="tag">eikenprocessierups</a>
										<a href="/tag/Provinciale%20Staten" class="tag">Provinciale Staten</a>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2fXmC8" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Provincie+om+tafel+met+gemeenten+om+eikenprocessierups+aan+te+pakken&url=http%3a%2f%2frtvoo.st%2fXmC8" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2fXmC8&title=Provincie+om+tafel+met+gemeenten+om+eikenprocessierups+aan+te+pakken" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Provincie+om+tafel+met+gemeenten+om+eikenprocessierups+aan+te+pakken%3a+http%3a%2f%2frtvoo.st%2fXmC8" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/XmC8" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>



					<div class="related-content ">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="cdffc8f7c1ad4e248a80a4c418ca0994"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="21e10d367e35497686b31528f4dcf017"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="defaultcontent1"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="defaultcontent2"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar1"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/63/Overijssel-Vandaag" title="Overijssel Vandaag 10 juli" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/63/Overijssel-Vandaag');">
				<img alt="Overijssel Vandaag 10 juli" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/OV-animatie-190710.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/eikenprocessierups" title="Dossier eikenprocessierups" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/eikenprocessierups');">
				<img alt="Dossier eikenprocessierups" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-dossier-Eikenprocessierups.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/app" title="Download onze app" onclick="handleClickEvent('TeaserClick', '/app');">
				<img alt="Download onze app" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416_RTVOOST-App_3.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/315363/Hoe-een-Deventer-jongen-Holleeder-achter-de-tralies-kreeg" title="Hoe een &#39;Deventer jongen&#39; Holleeder achter de tralies kreeg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="315363" data-url="/nieuws/315363/Hoe-een-Deventer-jongen-Holleeder-achter-de-tralies-kreeg">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Officier van justitie Lars Stempher was aanklager in de zaak Holleeder (Foto: ANP BAS CZERWINSKI)" data-biggerthumb="https://imgo.rgcdn.nl/87e94fe02f854519892893389c074c40/biggerthumb/Officier-van-justitie-Lars-Stempher-was-aanklager-in-de-zaak-Holleeder-Foto-ANP-BAS-CZERWINSKI.jpg?v=jNyHzpDqGGgg0ATf-9mOdw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/87e94fe02f854519892893389c074c40/thumb/Officier-van-justitie-Lars-Stempher-was-aanklager-in-de-zaak-Holleeder-Foto-ANP-BAS-CZERWINSKI.jpg?v=jNyHzpDqGGgg0ATf-9mOdw2" src="https://imgo.rgcdn.nl/87e94fe02f854519892893389c074c40/thumb/Officier-van-justitie-Lars-Stempher-was-aanklager-in-de-zaak-Holleeder-Foto-ANP-BAS-CZERWINSKI.jpg?v=jNyHzpDqGGgg0ATf-9mOdw2" title="Officier van justitie Lars Stempher was aanklager in de zaak Holleeder (Foto: ANP BAS CZERWINSKI)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Hoe een &#39;Deventer jongen&#39; Holleeder achter de tralies kreeg
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/315369/Onbekenden-begonnen-crowdfundactie-toen-Stephan-in-coma-lag-Dat-is-zo-bijzonder" title="Onbekenden begonnen crowdfundactie toen Stephan in coma lag: &quot;Dat is zo bijzonder&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="315369" data-url="/nieuws/315369/Onbekenden-begonnen-crowdfundactie-toen-Stephan-in-coma-lag-Dat-is-zo-bijzonder">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Stephan Netten nog altijd sprakeloos door crowdfundactie (Foto: RTV Oost / Ruud Dilling)" data-biggerthumb="https://imgo.rgcdn.nl/acff5879dd47494a8e6ef6c63b2d3740/biggerthumb/Stephan-Netten-nog-altijd-sprakeloos-door-crowdfundactie-Foto-RTV-Oost-Ruud-Dilling.jpg?v=HIMyhudtPcjrmZJUOTsJjw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/acff5879dd47494a8e6ef6c63b2d3740/thumb/Stephan-Netten-nog-altijd-sprakeloos-door-crowdfundactie-Foto-RTV-Oost-Ruud-Dilling.jpg?v=HIMyhudtPcjrmZJUOTsJjw2" src="https://imgo.rgcdn.nl/acff5879dd47494a8e6ef6c63b2d3740/thumb/Stephan-Netten-nog-altijd-sprakeloos-door-crowdfundactie-Foto-RTV-Oost-Ruud-Dilling.jpg?v=HIMyhudtPcjrmZJUOTsJjw2" title="Stephan Netten nog altijd sprakeloos door crowdfundactie (Foto: RTV Oost / Ruud Dilling)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Onbekenden begonnen crowdfundactie toen Stephan in coma lag: &quot;Dat is zo bijzonder&quot;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/315405/Een-persoon-naar-ziekenhuis-na-ongeluk-op-A1-bij-Bathmen" title="Een persoon naar ziekenhuis na ongeluk op A1 bij Bathmen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="315405" data-url="/nieuws/315405/Een-persoon-naar-ziekenhuis-na-ongeluk-op-A1-bij-Bathmen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Ongeluk op A1 bij Bathmen (Foto: News United / Jan Willem Klein Horstman)" data-biggerthumb="https://imgo.rgcdn.nl/afb1acdd6f404afd8eb13715420b3943/biggerthumb/Ongeluk-op-A1-bij-Bathmen-Foto-News-United-Jan-Willem-Klein-Horstman.jpg?v=uB65k0IoXj-r9SvvdUigew2" data-news="true" data-thumb="https://imgo.rgcdn.nl/afb1acdd6f404afd8eb13715420b3943/thumb/Ongeluk-op-A1-bij-Bathmen-Foto-News-United-Jan-Willem-Klein-Horstman.jpg?v=uB65k0IoXj-r9SvvdUigew2" src="https://imgo.rgcdn.nl/afb1acdd6f404afd8eb13715420b3943/thumb/Ongeluk-op-A1-bij-Bathmen-Foto-News-United-Jan-Willem-Klein-Horstman.jpg?v=uB65k0IoXj-r9SvvdUigew2" title="Ongeluk op A1 bij Bathmen (Foto: News United / Jan Willem Klein Horstman)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Een persoon naar ziekenhuis na ongeluk op A1 bij Bathmen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/315438/Omstreden-transporteur-Dikken-moet-2-8-ton-betalen-na-uitspraak-kantonrechter" title="Omstreden transporteur Dikken moet 2,8 ton betalen na uitspraak kantonrechter">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="315438" data-url="/nieuws/315438/Omstreden-transporteur-Dikken-moet-2-8-ton-betalen-na-uitspraak-kantonrechter">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Transporteur Dikken moet van de rechter alsnog 2,5 ton aan pensioenpremies afdragen (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/009c1f1ed9af42f7893d1fbca8ad4f42/biggerthumb/Transporteur-Dikken-moet-van-de-rechter-alsnog-2-5-ton-aan-pensioenpremies-afdragen-Foto-RTV-Oost.jpg?v=HsBhCIQ-UM0ByeA_z3eFIg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/009c1f1ed9af42f7893d1fbca8ad4f42/thumb/Transporteur-Dikken-moet-van-de-rechter-alsnog-2-5-ton-aan-pensioenpremies-afdragen-Foto-RTV-Oost.jpg?v=HsBhCIQ-UM0ByeA_z3eFIg2" src="https://imgo.rgcdn.nl/009c1f1ed9af42f7893d1fbca8ad4f42/thumb/Transporteur-Dikken-moet-van-de-rechter-alsnog-2-5-ton-aan-pensioenpremies-afdragen-Foto-RTV-Oost.jpg?v=HsBhCIQ-UM0ByeA_z3eFIg2" title="Transporteur Dikken moet van de rechter alsnog 2,5 ton aan pensioenpremies afdragen (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Omstreden transporteur Dikken moet 2,8 ton betalen na uitspraak kantonrechter
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/315427/Vakantie-moeder-en-zoon-eindigt-in-Ommen-camper-botst-met-tractor" title="Vakantie moeder en zoon eindigt in Ommen: camper botst met tractor">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="315427" data-url="/nieuws/315427/Vakantie-moeder-en-zoon-eindigt-in-Ommen-camper-botst-met-tractor">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Vakantie moeder en zoon eindigt triest: camper botst met tractor (Foto: Persbureau Meter)" data-biggerthumb="https://imgo.rgcdn.nl/2e10f1de7d6a4c568c122dad0c88bf00/biggerthumb/Vakantie-moeder-en-zoon-eindigt-triest-camper-botst-met-tractor-Foto-Persbureau-Meter.jpg?v=KyGOCaxVwuc9g0Y8mKLfbw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/2e10f1de7d6a4c568c122dad0c88bf00/thumb/Vakantie-moeder-en-zoon-eindigt-triest-camper-botst-met-tractor-Foto-Persbureau-Meter.jpg?v=KyGOCaxVwuc9g0Y8mKLfbw2" src="https://imgo.rgcdn.nl/2e10f1de7d6a4c568c122dad0c88bf00/thumb/Vakantie-moeder-en-zoon-eindigt-triest-camper-botst-met-tractor-Foto-Persbureau-Meter.jpg?v=KyGOCaxVwuc9g0Y8mKLfbw2" title="Vakantie moeder en zoon eindigt triest: camper botst met tractor (Foto: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vakantie moeder en zoon eindigt in Ommen: camper botst met tractor
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/315466/Hoe-een-Almeloer-eenzaam-blijft-strijden-om-zijn-onschuld-te-bewijzen" title="Hoe een Almelo&#235;r eenzaam blijft strijden om zijn &#39;onschuld&#39; te bewijzen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="315466" data-url="/nieuws/315466/Hoe-een-Almeloer-eenzaam-blijft-strijden-om-zijn-onschuld-te-bewijzen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Hoe een Almeloër eenzaam blijft strijden om &#39;onschuld&#39; te bewijzen (Foto: Getty Images / Motortion)" data-biggerthumb="https://imgo.rgcdn.nl/7a61933f718147ea93dd5fa1ad177e02/biggerthumb/Hoe-een-Almeloer-eenzaam-blijft-strijden-om-onschuld-te-bewijzen-Foto-Getty-Images-Motortion.jpg?v=ATyO0KmHeVa7QpNbaJ459g2" data-news="true" data-thumb="https://imgo.rgcdn.nl/7a61933f718147ea93dd5fa1ad177e02/thumb/Hoe-een-Almeloer-eenzaam-blijft-strijden-om-onschuld-te-bewijzen-Foto-Getty-Images-Motortion.jpg?v=ATyO0KmHeVa7QpNbaJ459g2" src="https://imgo.rgcdn.nl/7a61933f718147ea93dd5fa1ad177e02/thumb/Hoe-een-Almeloer-eenzaam-blijft-strijden-om-onschuld-te-bewijzen-Foto-Getty-Images-Motortion.jpg?v=ATyO0KmHeVa7QpNbaJ459g2" title="Hoe een Almeloër eenzaam blijft strijden om &#39;onschuld&#39; te bewijzen (Foto: Getty Images / Motortion)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Hoe een Almelo&#235;r eenzaam blijft strijden om zijn &#39;onschuld&#39; te bewijzen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/315499/Vijftien-Overijsselse-projecten-genomineerd-voor-de-Ariensprijs" title="Vijftien Overijsselse projecten genomineerd voor de Ari&#235;nsprijs">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="315499" data-url="/nieuws/315499/Vijftien-Overijsselse-projecten-genomineerd-voor-de-Ariensprijs">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="boerderijviering (Foto: Hans Heerink)" data-biggerthumb="https://imgo.rgcdn.nl/578cb1b6daea492abd31e77f9c476e77/biggerthumb/boerderijviering-Foto-Hans-Heerink.jpg?v=v13X9RJX2Z0WgGEugoghPQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/578cb1b6daea492abd31e77f9c476e77/thumb/boerderijviering-Foto-Hans-Heerink.jpg?v=v13X9RJX2Z0WgGEugoghPQ2" src="https://imgo.rgcdn.nl/578cb1b6daea492abd31e77f9c476e77/thumb/boerderijviering-Foto-Hans-Heerink.jpg?v=v13X9RJX2Z0WgGEugoghPQ2" title="boerderijviering (Foto: Hans Heerink)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vijftien Overijsselse projecten genomineerd voor de Ari&#235;nsprijs
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/315523/Provincie-om-tafel-met-gemeenten-om-eikenprocessierups-aan-te-pakken" title="Provincie om tafel met gemeenten om eikenprocessierups aan te pakken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="315523" data-url="/nieuws/315523/Provincie-om-tafel-met-gemeenten-om-eikenprocessierups-aan-te-pakken">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Nog) geen afbeelding beschikbaar" data-biggerthumb="https://imgo.rgcdn.nl/nope/biggerthumb.jpg" data-news="true" data-thumb="https://imgo.rgcdn.nl/nope/thumb.jpg" src="https://imgo.rgcdn.nl/nope/thumb.jpg" title="(Nog) geen afbeelding beschikbaar" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Provincie om tafel met gemeenten om eikenprocessierups aan te pakken
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/315524/Geen-brief-vanuit-Overijssel-over-lot-politieke-gevangen-Turkije" title="Geen brief vanuit Overijssel over lot politieke gevangen Turkije">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="315524" data-url="/nieuws/315524/Geen-brief-vanuit-Overijssel-over-lot-politieke-gevangen-Turkije">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Nog) geen afbeelding beschikbaar" data-biggerthumb="https://imgo.rgcdn.nl/nope/biggerthumb.jpg" data-news="true" data-thumb="https://imgo.rgcdn.nl/nope/thumb.jpg" src="https://imgo.rgcdn.nl/nope/thumb.jpg" title="(Nog) geen afbeelding beschikbaar" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Geen brief vanuit Overijssel over lot politieke gevangen Turkije
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/315520/Gedeputeerde-Van-Hijum-hoopt-op-snelle-afronding-onderzoek-Lithium-Werks" title="Gedeputeerde Van Hijum hoopt op snelle afronding onderzoek Lithium Werks">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="315520" data-url="/nieuws/315520/Gedeputeerde-Van-Hijum-hoopt-op-snelle-afronding-onderzoek-Lithium-Werks">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Gedeputeerde Eddy van Hijum begrijpt de onrust (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/0bd3abbb4ee542de9bf95e482a5178c8/biggerthumb/Gedeputeerde-Eddy-van-Hijum-begrijpt-de-onrust-Foto-RTV-Oost.jpg?v=ZnLPmQjxFMc_auDvb8z9Pg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/0bd3abbb4ee542de9bf95e482a5178c8/thumb/Gedeputeerde-Eddy-van-Hijum-begrijpt-de-onrust-Foto-RTV-Oost.jpg?v=ZnLPmQjxFMc_auDvb8z9Pg2" src="https://imgo.rgcdn.nl/0bd3abbb4ee542de9bf95e482a5178c8/thumb/Gedeputeerde-Eddy-van-Hijum-begrijpt-de-onrust-Foto-RTV-Oost.jpg?v=ZnLPmQjxFMc_auDvb8z9Pg2" title="Gedeputeerde Eddy van Hijum begrijpt de onrust (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Gedeputeerde Van Hijum hoopt op snelle afronding onderzoek Lithium Werks
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/315495/Van-der-Breggen-tweede-in-tijdrit-Giro-achter-ontketende-Van-Vleuten" title="Van der Breggen tweede in tijdrit Giro achter ontketende Van Vleuten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="315495" data-url="/nieuws/315495/Van-der-Breggen-tweede-in-tijdrit-Giro-achter-ontketende-Van-Vleuten">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Anna van der Breggen (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/c0a4e165533b4fb6ba87e9607cdbe606/biggerthumb/Anna-van-der-Breggen-Foto-Orange-Pictures.jpg?v=KkquaKeniJKgY4-pyDGQbw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/c0a4e165533b4fb6ba87e9607cdbe606/thumb/Anna-van-der-Breggen-Foto-Orange-Pictures.jpg?v=KkquaKeniJKgY4-pyDGQbw2" src="https://imgo.rgcdn.nl/c0a4e165533b4fb6ba87e9607cdbe606/thumb/Anna-van-der-Breggen-Foto-Orange-Pictures.jpg?v=KkquaKeniJKgY4-pyDGQbw2" title="Anna van der Breggen (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Van der Breggen tweede in tijdrit Giro achter ontketende Van Vleuten
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/315510/GA-Eagles-wil-twee-proefspelers-aan-zich-binden" title="GA Eagles wil twee proefspelers aan zich binden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="315510" data-url="/nieuws/315510/GA-Eagles-wil-twee-proefspelers-aan-zich-binden">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Rabillard in actie in de voorbereiding namens GA Eagles (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/7dc0523ce7d44d17b78d57d34861d133/biggerthumb/Rabillard-in-actie-in-de-voorbereiding-namens-GA-Eagles-Foto-Orange-Pictures.jpg?v=abuvMAW4MiH71Q1RWxNyeA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/7dc0523ce7d44d17b78d57d34861d133/thumb/Rabillard-in-actie-in-de-voorbereiding-namens-GA-Eagles-Foto-Orange-Pictures.jpg?v=abuvMAW4MiH71Q1RWxNyeA2" src="https://imgo.rgcdn.nl/7dc0523ce7d44d17b78d57d34861d133/thumb/Rabillard-in-actie-in-de-voorbereiding-namens-GA-Eagles-Foto-Orange-Pictures.jpg?v=abuvMAW4MiH71Q1RWxNyeA2" title="Rabillard in actie in de voorbereiding namens GA Eagles (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				GA Eagles wil twee proefspelers aan zich binden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/315505/Van-Wermeskerken-PEC-Zwolle-een-prachtige-club-het-is-nu-aan-mij-om-mezelf-te-bewijzen" title="Van Wermeskerken: &quot;PEC Zwolle een prachtige club, het is nu aan mij om mezelf te bewijzen&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="315505" data-url="/nieuws/315505/Van-Wermeskerken-PEC-Zwolle-een-prachtige-club-het-is-nu-aan-mij-om-mezelf-te-bewijzen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Sai van Wermeskerken (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/8d74f9b36fd346cd94b0735486ee19c8/biggerthumb/Sai-van-Wermeskerken-Foto-Orange-Pictures.jpg?v=dXjQcH614cO7N8Foomz7SQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/8d74f9b36fd346cd94b0735486ee19c8/thumb/Sai-van-Wermeskerken-Foto-Orange-Pictures.jpg?v=dXjQcH614cO7N8Foomz7SQ2" src="https://imgo.rgcdn.nl/8d74f9b36fd346cd94b0735486ee19c8/thumb/Sai-van-Wermeskerken-Foto-Orange-Pictures.jpg?v=dXjQcH614cO7N8Foomz7SQ2" title="Sai van Wermeskerken (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Van Wermeskerken: &quot;PEC Zwolle een prachtige club, het is nu aan mij om mezelf te bewijzen&quot;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/315487/Bruinink-en-Viola-trekken-naar-HSC-21" title="Bruinink en Viola trekken naar HSC&#39;21">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="315487" data-url="/nieuws/315487/Bruinink-en-Viola-trekken-naar-HSC-21">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="HSC&#39;21 (Foto: Eigen foto)" data-biggerthumb="https://imgo.rgcdn.nl/b0fdf8a690f04320bd1a5fc79b83a90d/biggerthumb/HSC-21-Foto-Eigen-foto.jpg?v=EZqHIQ2g1YEmUv194PmuHQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/b0fdf8a690f04320bd1a5fc79b83a90d/thumb/HSC-21-Foto-Eigen-foto.jpg?v=EZqHIQ2g1YEmUv194PmuHQ2" src="https://imgo.rgcdn.nl/b0fdf8a690f04320bd1a5fc79b83a90d/thumb/HSC-21-Foto-Eigen-foto.jpg?v=EZqHIQ2g1YEmUv194PmuHQ2" title="HSC&#39;21 (Foto: Eigen foto)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Bruinink en Viola trekken naar HSC&#39;21
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/315482/Transfer-tussen-PEC-Zwolle-en-Sam-Kersten-alsnog-afgerond" title="Transfer tussen PEC Zwolle en Sam Kersten alsnog afgerond">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="315482" data-url="/nieuws/315482/Transfer-tussen-PEC-Zwolle-en-Sam-Kersten-alsnog-afgerond">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Sam Kersten (Foto: Pro Shots)" data-biggerthumb="https://imgo.rgcdn.nl/6a04b0ec742b427cb905a33e84519abb/biggerthumb/Sam-Kersten-Foto-Pro-Shots.jpg?v=s2CK59pz1Uyl34lgKzKOdQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/6a04b0ec742b427cb905a33e84519abb/thumb/Sam-Kersten-Foto-Pro-Shots.jpg?v=s2CK59pz1Uyl34lgKzKOdQ2" src="https://imgo.rgcdn.nl/6a04b0ec742b427cb905a33e84519abb/thumb/Sam-Kersten-Foto-Pro-Shots.jpg?v=s2CK59pz1Uyl34lgKzKOdQ2" title="Sam Kersten (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Transfer tussen PEC Zwolle en Sam Kersten alsnog afgerond
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar2" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar2"><div id="defaultsidebar2"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact-formulier&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rtvoostreclame.nl/&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzendingbestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tag/Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.rtvoost.android&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'CrsMedia';
			window.articleAdNetwork = 'Ligatus';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.38.23.27644"></script>






			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'oost',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'True',
					nonce: 1562795497,
					signature: '6616d6c330f39b9017c2fae36e75d3f219613d0aad0f84184c51ee288a565d86c03f738272cfc4095250937d6becf3640a374d9586f4e242c7528d1093973f39'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();checkWhatsApp();initLigatus('105044');asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"4bdbed15-1955-4b0d-8770-3ed70cf2113d","displayId":315523,"tags":["eikenprocessierups","Provinciale Staten","Nieuws"]}, '#cdffc8f7c1ad4e248a80a4c418ca0994', false);asyncActionRender('PopularNewsAsync', 'News', null, '#21e10d367e35497686b31528f4dcf017', true);initDisqusCount('rtvoost');initRetrieveLocation();});_adManager.KeywordTargets = ['eikenprocessierups','Provinciale+Staten','Nieuws'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/12779449/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/12779449/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		


		<script type="text/javascript">
			WebFontConfig = {
				google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
			};
			(function () {
				var wf = document.createElement('script');
				wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
	</body>
</html>