<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Veel rookschade door brand bij restaurant in Welsum - RTV Oost</title>
		<meta name="description" content="Bij een brand in Eet Tapperij Bijsterbosch/De Stuurmanskolk in Welsum is vanochtend vroeg veel rookschade ontstaan. Het vuur ontstond in de kelder van het pand." />
		<meta name="keywords" content="112,salland,welsum,nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.39.14.28078" />
			<link rel="canonical" href="/nieuws/317571/Veel-rookschade-door-brand-bij-restaurant-in-Welsum" />
					<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/317571/Veel-rookschade-door-brand-bij-restaurant-in-Welsum" />
		<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.39.14.28078" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.39.14.28078" />
		<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.39.14.28078" />
		<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
							<meta property="fb:app_id" content="149477535644687" />
									<meta name="article-id" content="317571" />
				
	

		<meta property="og:title" content="Veel rookschade door brand bij restaurant in Welsum"/>
		<meta property="og:description" content="Bij een brand in Eet Tapperij Bijsterbosch/De Stuurmanskolk in Welsum is vanochtend vroeg veel rookschade ontstaan. Het vuur ontstond in de kelder van het pand."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/317571/Veel-rookschade-door-brand-bij-restaurant-in-Welsum"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="112"/>
					<meta property="og:article:tag" content="Salland"/>
					<meta property="og:article:tag" content="Welsum"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/81bd5968b74c435db6d50b1ea019a19d/opener/Brand-bij-een-restaurant-in-Welsum-Foto-News-United-Rens-Hulsman.jpg?v=KjBw6AfeBNVhxJ-HFCa5og2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/81bd5968b74c435db6d50b1ea019a19d/opener/Brand-bij-een-restaurant-in-Welsum-Foto-News-United-Rens-Hulsman.jpg?v=KjBw6AfeBNVhxJ-HFCa5og2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Veel rookschade door brand bij restaurant in Welsum"/>
	<meta name="twitter:description" content="Bij een brand in Eet Tapperij Bijsterbosch/De Stuurmanskolk in Welsum is vanochtend vroeg veel rookschade ontstaan. Het vuur ontstond in de kelder van het pand."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/81bd5968b74c435db6d50b1ea019a19d/opener/Brand-bij-een-restaurant-in-Welsum-Foto-News-United-Rens-Hulsman.jpg?v=KjBw6AfeBNVhxJ-HFCa5og2" />
		
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"></script>
						<script src="/Content/Scripts/head.bundle.min.js?v=1.39.14.28078"></script>
		<meta content="NewsItem" property="crsmediasection" /><script defer="defer" src="https://crs-media-cdn.nl/sites/rtvoostrg.js"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
										<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.39.14.28078" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	</head>
	<body>







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar align-bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar mobile-menu-text"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
					<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
					<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
					<span class="sr-only">RTV Oost</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="headerbanner"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="mobileheaderbanner"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>B</i> 21&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/regios&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/praat-mee" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/praat-mee&#39;)" title="Praat Mee">Praat Mee</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/217/OverUIT-de-Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/foto&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
							<li>
								<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.overuit.nl/overijssel/home&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/uitslagen-en-standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/betaald-voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/OndernemendOverijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/groenoverijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/PS2019&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://rozegolf.net/&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://verhalen.rtvoost.nl&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gemist&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/programmas&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programmas&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;/expeditieoost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="8f87a413-e525-44eb-890d-ad4b6c935743" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/regios&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/praat-mee" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/praat-mee&#39;)" title="Praat Mee">Praat Mee</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b27a2118-0ecd-49e8-ad52-504d357c06a3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/217/OverUIT-de-Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/foto&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.overuit.nl/overijssel/home&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9ca676c3-5dfd-4cf0-946c-b52b2877c580" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/uitslagen-en-standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/betaald-voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="050f92b9-25da-4868-9eb7-3f55949f6a92" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/OndernemendOverijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/groenoverijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/PS2019&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://rozegolf.net/&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://verhalen.rtvoost.nl&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="078547b3-d55a-4bf3-95f1-d6834050a8c7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gemist&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/programmas&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programmas&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;/expeditieoost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/317571/Veel-rookschade-door-brand-bij-restaurant-in-Welsum"},"headline":"Veel rookschade door brand bij restaurant in Welsum","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/81bd5968b74c435db6d50b1ea019a19d/opener/Brand-bij-een-restaurant-in-Welsum-Foto-News-United-Rens-Hulsman.jpg?v=KjBw6AfeBNVhxJ-HFCa5og2","width":770,"height":433},"datePublished":"2019-08-29T09:10:24.1662505+02:00","dateModified":"2019-08-29T09:38:18.7413598+02:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Bij een brand in Eet Tapperij Bijsterbosch/De Stuurmanskolk in Welsum is vanochtend vroeg veel rookschade ontstaan. Het vuur ontstond in de kelder van het pand. Volgens een voorlichter van de Veiligheidsregio is het nog onduidelijk wat de oorzaak van de brand was.&nbsp;\n\nEen persoon ademde rook in en werd gecontroleerd door ambulancepersoneel, maar hoefde niet mee naar het ziekenhuis.Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33."}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2fuXI4" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Veel+rookschade+door+brand+bij+restaurant+in+Welsum&url=http%3a%2f%2frtvoo.st%2fuXI4" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2fuXI4&title=Veel+rookschade+door+brand+bij+restaurant+in+Welsum" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Veel+rookschade+door+brand+bij+restaurant+in+Welsum%3a+http%3a%2f%2frtvoo.st%2fuXI4" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/uXI4" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 29 aug 2019, 09:10" datetime="2019-08-29T09:10:24.1662505+02:00">
								donderdag 29 augustus 2019, 09:10
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2fuXI4" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Veel+rookschade+door+brand+bij+restaurant+in+Welsum&url=http%3a%2f%2frtvoo.st%2fuXI4" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2fuXI4&title=Veel+rookschade+door+brand+bij+restaurant+in+Welsum" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Veel+rookschade+door+brand+bij+restaurant+in+Welsum%3a+http%3a%2f%2frtvoo.st%2fuXI4" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/uXI4" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Veel rookschade door brand bij restaurant in Welsum
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
<div class="media-player" data-player-type="None" data-media-url="/media/bluebillywigplayeroptions/media/138301.json"  data-ga-label="TmV3c0l0ZW18Mjg2Mzg1fGh0dHBzOi8vdmlkZW8ucnR2b29zdC5ubC9oaS8yODYzODUubXA0" >
	<div class="still-overlay">
		<img src="https://imgo.rgcdn.nl/32262d79a84b468481b7310cbb07f782/opener/Brand-bij-restaurant-in-Welsum.jpg?v=8oUZFc4t7trswvxGwaKA5Q2" />
		<a href="#" class="icon-play"></a>
			<div class="video-title">
				Brand bij restaurant in Welsum
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/81bd5968b74c435db6d50b1ea019a19d/opener/Brand-bij-een-restaurant-in-Welsum-Foto-News-United-Rens-Hulsman.jpg?v=KjBw6AfeBNVhxJ-HFCa5og2"
							   data-toggle="lightbox"
							   data-title="Brand bij een restaurant in Welsum (Foto: News United / Rens Hulsman)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgo.rgcdn.nl/81bd5968b74c435db6d50b1ea019a19d/opener/Brand-bij-een-restaurant-in-Welsum-Foto-News-United-Rens-Hulsman.jpg?v=KjBw6AfeBNVhxJ-HFCa5og2" title="Brand bij een restaurant in Welsum (Foto: News United / Rens Hulsman)" alt="Brand bij een restaurant in Welsum (Foto: News United / Rens Hulsman)" />
							</a>

							<img src="https://imgo.rgcdn.nl/81bd5968b74c435db6d50b1ea019a19d/opener/Brand-bij-een-restaurant-in-Welsum-Foto-News-United-Rens-Hulsman.jpg?v=KjBw6AfeBNVhxJ-HFCa5og2" 
							     alt="Brand bij een restaurant in Welsum (Foto: News United / Rens Hulsman)" 
							     title="Brand bij een restaurant in Welsum (Foto: News United / Rens Hulsman)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Brand bij een restaurant in Welsum (Foto: News United / Rens Hulsman)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/317571/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="/graphic/317571/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/317571/StaticMap/Opener.jpeg" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgo.rgcdn.nl/32262d79a84b468481b7310cbb07f782/thumb/Brand-bij-restaurant-in-Welsum.jpg?v=8oUZFc4t7trswvxGwaKA5Q2" alt="Brand bij restaurant in Welsum" title="Brand bij restaurant in Welsum" itemprop="image" />
					</div>
					<div>
												<img src="https://imgo.rgcdn.nl/81bd5968b74c435db6d50b1ea019a19d/thumb/Brand-bij-een-restaurant-in-Welsum-Foto-News-United-Rens-Hulsman.jpg?v=KjBw6AfeBNVhxJ-HFCa5og2" alt="Brand bij een restaurant in Welsum (Foto: News United / Rens Hulsman)" title="Brand bij een restaurant in Welsum (Foto: News United / Rens Hulsman)" itemprop="image" />
					</div>
					<div>
												<img src="/graphic/317571/StaticMap/Thumbnail.jpeg" itemprop="image" />
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						<p>Bij een brand in Eet Tapperij Bijsterbosch/De Stuurmanskolk in Welsum is vanochtend vroeg veel rookschade ontstaan. Het vuur ontstond in de kelder van het pand.</p>
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<p>Volgens een voorlichter van de Veiligheidsregio is het nog onduidelijk wat de oorzaak van de brand was.&nbsp;</p>
<p></p>
<p>Een persoon ademde rook in en werd gecontroleerd door ambulancepersoneel, maar hoefde niet mee naar het ziekenhuis.</p><p></p><div style="background: #fafbfd; border: 1px solid #d5e3ee; padding: 1em 1.2em;">Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: <a href="https://wa.me/31657033333?text=Veel+rookschade+door+brand+bij+restaurant+in+Welsum" target="_blank">06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33</a>.</div><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/112" class="tag">112</a>
										<a href="/tag/Salland" class="tag">Salland</a>
										<a href="/tag/Welsum" class="tag">Welsum</a>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2fuXI4" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Veel+rookschade+door+brand+bij+restaurant+in+Welsum&url=http%3a%2f%2frtvoo.st%2fuXI4" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2fuXI4&title=Veel+rookschade+door+brand+bij+restaurant+in+Welsum" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Veel+rookschade+door+brand+bij+restaurant+in+Welsum%3a+http%3a%2f%2frtvoo.st%2fuXI4" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/uXI4" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>



					<div class="related-content ">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="18eb699718384fbf859601e27e06dd57"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="174a42cc1b7842199e2754c9faa8d69a"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="defaultcontent1"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="defaultcontent2"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar1"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="http://verhalen.rtvoost.nl/burgemeester-meijer-van-zwolle-stopt" title="Burgemeester Meijer stopt" onclick="handleClickEvent('TeaserClick', 'http://verhalen.rtvoost.nl/burgemeester-meijer-van-zwolle-stopt');">
				<img alt="Burgemeester Meijer stopt" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-burgemeester-Meijer-stopt.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/315381/Back-to-the-80-s" title="Back to the 80&#39;s" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/315381/Back-to-the-80-s');">
				<img alt="Back to the 80&#39;s" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-740x416_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/app" title="Download onze app" onclick="handleClickEvent('TeaserClick', '/app');">
				<img alt="Download onze app" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416_RTVOOST-App_3.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/317557/Vrachtwagen-ligt-in-de-berm-bij-knooppunt-Azelo-richting-A1-twee-rijstroken-dicht" title="Vrachtwagen ligt in de berm bij knooppunt Azelo richting A1, twee rijstroken dicht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="317557" data-url="/nieuws/317557/Vrachtwagen-ligt-in-de-berm-bij-knooppunt-Azelo-richting-A1-twee-rijstroken-dicht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Vrachtwagen ligt in de berm bij knooppunt Azelo richting A1 (Foto: RTV Oost / Mariëlle Beumer)" data-biggerthumb="https://imgo.rgcdn.nl/af9ea626794945129dd8145d4c0ac159/biggerthumb/Vrachtwagen-ligt-in-de-berm-bij-knooppunt-Azelo-richting-A1-Foto-RTV-Oost-Marielle-Beumer.jpg?v=t5yh0g0grvIMZ-mSw3LeWA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/af9ea626794945129dd8145d4c0ac159/thumb/Vrachtwagen-ligt-in-de-berm-bij-knooppunt-Azelo-richting-A1-Foto-RTV-Oost-Marielle-Beumer.jpg?v=t5yh0g0grvIMZ-mSw3LeWA2" src="https://imgo.rgcdn.nl/af9ea626794945129dd8145d4c0ac159/thumb/Vrachtwagen-ligt-in-de-berm-bij-knooppunt-Azelo-richting-A1-Foto-RTV-Oost-Marielle-Beumer.jpg?v=t5yh0g0grvIMZ-mSw3LeWA2" title="Vrachtwagen ligt in de berm bij knooppunt Azelo richting A1 (Foto: RTV Oost / Mariëlle Beumer)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vrachtwagen ligt in de berm bij knooppunt Azelo richting A1, twee rijstroken dicht
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/317517/Enschede-opnieuw-opgeschrikt-door-knallen-deze-keer-zijn-wij-er-bij" title="Enschede opnieuw opgeschrikt door knallen: deze keer zijn wij er bij...">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="317517" data-url="/nieuws/317517/Enschede-opnieuw-opgeschrikt-door-knallen-deze-keer-zijn-wij-er-bij">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Enschede opnieuw opgeschrikt door knallen: deze keer zijn wij er bij... (Foto: News United / Dennis Bakker)" data-biggerthumb="https://imgo.rgcdn.nl/fa092c8a9dbb4a219f9cb08240576564/biggerthumb/Enschede-opnieuw-opgeschrikt-door-knallen-deze-keer-zijn-wij-er-bij-Foto-News-United-Dennis-Bakker.jpg?v=uVfMRs2zqWK2zalb5jxARA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/fa092c8a9dbb4a219f9cb08240576564/thumb/Enschede-opnieuw-opgeschrikt-door-knallen-deze-keer-zijn-wij-er-bij-Foto-News-United-Dennis-Bakker.jpg?v=uVfMRs2zqWK2zalb5jxARA2" src="https://imgo.rgcdn.nl/fa092c8a9dbb4a219f9cb08240576564/thumb/Enschede-opnieuw-opgeschrikt-door-knallen-deze-keer-zijn-wij-er-bij-Foto-News-United-Dennis-Bakker.jpg?v=uVfMRs2zqWK2zalb5jxARA2" title="Enschede opnieuw opgeschrikt door knallen: deze keer zijn wij er bij... (Foto: News United / Dennis Bakker)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Enschede opnieuw opgeschrikt door knallen: deze keer zijn wij er bij...
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/317518/Man-kiest-verkeerde-tegenstander-voor-wedstrijdje-en-verliest-motor-in-Zwolle" title="Man kiest verkeerde tegenstander voor wedstrijdje en verliest motor in Zwolle">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="317518" data-url="/nieuws/317518/Man-kiest-verkeerde-tegenstander-voor-wedstrijdje-en-verliest-motor-in-Zwolle">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Maar &#39;t was wel een mooi wedstrijdje (Foto: Landelijke Eenheid Noord-Oost)" data-biggerthumb="https://imgo.rgcdn.nl/f88959073ef44e14b9547e5e747e131d/biggerthumb/Maar-t-was-wel-een-mooi-wedstrijdje-Foto-Landelijke-Eenheid-Noord-Oost.jpg?v=Ua8Z2j7PKJ-liuVOOorINg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/f88959073ef44e14b9547e5e747e131d/thumb/Maar-t-was-wel-een-mooi-wedstrijdje-Foto-Landelijke-Eenheid-Noord-Oost.jpg?v=Ua8Z2j7PKJ-liuVOOorINg2" src="https://imgo.rgcdn.nl/f88959073ef44e14b9547e5e747e131d/thumb/Maar-t-was-wel-een-mooi-wedstrijdje-Foto-Landelijke-Eenheid-Noord-Oost.jpg?v=Ua8Z2j7PKJ-liuVOOorINg2" title="Maar &#39;t was wel een mooi wedstrijdje (Foto: Landelijke Eenheid Noord-Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Man kiest verkeerde tegenstander voor wedstrijdje en verliest motor in Zwolle
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/317522/Man-uit-Emmeloord-overleden-na-ernstig-ongeval-op-de-N50-bij-Kamperveen" title="Man uit Emmeloord overleden na ernstig ongeval op de N50 bij Kamperveen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="317522" data-url="/nieuws/317522/Man-uit-Emmeloord-overleden-na-ernstig-ongeval-op-de-N50-bij-Kamperveen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Meerdere hulpdiensten werden ingeschakeld na het ongeluk (Foto: Stefan Verkerk)" data-biggerthumb="https://imgo.rgcdn.nl/13b3b29c2c524780bc9c39d041c11516/biggerthumb/Meerdere-hulpdiensten-werden-ingeschakeld-na-het-ongeluk-Foto-Stefan-Verkerk.jpg?v=ZJG5v3faICoqyy_FuQc2KQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/13b3b29c2c524780bc9c39d041c11516/thumb/Meerdere-hulpdiensten-werden-ingeschakeld-na-het-ongeluk-Foto-Stefan-Verkerk.jpg?v=ZJG5v3faICoqyy_FuQc2KQ2" src="https://imgo.rgcdn.nl/13b3b29c2c524780bc9c39d041c11516/thumb/Meerdere-hulpdiensten-werden-ingeschakeld-na-het-ongeluk-Foto-Stefan-Verkerk.jpg?v=ZJG5v3faICoqyy_FuQc2KQ2" title="Meerdere hulpdiensten werden ingeschakeld na het ongeluk (Foto: Stefan Verkerk)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Man uit Emmeloord overleden na ernstig ongeval op de N50 bij Kamperveen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/317443/Vijfduizend-euro-tekengeld-voor-nieuwe-werknemer-Slim-maar-niet-op-lange-termijn" title="Vijfduizend euro tekengeld voor nieuwe werknemer: &quot;Slim, maar niet op lange termijn&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="317443" data-url="/nieuws/317443/Vijfduizend-euro-tekengeld-voor-nieuwe-werknemer-Slim-maar-niet-op-lange-termijn">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Lasser bij Hutten Metaal (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/d6a960a0d8d34decb5a09fa42b3647ae/biggerthumb/Lasser-bij-Hutten-Metaal-Foto-RTV-Oost.jpg?v=2X3xfG0etQv9UK4xJqDz7Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/d6a960a0d8d34decb5a09fa42b3647ae/thumb/Lasser-bij-Hutten-Metaal-Foto-RTV-Oost.jpg?v=2X3xfG0etQv9UK4xJqDz7Q2" src="https://imgo.rgcdn.nl/d6a960a0d8d34decb5a09fa42b3647ae/thumb/Lasser-bij-Hutten-Metaal-Foto-RTV-Oost.jpg?v=2X3xfG0etQv9UK4xJqDz7Q2" title="Lasser bij Hutten Metaal (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vijfduizend euro tekengeld voor nieuwe werknemer: &quot;Slim, maar niet op lange termijn&quot;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/317573/Politie-jaagt-op-verdachten-acht-jaar-oude-gewapende-overval-na-nieuwe-informatie" title="Politie jaagt op verdachten acht jaar oude gewapende overval na nieuwe informatie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="317573" data-url="/nieuws/317573/Politie-jaagt-op-verdachten-acht-jaar-oude-gewapende-overval-na-nieuwe-informatie">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Nieuw sporenonderzoek heeft geleid naar nieuwe verdachten (Foto: Erik Schaddelee)" data-biggerthumb="https://imgo.rgcdn.nl/b0edb9febd99484c9a77f637b785410a/biggerthumb/Nieuw-sporenonderzoek-heeft-geleid-naar-nieuwe-verdachten-Foto-Erik-Schaddelee.jpg?v=oXX3r6PQaeqD1oZgJuXlVQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/b0edb9febd99484c9a77f637b785410a/thumb/Nieuw-sporenonderzoek-heeft-geleid-naar-nieuwe-verdachten-Foto-Erik-Schaddelee.jpg?v=oXX3r6PQaeqD1oZgJuXlVQ2" src="https://imgo.rgcdn.nl/b0edb9febd99484c9a77f637b785410a/thumb/Nieuw-sporenonderzoek-heeft-geleid-naar-nieuwe-verdachten-Foto-Erik-Schaddelee.jpg?v=oXX3r6PQaeqD1oZgJuXlVQ2" title="Nieuw sporenonderzoek heeft geleid naar nieuwe verdachten (Foto: Erik Schaddelee)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Politie jaagt op verdachten acht jaar oude gewapende overval na nieuwe informatie
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/317570/Twee-mannen-met-gestolen-aanhanger-aangehouden" title="Twee mannen met gestolen aanhanger aangehouden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="317570" data-url="/nieuws/317570/Twee-mannen-met-gestolen-aanhanger-aangehouden">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De politie heeft twee mannen aangehouden met een gestolen aanhanger (Foto: RTV Oost/Wouter de Wilde)" data-biggerthumb="https://imgo.rgcdn.nl/77d250abd4674aecb4b71135bdd41faf/biggerthumb/De-politie-heeft-twee-mannen-aangehouden-met-een-gestolen-aanhanger-Foto-RTV-Oost-Wouter-de-Wilde.jpg?v=HOPD1wYLJr3U4_S3umo00g2" data-news="true" data-thumb="https://imgo.rgcdn.nl/77d250abd4674aecb4b71135bdd41faf/thumb/De-politie-heeft-twee-mannen-aangehouden-met-een-gestolen-aanhanger-Foto-RTV-Oost-Wouter-de-Wilde.jpg?v=HOPD1wYLJr3U4_S3umo00g2" src="https://imgo.rgcdn.nl/77d250abd4674aecb4b71135bdd41faf/thumb/De-politie-heeft-twee-mannen-aangehouden-met-een-gestolen-aanhanger-Foto-RTV-Oost-Wouter-de-Wilde.jpg?v=HOPD1wYLJr3U4_S3umo00g2" title="De politie heeft twee mannen aangehouden met een gestolen aanhanger (Foto: RTV Oost/Wouter de Wilde)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Twee mannen met gestolen aanhanger aangehouden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/317566/Lokale-onweer-met-extreem-harde-knallen-vannacht-in-Overijssel-dit-is-de-verklaring" title="Lokale onweer met extreem harde knallen vannacht in Overijssel: dit is de verklaring">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="317566" data-url="/nieuws/317566/Lokale-onweer-met-extreem-harde-knallen-vannacht-in-Overijssel-dit-is-de-verklaring">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Zwaar onweer trok over delen van Overijssel (Foto: René Katier)" data-biggerthumb="https://imgo.rgcdn.nl/ae8c3548582248ad992a638fb341a5cb/biggerthumb/Zwaar-onweer-trok-over-delen-van-Overijssel-Foto-Rene-Katier.jpg?v=Fm4NqpWJaRUnLxqifi7sWw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/ae8c3548582248ad992a638fb341a5cb/thumb/Zwaar-onweer-trok-over-delen-van-Overijssel-Foto-Rene-Katier.jpg?v=Fm4NqpWJaRUnLxqifi7sWw2" src="https://imgo.rgcdn.nl/ae8c3548582248ad992a638fb341a5cb/thumb/Zwaar-onweer-trok-over-delen-van-Overijssel-Foto-Rene-Katier.jpg?v=Fm4NqpWJaRUnLxqifi7sWw2" title="Zwaar onweer trok over delen van Overijssel (Foto: René Katier)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Lokale onweer met extreem harde knallen vannacht in Overijssel: dit is de verklaring
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/317569/Stoppelloop-en-cabaret-dit-was-de-woensdag-van-Stoppelhaene" title="St&#246;ppelloop en cabaret: dit was de woensdag van St&#246;ppelhaene">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="317569" data-url="/nieuws/317569/Stoppelloop-en-cabaret-dit-was-de-woensdag-van-Stoppelhaene">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De start van de Stöppelloop tijdens Stöppelhaene 2019 (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/679172b91fdd4a5f92f4d379ae0ce1c9/biggerthumb/De-start-van-de-Stoppelloop-tijdens-Stoppelhaene-2019-Foto-RTV-Oost.jpg?v=1C7Td3d_HIfsMIi8Pt3Cdw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/679172b91fdd4a5f92f4d379ae0ce1c9/thumb/De-start-van-de-Stoppelloop-tijdens-Stoppelhaene-2019-Foto-RTV-Oost.jpg?v=1C7Td3d_HIfsMIi8Pt3Cdw2" src="https://imgo.rgcdn.nl/679172b91fdd4a5f92f4d379ae0ce1c9/thumb/De-start-van-de-Stoppelloop-tijdens-Stoppelhaene-2019-Foto-RTV-Oost.jpg?v=1C7Td3d_HIfsMIi8Pt3Cdw2" title="De start van de Stöppelloop tijdens Stöppelhaene 2019 (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				St&#246;ppelloop en cabaret: dit was de woensdag van St&#246;ppelhaene
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/317571/Veel-rookschade-door-brand-bij-restaurant-in-Welsum" title="Veel rookschade door brand bij restaurant in Welsum">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="317571" data-url="/nieuws/317571/Veel-rookschade-door-brand-bij-restaurant-in-Welsum">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Brand bij een restaurant in Welsum (Foto: News United / Rens Hulsman)" data-biggerthumb="https://imgo.rgcdn.nl/81bd5968b74c435db6d50b1ea019a19d/biggerthumb/Brand-bij-een-restaurant-in-Welsum-Foto-News-United-Rens-Hulsman.jpg?v=KjBw6AfeBNVhxJ-HFCa5og2" data-news="true" data-thumb="https://imgo.rgcdn.nl/81bd5968b74c435db6d50b1ea019a19d/thumb/Brand-bij-een-restaurant-in-Welsum-Foto-News-United-Rens-Hulsman.jpg?v=KjBw6AfeBNVhxJ-HFCa5og2" src="https://imgo.rgcdn.nl/81bd5968b74c435db6d50b1ea019a19d/thumb/Brand-bij-een-restaurant-in-Welsum-Foto-News-United-Rens-Hulsman.jpg?v=KjBw6AfeBNVhxJ-HFCa5og2" title="Brand bij een restaurant in Welsum (Foto: News United / Rens Hulsman)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Veel rookschade door brand bij restaurant in Welsum
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/317563/Erik-ten-Hag-met-Ajax-weer-naar-het-miljoenenbal-Champions-League-goed-nieuws-voor-FC-Twente" title="Erik ten Hag met Ajax weer naar het miljoenenbal Champions League, goed nieuws voor FC Twente">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="317563" data-url="/nieuws/317563/Erik-ten-Hag-met-Ajax-weer-naar-het-miljoenenbal-Champions-League-goed-nieuws-voor-FC-Twente">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Erik ten Hag (Foto: Pro Shots)" data-biggerthumb="https://imgo.rgcdn.nl/e7e5eaf133e4418e9749d6c5c9f360de/biggerthumb/Erik-ten-Hag-Foto-Pro-Shots.jpg?v=VHTIVu0pPChbmPrSOiZRDw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/e7e5eaf133e4418e9749d6c5c9f360de/thumb/Erik-ten-Hag-Foto-Pro-Shots.jpg?v=VHTIVu0pPChbmPrSOiZRDw2" src="https://imgo.rgcdn.nl/e7e5eaf133e4418e9749d6c5c9f360de/thumb/Erik-ten-Hag-Foto-Pro-Shots.jpg?v=VHTIVu0pPChbmPrSOiZRDw2" title="Erik ten Hag (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Erik ten Hag met Ajax weer naar het miljoenenbal Champions League, goed nieuws voor FC Twente
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/317519/Heracles-Almelo-en-Dessers-tanken-vertrouwen-tegen-HHC-Hardenberg" title="Heracles Almelo en Dessers tanken vertrouwen tegen HHC Hardenberg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="317519" data-url="/nieuws/317519/Heracles-Almelo-en-Dessers-tanken-vertrouwen-tegen-HHC-Hardenberg">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Cyriel Dessers in actie namens Heracles Almelo (Foto: Harry Broeze)" data-biggerthumb="https://imgo.rgcdn.nl/4ec566ddbc9c4dfcb0f042da29ebdd22/biggerthumb/Cyriel-Dessers-in-actie-namens-Heracles-Almelo-Foto-Harry-Broeze.jpg?v=v3NoJygc0A669zxxk3zYJA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/4ec566ddbc9c4dfcb0f042da29ebdd22/thumb/Cyriel-Dessers-in-actie-namens-Heracles-Almelo-Foto-Harry-Broeze.jpg?v=v3NoJygc0A669zxxk3zYJA2" src="https://imgo.rgcdn.nl/4ec566ddbc9c4dfcb0f042da29ebdd22/thumb/Cyriel-Dessers-in-actie-namens-Heracles-Almelo-Foto-Harry-Broeze.jpg?v=v3NoJygc0A669zxxk3zYJA2" title="Cyriel Dessers in actie namens Heracles Almelo (Foto: Harry Broeze)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Heracles Almelo en Dessers tanken vertrouwen tegen HHC Hardenberg
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/317511/Van-Leeuwen-is-zo-goed-als-klaar-bij-FC-Twente-voor-deze-transferwindow-Tenzij-er-nog-een-speler-vertrekt" title="Van Leeuwen is zo goed als klaar bij FC Twente voor deze transferwindow: &quot;Tenzij er nog een speler vertrekt&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="317511" data-url="/nieuws/317511/Van-Leeuwen-is-zo-goed-als-klaar-bij-FC-Twente-voor-deze-transferwindow-Tenzij-er-nog-een-speler-vertrekt">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Ted van Leeuwen (Foto: Pro Shots)" data-biggerthumb="https://imgo.rgcdn.nl/3763566764a0485a8126cfdc85792106/biggerthumb/Ted-van-Leeuwen-Foto-Pro-Shots.jpg?v=80PHwjs-htDMtzaClwrArQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/3763566764a0485a8126cfdc85792106/thumb/Ted-van-Leeuwen-Foto-Pro-Shots.jpg?v=80PHwjs-htDMtzaClwrArQ2" src="https://imgo.rgcdn.nl/3763566764a0485a8126cfdc85792106/thumb/Ted-van-Leeuwen-Foto-Pro-Shots.jpg?v=80PHwjs-htDMtzaClwrArQ2" title="Ted van Leeuwen (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Van Leeuwen is zo goed als klaar bij FC Twente voor deze transferwindow: &quot;Tenzij er nog een speler vertrekt&quot;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/317476/Van-den-Kerkhof-leidt-Zwolle-Lindhout-Heracles-en-Manschot-Twente" title="Van den Kerkhof leidt Zwolle, Lindhout Heracles en Manschot Twente">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="317476" data-url="/nieuws/317476/Van-den-Kerkhof-leidt-Zwolle-Lindhout-Heracles-en-Manschot-Twente">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Martin van den Kerkhof (Foto: Pro Shots)" data-biggerthumb="https://imgo.rgcdn.nl/7e900e125b63479fb8b932802a1d5fb0/biggerthumb/Martin-van-den-Kerkhof-Foto-Pro-Shots.jpg?v=xz9h_TZS5WClSVkXJaM6vw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/7e900e125b63479fb8b932802a1d5fb0/thumb/Martin-van-den-Kerkhof-Foto-Pro-Shots.jpg?v=xz9h_TZS5WClSVkXJaM6vw2" src="https://imgo.rgcdn.nl/7e900e125b63479fb8b932802a1d5fb0/thumb/Martin-van-den-Kerkhof-Foto-Pro-Shots.jpg?v=xz9h_TZS5WClSVkXJaM6vw2" title="Martin van den Kerkhof (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Van den Kerkhof leidt Zwolle, Lindhout Heracles en Manschot Twente
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/317470/Lynn-Wilms-van-FC-Twente-maakt-debuut-in-selectie-Oranje-door-blessure-Liza-van-der-Most" title="Lynn Wilms van FC Twente maakt debuut in selectie Oranje door blessure Liza van der Most">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="317470" data-url="/nieuws/317470/Lynn-Wilms-van-FC-Twente-maakt-debuut-in-selectie-Oranje-door-blessure-Liza-van-der-Most">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Lynn Wilms (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/46333a2875a0401ba29edb62f86de158/biggerthumb/Lynn-Wilms-Foto-Orange-Pictures.jpg?v=HqF-rl0EERTHRg1PP8UgzQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/46333a2875a0401ba29edb62f86de158/thumb/Lynn-Wilms-Foto-Orange-Pictures.jpg?v=HqF-rl0EERTHRg1PP8UgzQ2" src="https://imgo.rgcdn.nl/46333a2875a0401ba29edb62f86de158/thumb/Lynn-Wilms-Foto-Orange-Pictures.jpg?v=HqF-rl0EERTHRg1PP8UgzQ2" title="Lynn Wilms (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Lynn Wilms van FC Twente maakt debuut in selectie Oranje door blessure Liza van der Most
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar2" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar2"><div id="defaultsidebar2"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact-formulier&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rtvoostreclame.nl/&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzendingbestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tag/Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.rtvoost.android&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'CrsMedia';
			window.articleAdNetwork = 'Ligatus';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.39.14.28078"></script>






			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'oost',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'True',
					nonce: 1567071280,
					signature: 'a6de72f9d18860c8ba3198ac7c78615c622ac5b149e145b7ccd1d4e28c22da9704bdcfed76d8a42d9743a0a3a7cce7f20c8bb42ba7684db41a9d9dfb23e71c5a'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(2);checkWhatsApp();initLigatus('105044');asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"01247c54-5649-457d-9e74-8dfb9075a6c1","displayId":317571,"tags":["112","Salland","Welsum","Nieuws"]}, '#18eb699718384fbf859601e27e06dd57', false);asyncActionRender('PopularNewsAsync', 'News', null, '#174a42cc1b7842199e2754c9faa8d69a', true);initDisqusCount('rtvoost');initRetrieveLocation();});_adManager.KeywordTargets = ['112','Salland','Welsum','Nieuws'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/12779449/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/12779449/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		


		<script type="text/javascript">
			WebFontConfig = {
				google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
			};
			(function () {
				var wf = document.createElement('script');
				wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
	</body>
</html>