<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Van der Breggen kan leven met tweede plek: &quot;Zilveren medaille is ook niet slecht&quot; - RTV Oost</title>
	<meta name="description" content="Anna van der Breggen moest vanmiddag haar regenboogtrui, die ze vorig jaar kreeg na haar wereldtitel, afstaan aan landgenote Annemiek van Vleuten. De Zwolse wielrenner kon na afloop goed leven met hoe de wedstrijd verliep. Ze werd zelf nog knap tweede.&amp;nbsp;&quot;Een zilveren medaille is ook niet slecht. En eerste en tweede met de ploeg dat is het beste resultaat wat je kan hebben.&quot;" />
	<meta name="keywords" content="anna van der breggen,zwolle,sport,overige sporten" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.40.21.28717-oostembed" />
		<link rel="canonical" href="/nieuws/319028/Van-der-Breggen-kan-leven-met-tweede-plek-Zilveren-medaille-is-ook-niet-slecht" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/319028/Van-der-Breggen-kan-leven-met-tweede-plek-Zilveren-medaille-is-ook-niet-slecht" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.40.21.28717-oostembed" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.40.21.28717-oostembed" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.40.21.28717-oostembed" />
	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
					<meta name="article-id" content="319028" />
		
	

		<meta property="og:title" content="Van der Breggen kan leven met tweede plek: &quot;Zilveren medaille is ook niet slecht&quot;"/>
		<meta property="og:description" content="Anna van der Breggen moest vanmiddag haar regenboogtrui, die ze vorig jaar kreeg na haar wereldtitel, afstaan aan landgenote Annemiek van Vleuten. De Zwolse wielrenner kon na afloop goed leven met hoe de wedstrijd verliep. Ze werd zelf nog knap tweede.&amp;nbsp;&quot;Een zilveren medaille is ook niet slecht. En eerste en tweede met de ploeg dat is het beste resultaat wat je kan hebben.&quot;"/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/319028/Van-der-Breggen-kan-leven-met-tweede-plek-Zilveren-medaille-is-ook-niet-slecht"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Anna van der Breggen"/>
					<meta property="og:article:tag" content="Zwolle"/>
					<meta property="og:article:tag" content="Sport"/>
					<meta property="og:article:tag" content="Overige Sporten"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/90846092f5d7444aababa9d950af0852/opener/Van-der-Breggen-en-Van-Vleuten-Foto-Pro-Shots.jpg?v=NHlKx6otLHuonzwMYlqeoQ2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/90846092f5d7444aababa9d950af0852/opener/Van-der-Breggen-en-Van-Vleuten-Foto-Pro-Shots.jpg?v=NHlKx6otLHuonzwMYlqeoQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Van der Breggen kan leven met tweede plek: &quot;Zilveren medaille is ook niet slecht&quot;"/>
	<meta name="twitter:description" content="Anna van der Breggen moest vanmiddag haar regenboogtrui, die ze vorig jaar kreeg na haar wereldtitel, afstaan aan landgenote Annemiek van Vleuten. De Zwolse wielrenner kon na afloop goed leven met hoe de wedstrijd verliep. Ze werd zelf nog knap tweede.&amp;nbsp;&quot;Een zilveren medaille is ook niet slecht. En eerste en tweede met de ploeg dat is het beste resultaat wat je kan hebben.&quot;"/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/90846092f5d7444aababa9d950af0852/opener/Van-der-Breggen-en-Van-Vleuten-Foto-Pro-Shots.jpg?v=NHlKx6otLHuonzwMYlqeoQ2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.40.21.28717-oostembed"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.40.21.28717-oostembed" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>I</i> 15&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/regios&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/praat-mee" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/praat-mee&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/217/OverUIT-de-Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/foto&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
							<li>
								<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.overuit.nl/overijssel/home&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/uitslagen-en-standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/betaald-voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/OndernemendOverijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/groenoverijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/PS2019&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://rozegolf.net/&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://verhalen.rtvoost.nl&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gemist&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/gemist&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/programmas&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programmas&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;/expeditieoost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="3764b7cc-d988-4a5a-9661-2009f76b07de" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/regios&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/praat-mee" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/praat-mee&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="743ca4f0-4b2b-4422-8ee3-f48af5310353" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/217/OverUIT-de-Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/foto&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.overuit.nl/overijssel/home&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="06d67feb-9869-49ab-a6a3-4708c216db46" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/uitslagen-en-standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/betaald-voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7d8c23b5-b143-47cf-82b8-3540b33c18e5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/OndernemendOverijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/groenoverijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/PS2019&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://rozegolf.net/&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://verhalen.rtvoost.nl&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="8772f33e-7e1b-47b3-a843-c70daecf7a24" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gemist&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/gemist&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/programmas&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programmas&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;/expeditieoost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/319028/Van-der-Breggen-kan-leven-met-tweede-plek-Zilveren-medaille-is-ook-niet-slecht"},"headline":"Van der Breggen kan leven met tweede plek: \"Zilveren medaille is ook niet slecht\"","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/90846092f5d7444aababa9d950af0852/opener/Van-der-Breggen-en-Van-Vleuten-Foto-Pro-Shots.jpg?v=NHlKx6otLHuonzwMYlqeoQ2","width":770,"height":433},"datePublished":"2019-09-28T19:31:17+02:00","dateModified":"2019-09-28T19:52:37.5047682+02:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Anna van der Breggen moest vanmiddag haar regenboogtrui, die ze vorig jaar kreeg na haar wereldtitel, afstaan aan landgenote Annemiek van Vleuten. De Zwolse wielrenner kon na afloop goed leven met hoe de wedstrijd verliep. Ze werd zelf nog knap tweede.&nbsp;\"Een zilveren medaille is ook niet slecht. En eerste en tweede met de ploeg dat is het beste resultaat wat je kan hebben.\" Van Vleuten ging met nog liefst 104 kilometer te gaan al in de aanval en wist een voorsprong vast te houden tot de meet. &quot;Ik had al aangegeven dat ik dat een beetje ver zou vinden&quot;, zegt Van der Breggen met een glimlach. &quot;Ik denk dat zij daar anders over dacht. Ja, dat is natuurlijk extreem lang. Het hing er natuurlijk allemaal vanaf wat er achter haar zou gebeuren, daar zat ik in een groepje. Dus in principe een ideale situatie.&quot;\n\nTips\nVan der Breggen moet de trui dus afstaan aan Van Vleuten. Ze heeft echter geen tips om goed met die dragen van de trui om te gaan. &quot;Daar heb je geen tips voor nodig hoor. Daar geniet je elke keer van als je hem aandoet en dat moet je denk ik vooral doen.&quot;Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33.\n"}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2f-M5A" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Van+der+Breggen+kan+leven+met+tweede+plek%3a+%22Zilveren+medaille+is+ook+niet+slecht%22&url=http%3a%2f%2frtvoo.st%2f-M5A" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2f-M5A&title=Van+der+Breggen+kan+leven+met+tweede+plek%3a+%22Zilveren+medaille+is+ook+niet+slecht%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Van+der+Breggen+kan+leven+met+tweede+plek%3a+%22Zilveren+medaille+is+ook+niet+slecht%22%3a+http%3a%2f%2frtvoo.st%2f-M5A" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/-M5A" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="za 28 sep 2019, 19:31" datetime="2019-09-28T19:31:17.0000000+02:00">
								zaterdag 28 september 2019, 19:31
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2f-M5A" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Van+der+Breggen+kan+leven+met+tweede+plek%3a+%22Zilveren+medaille+is+ook+niet+slecht%22&url=http%3a%2f%2frtvoo.st%2f-M5A" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2f-M5A&title=Van+der+Breggen+kan+leven+met+tweede+plek%3a+%22Zilveren+medaille+is+ook+niet+slecht%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Van+der+Breggen+kan+leven+met+tweede+plek%3a+%22Zilveren+medaille+is+ook+niet+slecht%22%3a+http%3a%2f%2frtvoo.st%2f-M5A" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/-M5A" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Van der Breggen kan leven met tweede plek: &quot;Zilveren medaille is ook niet slecht&quot;
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
<div class="media-player" data-player-type="None" data-media-url="/media/bluebillywigplayeroptions/media/138927.json"  data-ga-label="TmV3c0l0ZW18Mjg3MDg1fGh0dHBzOi8vdmlkZW8ucnR2b29zdC5ubC9oaS8yODcwODUubXA0" >
	<div class="still-overlay">
		<img src="https://imgo.rgcdn.nl/b205dae48f6346a6a1d71012c8ad930d/opener/Anna-van-der-Breggen.jpg?v=aN0-mao4UUTiwfD0JgV8Mg2" />
		<a href="#" class="icon-play"></a>
			<div class="video-title">
				Anna van der Breggen
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/90846092f5d7444aababa9d950af0852/opener/Van-der-Breggen-en-Van-Vleuten-Foto-Pro-Shots.jpg?v=NHlKx6otLHuonzwMYlqeoQ2"
							   data-toggle="lightbox"
							   data-title="Van der Breggen en Van Vleuten (Foto: Pro Shots)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgo.rgcdn.nl/90846092f5d7444aababa9d950af0852/opener/Van-der-Breggen-en-Van-Vleuten-Foto-Pro-Shots.jpg?v=NHlKx6otLHuonzwMYlqeoQ2" title="Van der Breggen en Van Vleuten (Foto: Pro Shots)" alt="Van der Breggen en Van Vleuten (Foto: Pro Shots)" />
							</a>

							<img src="https://imgo.rgcdn.nl/90846092f5d7444aababa9d950af0852/opener/Van-der-Breggen-en-Van-Vleuten-Foto-Pro-Shots.jpg?v=NHlKx6otLHuonzwMYlqeoQ2" 
							     alt="Van der Breggen en Van Vleuten (Foto: Pro Shots)" 
							     title="Van der Breggen en Van Vleuten (Foto: Pro Shots)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Van der Breggen en Van Vleuten (Foto: Pro Shots)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgo.rgcdn.nl/b205dae48f6346a6a1d71012c8ad930d/thumb/Anna-van-der-Breggen.jpg?v=aN0-mao4UUTiwfD0JgV8Mg2" alt="Anna van der Breggen" title="Anna van der Breggen"/>
					</div>
					<div>
												<img src="https://imgo.rgcdn.nl/90846092f5d7444aababa9d950af0852/thumb/Van-der-Breggen-en-Van-Vleuten-Foto-Pro-Shots.jpg?v=NHlKx6otLHuonzwMYlqeoQ2" alt="Van der Breggen en Van Vleuten (Foto: Pro Shots)" title="Van der Breggen en Van Vleuten (Foto: Pro Shots)"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						<p>Anna van der Breggen moest vanmiddag haar regenboogtrui, die ze vorig jaar kreeg na haar wereldtitel, afstaan aan landgenote Annemiek van Vleuten. De Zwolse wielrenner kon na afloop goed leven met hoe de wedstrijd verliep. Ze werd zelf nog knap tweede.&nbsp;"Een zilveren medaille is ook niet slecht. En eerste en tweede met de ploeg dat is het beste resultaat wat je kan hebben."</p>
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Van Vleuten ging met nog liefst 104 kilometer te gaan al in de aanval en wist een voorsprong vast te houden tot de meet. &quot;Ik had al aangegeven dat ik dat een beetje ver zou vinden&quot;, zegt Van der Breggen met een glimlach. &quot;Ik denk dat zij daar anders over dacht. Ja, dat is natuurlijk extreem lang. Het hing er natuurlijk allemaal vanaf wat er achter haar zou gebeuren, daar zat ik in een groepje. Dus in principe een ideale situatie.&quot;</p>
<p></p>
<p><strong>Tips</strong></p>
<p>Van der Breggen moet de trui dus afstaan aan Van Vleuten. Ze heeft echter geen tips om goed met die dragen van de trui om te gaan. &quot;Daar heb je geen tips voor nodig hoor. Daar geniet je elke keer van als je hem aandoet en dat moet je denk ik vooral doen.&quot;</p><p></p><div style="background: #fafbfd; border: 1px solid #d5e3ee; padding: 1em 1.2em;">Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: <a href="https://wa.me/31657033333?text=Van+der+Breggen+kan+leven+met+tweede+plek%3a+%22Zilveren+medaille+is+ook+niet+slecht%22" target="_blank">06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33</a>.</div><p></p>
<div class="read-more">Lees ook: <a href="https://www.rtvoost.nl/nieuws/319022/Van-der-Breggen-pakt-WK-zilver-en-levert-regenboogtrui-in-bij-sublieme-Van-Vleuten" title="Van der Breggen pakt WK-zilver en levert regenboogtrui in bij sublieme Van Vleuten">Van der Breggen pakt WK-zilver en levert regenboogtrui in bij sublieme Van Vleuten</a></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Anna%20van%20der%20Breggen" class="tag">Anna van der Breggen</a>
                                        <a href="/tag/Zwolle" class="tag">Zwolle</a>
                                        <a href="/tag/Sport" class="tag">Sport</a>
                                        <a href="/tag/Overige%20Sporten" class="tag">Overige Sporten</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2f-M5A" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Van+der+Breggen+kan+leven+met+tweede+plek%3a+%22Zilveren+medaille+is+ook+niet+slecht%22&url=http%3a%2f%2frtvoo.st%2f-M5A" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2f-M5A&title=Van+der+Breggen+kan+leven+met+tweede+plek%3a+%22Zilveren+medaille+is+ook+niet+slecht%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Van+der+Breggen+kan+leven+met+tweede+plek%3a+%22Zilveren+medaille+is+ook+niet+slecht%22%3a+http%3a%2f%2frtvoo.st%2f-M5A" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/-M5A" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                            <div id="ligatus"></div>
                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvoost.nl/nieuws/319028/Van-der-Breggen-kan-leven-met-tweede-plek-Zilveren-medaille-is-ook-niet-slecht"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="1e2e42009d6941baa59f77e7247cafd2"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="64a214bc00294ae3a8b7d56fc33ab1c4"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/217/OverUIT-de-Kunst " title="OverUIT de Kunst" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/217/OverUIT-de-Kunst ');">
				<img alt="OverUIT de Kunst" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/OverUIT-de-Kunst-29-sept.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/318610/Heb-je-hulp-nodig-Meld-je-doel-aan" title="Overijssel in Actie - meld je goede doel aan" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/318610/Heb-je-hulp-nodig-Meld-je-doel-aan');">
				<img alt="Overijssel in Actie - meld je goede doel aan" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-Overijssel-in-Actie_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://75jaarvrijheid.rtvoost.nl" title="75 jaar vrijheid" onclick="handleClickEvent('TeaserClick', 'https://75jaarvrijheid.rtvoost.nl');">
				<img alt="75 jaar vrijheid" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner04.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/318877/Hulpverleners-vijf-jaar-na-monstertruckdrama-Haaksbergen-Ik-heb-professionele-hulp-gezocht" title="Hulpverleners vijf jaar na monstertruckdrama Haaksbergen: &quot;Ik heb professionele hulp gezocht&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="318877" data-url="/nieuws/318877/Hulpverleners-vijf-jaar-na-monstertruckdrama-Haaksbergen-Ik-heb-professionele-hulp-gezocht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wijkagenten Gea en Albert waren als eerste agenten ter plaatse (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/21577c026fc14917b168d225b075a8ce/biggerthumb/Wijkagenten-Gea-en-Albert-waren-als-eerste-agenten-ter-plaatse-Foto-RTV-Oost.jpg?v=scw5zceWQCZiaaOSFsWMBw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/21577c026fc14917b168d225b075a8ce/thumb/Wijkagenten-Gea-en-Albert-waren-als-eerste-agenten-ter-plaatse-Foto-RTV-Oost.jpg?v=scw5zceWQCZiaaOSFsWMBw2" src="https://imgo.rgcdn.nl/21577c026fc14917b168d225b075a8ce/thumb/Wijkagenten-Gea-en-Albert-waren-als-eerste-agenten-ter-plaatse-Foto-RTV-Oost.jpg?v=scw5zceWQCZiaaOSFsWMBw2" title="Wijkagenten Gea en Albert waren als eerste agenten ter plaatse (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Hulpverleners vijf jaar na monstertruckdrama Haaksbergen: &quot;Ik heb professionele hulp gezocht&quot;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/318858/Zes-Overijsselse-bedrijven-failliet-verklaard-waaronder-zorgbureau-uit-Almelo" title="Zes Overijsselse bedrijven failliet verklaard, waaronder zorgbureau uit Almelo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="318858" data-url="/nieuws/318858/Zes-Overijsselse-bedrijven-failliet-verklaard-waaronder-zorgbureau-uit-Almelo">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zes Overijsselse bedrijven failliet verklaard, waaronder zorgbureau uit Almelo (Foto: RTV Oost / Wouter de Wilde)" data-biggerthumb="https://imgo.rgcdn.nl/239a9d2aca6c4022bce596aa1a30dfb2/biggerthumb/Zes-Overijsselse-bedrijven-failliet-verklaard-waaronder-zorgbureau-uit-Almelo-Foto-RTV-Oost-Wouter-de-Wilde.jpg?v=BcsPfQj-tOQEoQxyontZNA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/239a9d2aca6c4022bce596aa1a30dfb2/thumb/Zes-Overijsselse-bedrijven-failliet-verklaard-waaronder-zorgbureau-uit-Almelo-Foto-RTV-Oost-Wouter-de-Wilde.jpg?v=BcsPfQj-tOQEoQxyontZNA2" src="https://imgo.rgcdn.nl/239a9d2aca6c4022bce596aa1a30dfb2/thumb/Zes-Overijsselse-bedrijven-failliet-verklaard-waaronder-zorgbureau-uit-Almelo-Foto-RTV-Oost-Wouter-de-Wilde.jpg?v=BcsPfQj-tOQEoQxyontZNA2" title="Zes Overijsselse bedrijven failliet verklaard, waaronder zorgbureau uit Almelo (Foto: RTV Oost / Wouter de Wilde)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Zes Overijsselse bedrijven failliet verklaard, waaronder zorgbureau uit Almelo
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/318951/Rookruimte-per-direct-verboden-in-horeca" title="Rookruimte per direct verboden in horeca">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="318951" data-url="/nieuws/318951/Rookruimte-per-direct-verboden-in-horeca">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rookruimte moet per direct weg uit horeca (Foto: Fuse)" data-biggerthumb="https://imgo.rgcdn.nl/d69caadf7dc0474db594d799971724ae/biggerthumb/Rookruimte-moet-per-direct-weg-uit-horeca-Foto-Fuse.jpg?v=MgNZM08Teb5npj4NyJ8v5A2" data-news="true" data-thumb="https://imgo.rgcdn.nl/d69caadf7dc0474db594d799971724ae/thumb/Rookruimte-moet-per-direct-weg-uit-horeca-Foto-Fuse.jpg?v=MgNZM08Teb5npj4NyJ8v5A2" src="https://imgo.rgcdn.nl/d69caadf7dc0474db594d799971724ae/thumb/Rookruimte-moet-per-direct-weg-uit-horeca-Foto-Fuse.jpg?v=MgNZM08Teb5npj4NyJ8v5A2" title="Rookruimte moet per direct weg uit horeca (Foto: Fuse)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Rookruimte per direct verboden in horeca
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/318968/Transporteur-Dennis-D-behalve-mishandeling-deurwaarder-ook-voor-rechter-voor-verkeersruzie" title="Transporteur Dennis D. behalve mishandeling deurwaarder ook voor rechter voor verkeersruzie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="318968" data-url="/nieuws/318968/Transporteur-Dennis-D-behalve-mishandeling-deurwaarder-ook-voor-rechter-voor-verkeersruzie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De trucks van Dennis D.    (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/77db9fd9547f4ea191bf564939ac7f71/biggerthumb/De-trucks-van-Dennis-D-Foto-RTV-Oost.jpg?v=yzittb7mtq7RLlxXzcHwNQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/77db9fd9547f4ea191bf564939ac7f71/thumb/De-trucks-van-Dennis-D-Foto-RTV-Oost.jpg?v=yzittb7mtq7RLlxXzcHwNQ2" src="https://imgo.rgcdn.nl/77db9fd9547f4ea191bf564939ac7f71/thumb/De-trucks-van-Dennis-D-Foto-RTV-Oost.jpg?v=yzittb7mtq7RLlxXzcHwNQ2" title="De trucks van Dennis D.    (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Transporteur Dennis D. behalve mishandeling deurwaarder ook voor rechter voor verkeersruzie
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/318926/Arrestatieteam-schiet-met-beanbags-en-overmeestert-medisch-geval-in-woning-Enschede" title="Arrestatieteam schiet met beanbags en overmeestert &#39;medisch geval&#39; in woning Enschede">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="318926" data-url="/nieuws/318926/Arrestatieteam-schiet-met-beanbags-en-overmeestert-medisch-geval-in-woning-Enschede">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het arrestatieteam heeft de persoon overmeesterd  (Foto: News United / Dennis Bakker)" data-biggerthumb="https://imgo.rgcdn.nl/b85e249a67d04c57ac1957ed5e106dc2/biggerthumb/Het-arrestatieteam-heeft-de-persoon-overmeesterd-Foto-News-United-Dennis-Bakker.jpg?v=ycoqOYBM4g244xAOYkfgiA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/b85e249a67d04c57ac1957ed5e106dc2/thumb/Het-arrestatieteam-heeft-de-persoon-overmeesterd-Foto-News-United-Dennis-Bakker.jpg?v=ycoqOYBM4g244xAOYkfgiA2" src="https://imgo.rgcdn.nl/b85e249a67d04c57ac1957ed5e106dc2/thumb/Het-arrestatieteam-heeft-de-persoon-overmeesterd-Foto-News-United-Dennis-Bakker.jpg?v=ycoqOYBM4g244xAOYkfgiA2" title="Het arrestatieteam heeft de persoon overmeesterd  (Foto: News United / Dennis Bakker)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Arrestatieteam schiet met beanbags en overmeestert &#39;medisch geval&#39; in woning Enschede
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/319022/Van-der-Breggen-pakt-WK-zilver-en-levert-regenboogtrui-in-bij-sublieme-Van-Vleuten" title="Van der Breggen pakt WK-zilver en levert regenboogtrui in bij sublieme Van Vleuten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="319022" data-url="/nieuws/319022/Van-der-Breggen-pakt-WK-zilver-en-levert-regenboogtrui-in-bij-sublieme-Van-Vleuten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Anna van der Breggen (Foto: Pro Shots)" data-biggerthumb="https://imgo.rgcdn.nl/00e0cbf76166416c8620d99746b71819/biggerthumb/Anna-van-der-Breggen-Foto-Pro-Shots.jpg?v=lPLJRPTP5lEL8cuOPjaTaA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/00e0cbf76166416c8620d99746b71819/thumb/Anna-van-der-Breggen-Foto-Pro-Shots.jpg?v=lPLJRPTP5lEL8cuOPjaTaA2" src="https://imgo.rgcdn.nl/00e0cbf76166416c8620d99746b71819/thumb/Anna-van-der-Breggen-Foto-Pro-Shots.jpg?v=lPLJRPTP5lEL8cuOPjaTaA2" title="Anna van der Breggen (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Van der Breggen pakt WK-zilver en levert regenboogtrui in bij sublieme Van Vleuten
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/318991/Kijk-terug-Zo-viert-Overijssel-Burendag-2019" title="Kijk terug: Zo viert Overijssel Burendag 2019">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="318991" data-url="/nieuws/318991/Kijk-terug-Zo-viert-Overijssel-Burendag-2019">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Liveblog Burendag (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/9bdd05b4ae5948e3b12355f3b42f862d/biggerthumb/Liveblog-Burendag-Foto-RTV-Oost.jpg?v=XeaUBPKLJ-e5TgsjbFyDLg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/9bdd05b4ae5948e3b12355f3b42f862d/thumb/Liveblog-Burendag-Foto-RTV-Oost.jpg?v=XeaUBPKLJ-e5TgsjbFyDLg2" src="https://imgo.rgcdn.nl/9bdd05b4ae5948e3b12355f3b42f862d/thumb/Liveblog-Burendag-Foto-RTV-Oost.jpg?v=XeaUBPKLJ-e5TgsjbFyDLg2" title="Liveblog Burendag (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Kijk terug: Zo viert Overijssel Burendag 2019
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/319027/Boer-Arno-Meijerman-uit-Dijkerhoek-gaat-viral-met-lied-tussen-de-koeien" title="Boer Arno Meijerman uit Dijkerhoek gaat viral met lied tussen de koeien">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="319027" data-url="/nieuws/319027/Boer-Arno-Meijerman-uit-Dijkerhoek-gaat-viral-met-lied-tussen-de-koeien">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Boer Arno Meijerman uit Dijkerhoek gaat viral met lied tussen de koeien (Foto: Facebook Arno Meijerman)" data-biggerthumb="https://imgo.rgcdn.nl/6eae0f14616341ac954fb76244bf3f61/biggerthumb/Boer-Arno-Meijerman-uit-Dijkerhoek-gaat-viral-met-lied-tussen-de-koeien-Foto-Facebook-Arno-Meijerman.jpg?v=UxOesvVRPb5At-K2NK2Mug2" data-news="true" data-thumb="https://imgo.rgcdn.nl/6eae0f14616341ac954fb76244bf3f61/thumb/Boer-Arno-Meijerman-uit-Dijkerhoek-gaat-viral-met-lied-tussen-de-koeien-Foto-Facebook-Arno-Meijerman.jpg?v=UxOesvVRPb5At-K2NK2Mug2" src="https://imgo.rgcdn.nl/6eae0f14616341ac954fb76244bf3f61/thumb/Boer-Arno-Meijerman-uit-Dijkerhoek-gaat-viral-met-lied-tussen-de-koeien-Foto-Facebook-Arno-Meijerman.jpg?v=UxOesvVRPb5At-K2NK2Mug2" title="Boer Arno Meijerman uit Dijkerhoek gaat viral met lied tussen de koeien (Foto: Facebook Arno Meijerman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Boer Arno Meijerman uit Dijkerhoek gaat viral met lied tussen de koeien
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/319028/Van-der-Breggen-kan-leven-met-tweede-plek-Zilveren-medaille-is-ook-niet-slecht" title="Van der Breggen kan leven met tweede plek: &quot;Zilveren medaille is ook niet slecht&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="319028" data-url="/nieuws/319028/Van-der-Breggen-kan-leven-met-tweede-plek-Zilveren-medaille-is-ook-niet-slecht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Van der Breggen en Van Vleuten (Foto: Pro Shots)" data-biggerthumb="https://imgo.rgcdn.nl/90846092f5d7444aababa9d950af0852/biggerthumb/Van-der-Breggen-en-Van-Vleuten-Foto-Pro-Shots.jpg?v=NHlKx6otLHuonzwMYlqeoQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/90846092f5d7444aababa9d950af0852/thumb/Van-der-Breggen-en-Van-Vleuten-Foto-Pro-Shots.jpg?v=NHlKx6otLHuonzwMYlqeoQ2" src="https://imgo.rgcdn.nl/90846092f5d7444aababa9d950af0852/thumb/Van-der-Breggen-en-Van-Vleuten-Foto-Pro-Shots.jpg?v=NHlKx6otLHuonzwMYlqeoQ2" title="Van der Breggen en Van Vleuten (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Van der Breggen kan leven met tweede plek: &quot;Zilveren medaille is ook niet slecht&quot;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/319026/Uitslagen-Nog-dertien-Overijsselse-ploegen-zonder-puntenverlies-op-zaterdag" title="Uitslagen: Nog dertien Overijsselse ploegen zonder puntenverlies op zaterdag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="319026" data-url="/nieuws/319026/Uitslagen-Nog-dertien-Overijsselse-ploegen-zonder-puntenverlies-op-zaterdag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Uitslagen zaterdagvoetbal (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/3ee3e50a905c462a8ae64217a8dcc324/biggerthumb/Uitslagen-zaterdagvoetbal-Foto-RTV-Oost.jpg?v=U-zBS4ZPxybth2nNHEtUDA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/3ee3e50a905c462a8ae64217a8dcc324/thumb/Uitslagen-zaterdagvoetbal-Foto-RTV-Oost.jpg?v=U-zBS4ZPxybth2nNHEtUDA2" src="https://imgo.rgcdn.nl/3ee3e50a905c462a8ae64217a8dcc324/thumb/Uitslagen-zaterdagvoetbal-Foto-RTV-Oost.jpg?v=U-zBS4ZPxybth2nNHEtUDA2" title="Uitslagen zaterdagvoetbal (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Uitslagen: Nog dertien Overijsselse ploegen zonder puntenverlies op zaterdag
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/319022/Van-der-Breggen-pakt-WK-zilver-en-levert-regenboogtrui-in-bij-sublieme-Van-Vleuten" title="Van der Breggen pakt WK-zilver en levert regenboogtrui in bij sublieme Van Vleuten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="319022" data-url="/nieuws/319022/Van-der-Breggen-pakt-WK-zilver-en-levert-regenboogtrui-in-bij-sublieme-Van-Vleuten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Anna van der Breggen (Foto: Pro Shots)" data-biggerthumb="https://imgo.rgcdn.nl/00e0cbf76166416c8620d99746b71819/biggerthumb/Anna-van-der-Breggen-Foto-Pro-Shots.jpg?v=lPLJRPTP5lEL8cuOPjaTaA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/00e0cbf76166416c8620d99746b71819/thumb/Anna-van-der-Breggen-Foto-Pro-Shots.jpg?v=lPLJRPTP5lEL8cuOPjaTaA2" src="https://imgo.rgcdn.nl/00e0cbf76166416c8620d99746b71819/thumb/Anna-van-der-Breggen-Foto-Pro-Shots.jpg?v=lPLJRPTP5lEL8cuOPjaTaA2" title="Anna van der Breggen (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Van der Breggen pakt WK-zilver en levert regenboogtrui in bij sublieme Van Vleuten
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/319028/Van-der-Breggen-kan-leven-met-tweede-plek-Zilveren-medaille-is-ook-niet-slecht" title="Van der Breggen kan leven met tweede plek: &quot;Zilveren medaille is ook niet slecht&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="319028" data-url="/nieuws/319028/Van-der-Breggen-kan-leven-met-tweede-plek-Zilveren-medaille-is-ook-niet-slecht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Van der Breggen en Van Vleuten (Foto: Pro Shots)" data-biggerthumb="https://imgo.rgcdn.nl/90846092f5d7444aababa9d950af0852/biggerthumb/Van-der-Breggen-en-Van-Vleuten-Foto-Pro-Shots.jpg?v=NHlKx6otLHuonzwMYlqeoQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/90846092f5d7444aababa9d950af0852/thumb/Van-der-Breggen-en-Van-Vleuten-Foto-Pro-Shots.jpg?v=NHlKx6otLHuonzwMYlqeoQ2" src="https://imgo.rgcdn.nl/90846092f5d7444aababa9d950af0852/thumb/Van-der-Breggen-en-Van-Vleuten-Foto-Pro-Shots.jpg?v=NHlKx6otLHuonzwMYlqeoQ2" title="Van der Breggen en Van Vleuten (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Van der Breggen kan leven met tweede plek: &quot;Zilveren medaille is ook niet slecht&quot;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/319026/Uitslagen-Nog-dertien-Overijsselse-ploegen-zonder-puntenverlies-op-zaterdag" title="Uitslagen: Nog dertien Overijsselse ploegen zonder puntenverlies op zaterdag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="319026" data-url="/nieuws/319026/Uitslagen-Nog-dertien-Overijsselse-ploegen-zonder-puntenverlies-op-zaterdag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Uitslagen zaterdagvoetbal (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/3ee3e50a905c462a8ae64217a8dcc324/biggerthumb/Uitslagen-zaterdagvoetbal-Foto-RTV-Oost.jpg?v=U-zBS4ZPxybth2nNHEtUDA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/3ee3e50a905c462a8ae64217a8dcc324/thumb/Uitslagen-zaterdagvoetbal-Foto-RTV-Oost.jpg?v=U-zBS4ZPxybth2nNHEtUDA2" src="https://imgo.rgcdn.nl/3ee3e50a905c462a8ae64217a8dcc324/thumb/Uitslagen-zaterdagvoetbal-Foto-RTV-Oost.jpg?v=U-zBS4ZPxybth2nNHEtUDA2" title="Uitslagen zaterdagvoetbal (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Uitslagen: Nog dertien Overijsselse ploegen zonder puntenverlies op zaterdag
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/319018/HHC-Hardenberg-verliest-op-eigen-veld-topper-van-Katwijk" title="HHC Hardenberg verliest op eigen veld topper van Katwijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="319018" data-url="/nieuws/319018/HHC-Hardenberg-verliest-op-eigen-veld-topper-van-Katwijk">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="HHC verliest thuis van Katwijk (Foto: Pro Shots)" data-biggerthumb="https://imgo.rgcdn.nl/8a2bc0b8590c47948927247091ab5e8c/biggerthumb/HHC-verliest-thuis-van-Katwijk-Foto-Pro-Shots.jpg?v=U973ajDSilltPq7N3x54Yg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/8a2bc0b8590c47948927247091ab5e8c/thumb/HHC-verliest-thuis-van-Katwijk-Foto-Pro-Shots.jpg?v=U973ajDSilltPq7N3x54Yg2" src="https://imgo.rgcdn.nl/8a2bc0b8590c47948927247091ab5e8c/thumb/HHC-verliest-thuis-van-Katwijk-Foto-Pro-Shots.jpg?v=U973ajDSilltPq7N3x54Yg2" title="HHC verliest thuis van Katwijk (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				HHC Hardenberg verliest op eigen veld topper van Katwijk
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/319017/Hoofdklasse-Koploper-Staphorst-krijgt-ook-dreun-in-tweede-thuisduel-DETO-wint-kelderkraker" title="Hoofdklasse: Koploper Staphorst krijgt ook dreun in tweede thuisduel, DETO wint kelderkraker">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="319017" data-url="/nieuws/319017/Hoofdklasse-Koploper-Staphorst-krijgt-ook-dreun-in-tweede-thuisduel-DETO-wint-kelderkraker">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Genemuiden boekt derde zege op rij  (Foto: Helmich Lubberts)" data-biggerthumb="https://imgo.rgcdn.nl/e565649cf7fc4f55a297d4d1b84e447f/biggerthumb/Genemuiden-boekt-derde-zege-op-rij-Foto-Helmich-Lubberts.jpg?v=I0IEwWMCmiKl3XXzJMLezw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/e565649cf7fc4f55a297d4d1b84e447f/thumb/Genemuiden-boekt-derde-zege-op-rij-Foto-Helmich-Lubberts.jpg?v=I0IEwWMCmiKl3XXzJMLezw2" src="https://imgo.rgcdn.nl/e565649cf7fc4f55a297d4d1b84e447f/thumb/Genemuiden-boekt-derde-zege-op-rij-Foto-Helmich-Lubberts.jpg?v=I0IEwWMCmiKl3XXzJMLezw2" title="Genemuiden boekt derde zege op rij  (Foto: Helmich Lubberts)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Hoofdklasse: Koploper Staphorst krijgt ook dreun in tweede thuisduel, DETO wint kelderkraker
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact-formulier&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rtvoostreclame.nl/&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzendingbestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tag/Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.rtvoost.android&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.40.21.28717-oostembed"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1569694047,
				signature: '14c180ac78aeaac65dd208e5d05f81a76ce9dc8726879640c741139b04fd86d82227552a43a9fd40f92270f01d330050c3a2f666c522d28c86821846f3c8bf3e'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(2);checkWhatsApp();initLigatus('105044');asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"4edfe3a5-7d78-4c6d-86a0-6b63d97feac2","displayId":319028,"tags":["Anna van der Breggen","Zwolle","Sport","Overige Sporten"]}, '#1e2e42009d6941baa59f77e7247cafd2', false);asyncActionRender('PopularNewsAsync', 'News', null, '#64a214bc00294ae3a8b7d56fc33ab1c4', true);initDisqusCount('rtvoost');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>