<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>OM eist twee jaar cel tegen Almelo&#235;r die eigen woning in brand stak - RTV Oost</title>
	<meta name="description" content="Het Openbaar Ministerie heeft twee jaar, waarvan &amp;eacute;&amp;eacute;n jaar voorwaardelijke celstraf ge&amp;euml;ist tegen een 35-jarige man uit Almelo. De man zou in april dit jaar zijn eigen woning aan de Joost van den Vondelstraat in brand gestoken hebben. De woning brandde volledig uit." />
	<meta name="keywords" content="openbaar ministerie,om,rechtbank almelo,woningbrand,brandstichting,112,nieuws" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.40.53.29191" />
		<link rel="canonical" href="/nieuws/320317/OM-eist-twee-jaar-cel-tegen-Almeloer-die-eigen-woning-in-brand-stak" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/320317/OM-eist-twee-jaar-cel-tegen-Almeloer-die-eigen-woning-in-brand-stak" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.40.53.29191" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.40.53.29191" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.40.53.29191" />
	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
					<meta name="article-id" content="320317" />
		
	

		<meta property="og:title" content="OM eist twee jaar cel tegen Almelo&#235;r die eigen woning in brand stak"/>
		<meta property="og:description" content="Het Openbaar Ministerie heeft twee jaar, waarvan &amp;eacute;&amp;eacute;n jaar voorwaardelijke celstraf ge&amp;euml;ist tegen een 35-jarige man uit Almelo. De man zou in april dit jaar zijn eigen woning aan de Joost van den Vondelstraat in brand gestoken hebben. De woning brandde volledig uit."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/320317/OM-eist-twee-jaar-cel-tegen-Almeloer-die-eigen-woning-in-brand-stak"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Openbaar Ministerie"/>
					<meta property="og:article:tag" content="OM"/>
					<meta property="og:article:tag" content="Rechtbank Almelo"/>
					<meta property="og:article:tag" content="Woningbrand"/>
					<meta property="og:article:tag" content="brandstichting"/>
					<meta property="og:article:tag" content="112"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/4fc8a21a8d05456ea97845089c3caa01/opener/Rechtbank-Almelo-Foto-RTV-Oost-Allard-Olsman.jpg?v=FZx1A3d_XpGgZ7EEOzbGSw2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/4fc8a21a8d05456ea97845089c3caa01/opener/Rechtbank-Almelo-Foto-RTV-Oost-Allard-Olsman.jpg?v=FZx1A3d_XpGgZ7EEOzbGSw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="OM eist twee jaar cel tegen Almelo&#235;r die eigen woning in brand stak"/>
	<meta name="twitter:description" content="Het Openbaar Ministerie heeft twee jaar, waarvan &amp;eacute;&amp;eacute;n jaar voorwaardelijke celstraf ge&amp;euml;ist tegen een 35-jarige man uit Almelo. De man zou in april dit jaar zijn eigen woning aan de Joost van den Vondelstraat in brand gestoken hebben. De woning brandde volledig uit."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/4fc8a21a8d05456ea97845089c3caa01/opener/Rechtbank-Almelo-Foto-RTV-Oost-Allard-Olsman.jpg?v=FZx1A3d_XpGgZ7EEOzbGSw2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.40.53.29191"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.40.53.29191" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 49 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 18&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/regios&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/wat-vind-jij&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuur/tv/programma/217/OverUIT-de-Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuur/foto&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuur/evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuur/weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
							<li>
								<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuurhttp://www.overuit.nl/overijssel/home&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/uitslagen-en-standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/betaald-voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/OndernemendOverijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/groenoverijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/PS2019&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platformshttps://rozegolf.net/&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://verhalen.rtvoost.nl&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio/gemist&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/gemist&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio/gids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio/programmas&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/programmas&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;/expeditieoost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
				<li>
					<a href="/overijsselinactie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/overijsselinactie&#39;)" title="Overijssel in actie">Overijssel in actie</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="b4cbb863-fa27-442e-8a7f-e8e55430a133" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio&#39;s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fa14351f-ccba-49b5-9c53-6606e5e0e5f1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/OverUit de Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Agenda OverUit&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="edd8439f-ded1-47ba-8ad3-9050d39568a3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c00ecda1-0fbf-4b9a-82bf-97602b2b8586" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="814282d4-ddfa-4c49-825e-efa7daa9f845" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio &amp; TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Programma&#39;s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Programma&#39;s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
			<li class="mainnav-item">
				<a href="/overijsselinactie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Overijssel in actie&#39;)" title="Overijssel in actie">Overijssel in actie</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/320317/OM-eist-twee-jaar-cel-tegen-Almeloer-die-eigen-woning-in-brand-stak"},"headline":"OM eist twee jaar cel tegen Almeloër die eigen woning in brand stak","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/4fc8a21a8d05456ea97845089c3caa01/opener/Rechtbank-Almelo-Foto-RTV-Oost-Allard-Olsman.jpg?v=FZx1A3d_XpGgZ7EEOzbGSw2","width":770,"height":433},"datePublished":"2019-10-24T15:42:09+02:00","dateModified":"2019-10-24T15:42:16.4746136+02:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Het Openbaar Ministerie heeft twee jaar, waarvan &eacute;&eacute;n jaar voorwaardelijke celstraf ge&euml;ist tegen een 35-jarige man uit Almelo. De man zou in april dit jaar zijn eigen woning aan de Joost van den Vondelstraat in brand gestoken hebben. De woning brandde volledig uit. De brandweer kon ternauwernood voorkomen dat de brand oversloeg. Voor de buren, waarvan de man gehandicapt is, was de brand een nachtmerrie. Ze werden door omstanders gewaarschuwd, maar konden hun huis niet zomaar verlaten. Door de brand ontstond er hevige paniek waardoor ze hun huissleutels niet zo snel konden vinden.   Brandweermensen vreesden enige tijd dat de 35-jarige bewoner nog in zijn huis was en zochten naar hem. Ze konden hem niet vinden, maar troffen wel zijn scooter aan. Die stond met ronkende motor achter in de tuin. Een dag later kwam de 35-jarige naar het politiebureau waar hij de brandstichting opbiechtte.  'Geen keus'Volgens de Almelo&#235;r kon hij er maar weinig aan doen dat hij zijn woning in brand stak. Hij wilde de woning helemaal niet maar was door twee broers uit Almelo overgehaald om het wel te huren. Zij zouden er dan een hennepplantage beginnen en hij zou meedelen in de gemaakte winst. Toen er nog steeds niets gebeurd was na twee maanden, raakte zijn geduld op. Hij haalde bij een tankstation een jerrycan benzine, goot deze uit in zijn woning en stak het aan.   'Verstandelijk beperkt'Deskundigen die de Almelo&#235;r onderzochten, stelden vast dat hij verstandelijk beperkt is. Daardoor is de brandstichting hem in verminderde mate toe te rekenen. Zij denken dat de man na het uitzitten van zijn straf alleen nog maar begeleid zou moeten wonen. Ook zou hij via een behandeling inzicht moeten krijgen in zijn beperkingen.   Over twee wekend doet de rechtbank uitspraak.&nbsp;Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33."}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2f_h6L" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=OM+eist+twee+jaar+cel+tegen+Almelo%c3%abr+die+eigen+woning+in+brand+stak&url=http%3a%2f%2frtvoo.st%2f_h6L" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2f_h6L&title=OM+eist+twee+jaar+cel+tegen+Almelo%c3%abr+die+eigen+woning+in+brand+stak" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+OM+eist+twee+jaar+cel+tegen+Almelo%c3%abr+die+eigen+woning+in+brand+stak%3a+http%3a%2f%2frtvoo.st%2f_h6L" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/_h6L" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 24 okt 2019, 15:42" datetime="2019-10-24T15:42:09.0000000+02:00">
								donderdag 24 oktober 2019, 15:42
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2f_h6L" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=OM+eist+twee+jaar+cel+tegen+Almelo%c3%abr+die+eigen+woning+in+brand+stak&url=http%3a%2f%2frtvoo.st%2f_h6L" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2f_h6L&title=OM+eist+twee+jaar+cel+tegen+Almelo%c3%abr+die+eigen+woning+in+brand+stak" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+OM+eist+twee+jaar+cel+tegen+Almelo%c3%abr+die+eigen+woning+in+brand+stak%3a+http%3a%2f%2frtvoo.st%2f_h6L" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/_h6L" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								OM eist twee jaar cel tegen Almelo&#235;r die eigen woning in brand stak
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/4fc8a21a8d05456ea97845089c3caa01/opener/Rechtbank-Almelo-Foto-RTV-Oost-Allard-Olsman.jpg?v=FZx1A3d_XpGgZ7EEOzbGSw2"
							   data-toggle="lightbox"
							   data-title="Rechtbank Almelo (Foto: RTV Oost/ Allard Olsman)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgo.rgcdn.nl/4fc8a21a8d05456ea97845089c3caa01/opener/Rechtbank-Almelo-Foto-RTV-Oost-Allard-Olsman.jpg?v=FZx1A3d_XpGgZ7EEOzbGSw2" title="Rechtbank Almelo (Foto: RTV Oost/ Allard Olsman)" alt="Rechtbank Almelo (Foto: RTV Oost/ Allard Olsman)" />
							</a>

							<img src="https://imgo.rgcdn.nl/4fc8a21a8d05456ea97845089c3caa01/opener/Rechtbank-Almelo-Foto-RTV-Oost-Allard-Olsman.jpg?v=FZx1A3d_XpGgZ7EEOzbGSw2" 
							     alt="Rechtbank Almelo (Foto: RTV Oost/ Allard Olsman)" 
							     title="Rechtbank Almelo (Foto: RTV Oost/ Allard Olsman)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Rechtbank Almelo (Foto: RTV Oost/ Allard Olsman)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						<p>Het Openbaar Ministerie heeft twee jaar, waarvan &eacute;&eacute;n jaar voorwaardelijke celstraf ge&euml;ist tegen een 35-jarige man uit Almelo. De man zou in april dit jaar zijn eigen woning aan de Joost van den Vondelstraat in brand gestoken hebben. De woning brandde volledig uit.</p>
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>De brandweer kon ternauwernood voorkomen dat de brand oversloeg. Voor de buren, waarvan de man gehandicapt is, was de brand een nachtmerrie. Ze werden door omstanders gewaarschuwd, maar konden hun huis niet zomaar verlaten. Door de brand ontstond er hevige paniek waardoor ze hun huissleutels niet zo snel konden vinden. <br> <br> Brandweermensen vreesden enige tijd dat de 35-jarige bewoner nog in zijn huis was en zochten naar hem. Ze konden hem niet vinden, maar troffen wel zijn scooter aan. Die stond met ronkende motor achter in de tuin. Een dag later kwam de 35-jarige naar het politiebureau waar hij de brandstichting opbiechtte.<br> <br> <strong>'Geen keus'</strong><br>Volgens de Almelo&#235;r kon hij er maar weinig aan doen dat hij zijn woning in brand stak. Hij wilde de woning helemaal niet maar was door twee broers uit Almelo overgehaald om het wel te huren. Zij zouden er dan een hennepplantage beginnen en hij zou meedelen in de gemaakte winst. Toen er nog steeds niets gebeurd was na twee maanden, raakte zijn geduld op. Hij haalde bij een tankstation een jerrycan benzine, goot deze uit in zijn woning en stak het aan. <br> <br> <strong>'Verstandelijk beperkt'</strong><br>Deskundigen die de Almelo&#235;r onderzochten, stelden vast dat hij verstandelijk beperkt is. Daardoor is de brandstichting hem in verminderde mate toe te rekenen. Zij denken dat de man na het uitzitten van zijn straf alleen nog maar begeleid zou moeten wonen. Ook zou hij via een behandeling inzicht moeten krijgen in zijn beperkingen. <br> <br> Over twee wekend doet de rechtbank uitspraak.&nbsp;</p><p></p><div style="background: #fafbfd; border: 1px solid #d5e3ee; padding: 1em 1.2em;">Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: <a href="https://wa.me/31657033333?text=OM+eist+twee+jaar+cel+tegen+Almelo%C3%ABr+die+eigen+woning+in+brand+stak" target="_blank">06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33</a>.</div><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Openbaar%20Ministerie" class="tag">Openbaar Ministerie</a>
                                        <a href="/tag/OM" class="tag">OM</a>
                                        <a href="/tag/Rechtbank%20Almelo" class="tag">Rechtbank Almelo</a>
                                        <a href="/tag/Woningbrand" class="tag">Woningbrand</a>
                                        <a href="/tag/brandstichting" class="tag">brandstichting</a>
                                        <a href="/tag/112" class="tag">112</a>
                                        <a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2f_h6L" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=OM+eist+twee+jaar+cel+tegen+Almelo%c3%abr+die+eigen+woning+in+brand+stak&url=http%3a%2f%2frtvoo.st%2f_h6L" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2f_h6L&title=OM+eist+twee+jaar+cel+tegen+Almelo%c3%abr+die+eigen+woning+in+brand+stak" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+OM+eist+twee+jaar+cel+tegen+Almelo%c3%abr+die+eigen+woning+in+brand+stak%3a+http%3a%2f%2frtvoo.st%2f_h6L" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/_h6L" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvoost.nl/nieuws/320317/OM-eist-twee-jaar-cel-tegen-Almeloer-die-eigen-woning-in-brand-stak"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="e97d39979e7e4802af6c07b997e836f3"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="50de1c7483124d21b214cd976976a314"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/1035/Thuis-in-Overijssel" title="Thuis in Overijssel  24 oktober" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/1035/Thuis-in-Overijssel');">
				<img alt="Thuis in Overijssel  24 oktober" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-TIO-24-10.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/educatie-voorlichtingsdag" title="RTV Oost Voorlichtingsdag " onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/educatie-voorlichtingsdag');">
				<img alt="RTV Oost Voorlichtingsdag " class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-2018-740x416_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/318610/Heb-je-hulp-nodig-Meld-je-doel-aan" title="Overijssel in Actie - meld je goede doel aan" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/318610/Heb-je-hulp-nodig-Meld-je-doel-aan');">
				<img alt="Overijssel in Actie - meld je goede doel aan" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-Overijssel-in-Actie_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://75jaarvrijheid.rtvoost.nl" title="75 jaar vrijheid" onclick="handleClickEvent('TeaserClick', 'https://75jaarvrijheid.rtvoost.nl');">
				<img alt="75 jaar vrijheid" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner04.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/320213/OR-Soweco-teleurgesteld-over-toekomstplannen-bestuur-Is-dit-alles" title="OR Soweco teleurgesteld over toekomstplannen bestuur: &quot;Is dit alles?&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="320213" data-url="/nieuws/320213/OR-Soweco-teleurgesteld-over-toekomstplannen-bestuur-Is-dit-alles">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Miriam Doeschot en Eric Kuipers voor het pand in Almelo (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/f462eae4f929430b8e1d95e0a7df15b4/biggerthumb/Miriam-Doeschot-en-Eric-Kuipers-voor-het-pand-in-Almelo-Foto-RTV-Oost.jpg?v=Km0iF6C_qz2Fd_TamHBrDg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/f462eae4f929430b8e1d95e0a7df15b4/thumb/Miriam-Doeschot-en-Eric-Kuipers-voor-het-pand-in-Almelo-Foto-RTV-Oost.jpg?v=Km0iF6C_qz2Fd_TamHBrDg2" src="https://imgo.rgcdn.nl/f462eae4f929430b8e1d95e0a7df15b4/thumb/Miriam-Doeschot-en-Eric-Kuipers-voor-het-pand-in-Almelo-Foto-RTV-Oost.jpg?v=Km0iF6C_qz2Fd_TamHBrDg2" title="Miriam Doeschot en Eric Kuipers voor het pand in Almelo (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				OR Soweco teleurgesteld over toekomstplannen bestuur: &quot;Is dit alles?&quot;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/320237/Drie-Almeloers-opgepakt-met-kofferbak-vol-koffie" title="Drie Almelo&#235;rs opgepakt met kofferbak vol koffie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="320237" data-url="/nieuws/320237/Drie-Almeloers-opgepakt-met-kofferbak-vol-koffie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In de kofferbak lagen 67 pakken koffie (Foto: Facebook / Politie Almelo)" data-biggerthumb="https://imgo.rgcdn.nl/bd5e42ed5b63419e89cd69cf59a0b34d/biggerthumb/In-de-kofferbak-lagen-67-pakken-koffie-Foto-Facebook-Politie-Almelo.jpg?v=3hvBOBJny5UCSVhuvFEjrg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/bd5e42ed5b63419e89cd69cf59a0b34d/thumb/In-de-kofferbak-lagen-67-pakken-koffie-Foto-Facebook-Politie-Almelo.jpg?v=3hvBOBJny5UCSVhuvFEjrg2" src="https://imgo.rgcdn.nl/bd5e42ed5b63419e89cd69cf59a0b34d/thumb/In-de-kofferbak-lagen-67-pakken-koffie-Foto-Facebook-Politie-Almelo.jpg?v=3hvBOBJny5UCSVhuvFEjrg2" title="In de kofferbak lagen 67 pakken koffie (Foto: Facebook / Politie Almelo)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Drie Almelo&#235;rs opgepakt met kofferbak vol koffie
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/320264/Hennepplantage-opgerold-in-Enschede-meerdere-verdachten-aangehouden" title="Hennepplantage opgerold in Enschede, meerdere verdachten aangehouden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="320264" data-url="/nieuws/320264/Hennepplantage-opgerold-in-Enschede-meerdere-verdachten-aangehouden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bij de hennepkwekerij trof de politie meerdere verdachten aan (Foto: Facebook / Politie Enschede)" data-biggerthumb="https://imgo.rgcdn.nl/db09e596a02246c5a643ed98902ae7de/biggerthumb/Bij-de-hennepkwekerij-trof-de-politie-meerdere-verdachten-aan-Foto-Facebook-Politie-Enschede.jpg?v=q3SfFxoFODTvqQhX-coV4A2" data-news="true" data-thumb="https://imgo.rgcdn.nl/db09e596a02246c5a643ed98902ae7de/thumb/Bij-de-hennepkwekerij-trof-de-politie-meerdere-verdachten-aan-Foto-Facebook-Politie-Enschede.jpg?v=q3SfFxoFODTvqQhX-coV4A2" src="https://imgo.rgcdn.nl/db09e596a02246c5a643ed98902ae7de/thumb/Bij-de-hennepkwekerij-trof-de-politie-meerdere-verdachten-aan-Foto-Facebook-Politie-Enschede.jpg?v=q3SfFxoFODTvqQhX-coV4A2" title="Bij de hennepkwekerij trof de politie meerdere verdachten aan (Foto: Facebook / Politie Enschede)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Hennepplantage opgerold in Enschede, meerdere verdachten aangehouden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/320204/Twee-Overijsselse-bedrijven-failliet-verklaard" title="Twee Overijsselse bedrijven failliet verklaard">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="320204" data-url="/nieuws/320204/Twee-Overijsselse-bedrijven-failliet-verklaard">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Twee Overijsselse bedrijven failliet verklaard door rechtbank (Foto: Thinkstock / Dorling Kindersley)" data-biggerthumb="https://imgo.rgcdn.nl/02ba2bf79e0d4658afc80f359c6d8313/biggerthumb/Twee-Overijsselse-bedrijven-failliet-verklaard-door-rechtbank-Foto-Thinkstock-Dorling-Kindersley.jpg?v=2L_z_UTXtD8BD6A7SgHESg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/02ba2bf79e0d4658afc80f359c6d8313/thumb/Twee-Overijsselse-bedrijven-failliet-verklaard-door-rechtbank-Foto-Thinkstock-Dorling-Kindersley.jpg?v=2L_z_UTXtD8BD6A7SgHESg2" src="https://imgo.rgcdn.nl/02ba2bf79e0d4658afc80f359c6d8313/thumb/Twee-Overijsselse-bedrijven-failliet-verklaard-door-rechtbank-Foto-Thinkstock-Dorling-Kindersley.jpg?v=2L_z_UTXtD8BD6A7SgHESg2" title="Twee Overijsselse bedrijven failliet verklaard door rechtbank (Foto: Thinkstock / Dorling Kindersley)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Twee Overijsselse bedrijven failliet verklaard
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/320157/Speciale-campagne-tegen-het-oprukkende-probleem-van-drugsboerderijen-in-Overijssel" title="Speciale campagne tegen het oprukkende probleem van drugsboerderijen in Overijssel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="320157" data-url="/nieuws/320157/Speciale-campagne-tegen-het-oprukkende-probleem-van-drugsboerderijen-in-Overijssel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Campagne tegen oprukkende drugslabs (Foto: Fotopersbureau Bert Kamp)" data-biggerthumb="https://imgo.rgcdn.nl/03191029e04b4c6891a60e0879110c5e/biggerthumb/Campagne-tegen-oprukkende-drugslabs-Foto-Fotopersbureau-Bert-Kamp.jpg?v=LXfegVsAgJGyOV77xzOkqA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/03191029e04b4c6891a60e0879110c5e/thumb/Campagne-tegen-oprukkende-drugslabs-Foto-Fotopersbureau-Bert-Kamp.jpg?v=LXfegVsAgJGyOV77xzOkqA2" src="https://imgo.rgcdn.nl/03191029e04b4c6891a60e0879110c5e/thumb/Campagne-tegen-oprukkende-drugslabs-Foto-Fotopersbureau-Bert-Kamp.jpg?v=LXfegVsAgJGyOV77xzOkqA2" title="Campagne tegen oprukkende drugslabs (Foto: Fotopersbureau Bert Kamp)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Speciale campagne tegen het oprukkende probleem van drugsboerderijen in Overijssel
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/320311/Fietser-omgekomen-bij-ongeluk-met-vrachtwagen-op-N738-bij-Deurningen" title="Fietser omgekomen bij ongeluk met vrachtwagen op N738 bij Deurningen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="320311" data-url="/nieuws/320311/Fietser-omgekomen-bij-ongeluk-met-vrachtwagen-op-N738-bij-Deurningen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dodelijk ongeluk op N738 bij Deurningen  (Foto: News United/ Jack Huygens)" data-biggerthumb="https://imgo.rgcdn.nl/4713602952534f5eb9b995fa4fbf79f8/biggerthumb/Dodelijk-ongeluk-op-N738-bij-Deurningen-Foto-News-United-Jack-Huygens.jpg?v=VjXGQ9gvGWauFRbU3s2HIw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/4713602952534f5eb9b995fa4fbf79f8/thumb/Dodelijk-ongeluk-op-N738-bij-Deurningen-Foto-News-United-Jack-Huygens.jpg?v=VjXGQ9gvGWauFRbU3s2HIw2" src="https://imgo.rgcdn.nl/4713602952534f5eb9b995fa4fbf79f8/thumb/Dodelijk-ongeluk-op-N738-bij-Deurningen-Foto-News-United-Jack-Huygens.jpg?v=VjXGQ9gvGWauFRbU3s2HIw2" title="Dodelijk ongeluk op N738 bij Deurningen  (Foto: News United/ Jack Huygens)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Fietser omgekomen bij ongeluk met vrachtwagen op N738 bij Deurningen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/320268/Deurwaarders-wapenen-zich-met-noodknop-tegen-agressie-ook-experiment-in-Overijssel" title="Deurwaarders wapenen zich met noodknop tegen agressie: ook experiment in Overijssel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="320268" data-url="/nieuws/320268/Deurwaarders-wapenen-zich-met-noodknop-tegen-agressie-ook-experiment-in-Overijssel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gerechtsdeurwaarder Sebastiaan Stöteler draaide proef met de noodknop (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/b726e43b718e4958a53e2822965ba7fd/biggerthumb/Gerechtsdeurwaarder-Sebastiaan-Stoteler-draaide-proef-met-de-noodknop-Foto-RTV-Oost.jpg?v=nzQymO1BvcFBbuvrfwJ3Hg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/b726e43b718e4958a53e2822965ba7fd/thumb/Gerechtsdeurwaarder-Sebastiaan-Stoteler-draaide-proef-met-de-noodknop-Foto-RTV-Oost.jpg?v=nzQymO1BvcFBbuvrfwJ3Hg2" src="https://imgo.rgcdn.nl/b726e43b718e4958a53e2822965ba7fd/thumb/Gerechtsdeurwaarder-Sebastiaan-Stoteler-draaide-proef-met-de-noodknop-Foto-RTV-Oost.jpg?v=nzQymO1BvcFBbuvrfwJ3Hg2" title="Gerechtsdeurwaarder Sebastiaan Stöteler draaide proef met de noodknop (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Deurwaarders wapenen zich met noodknop tegen agressie: ook experiment in Overijssel
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/320323/Rechts-in-Verzet-annuleert-demonstratie-op-vrijdag-in-Enschede" title="Rechts in Verzet annuleert demonstratie op vrijdag in Enschede">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="320323" data-url="/nieuws/320323/Rechts-in-Verzet-annuleert-demonstratie-op-vrijdag-in-Enschede">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het ontwerp van de nieuwe moskee (Foto: RTV Oost / ENA Architecten)" data-biggerthumb="https://imgo.rgcdn.nl/da0c06bbefe048beaf649ff6afd6ea76/biggerthumb/Het-ontwerp-van-de-nieuwe-moskee-Foto-RTV-Oost-ENA-Architecten.jpg?v=YPhy33sVcoKHajv7hFmHew2" data-news="true" data-thumb="https://imgo.rgcdn.nl/da0c06bbefe048beaf649ff6afd6ea76/thumb/Het-ontwerp-van-de-nieuwe-moskee-Foto-RTV-Oost-ENA-Architecten.jpg?v=YPhy33sVcoKHajv7hFmHew2" src="https://imgo.rgcdn.nl/da0c06bbefe048beaf649ff6afd6ea76/thumb/Het-ontwerp-van-de-nieuwe-moskee-Foto-RTV-Oost-ENA-Architecten.jpg?v=YPhy33sVcoKHajv7hFmHew2" title="Het ontwerp van de nieuwe moskee (Foto: RTV Oost / ENA Architecten)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Rechts in Verzet annuleert demonstratie op vrijdag in Enschede
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/320324/Verkeerschaos-in-Zwolle-nadat-vrachtwagen-zijn-trailer-verliest" title="Verkeerschaos in Zwolle nadat vrachtwagen zijn trailer verliest">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="320324" data-url="/nieuws/320324/Verkeerschaos-in-Zwolle-nadat-vrachtwagen-zijn-trailer-verliest">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Verkeerschaos in Zwolle nadat een vrachtwagen zijn trailer verloor (Foto: Ginopress)" data-biggerthumb="https://imgo.rgcdn.nl/ddfb59b8add741ffba2a5caa5db31566/biggerthumb/Verkeerschaos-in-Zwolle-nadat-een-vrachtwagen-zijn-trailer-verloor-Foto-Ginopress.jpg?v=hoI5oswBNO2iT_5G66oXqg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/ddfb59b8add741ffba2a5caa5db31566/thumb/Verkeerschaos-in-Zwolle-nadat-een-vrachtwagen-zijn-trailer-verloor-Foto-Ginopress.jpg?v=hoI5oswBNO2iT_5G66oXqg2" src="https://imgo.rgcdn.nl/ddfb59b8add741ffba2a5caa5db31566/thumb/Verkeerschaos-in-Zwolle-nadat-een-vrachtwagen-zijn-trailer-verloor-Foto-Ginopress.jpg?v=hoI5oswBNO2iT_5G66oXqg2" title="Verkeerschaos in Zwolle nadat een vrachtwagen zijn trailer verloor (Foto: Ginopress)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Verkeerschaos in Zwolle nadat vrachtwagen zijn trailer verliest
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/320318/Herfstparadijs-de-Sallandse-Heuvelrug-trekt-toeristen-uit-heel-Nederland" title="Herfstparadijs de Sallandse Heuvelrug trekt toeristen uit heel Nederland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="320318" data-url="/nieuws/320318/Herfstparadijs-de-Sallandse-Heuvelrug-trekt-toeristen-uit-heel-Nederland">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dolle pret op de Sallandse Heuvelrug tijdens zonnige herfstdagen (Foto: RTV Oost / Bart Kieft)" data-biggerthumb="https://imgo.rgcdn.nl/f2405985120141579e57241f8960d6b6/biggerthumb/Dolle-pret-op-de-Sallandse-Heuvelrug-tijdens-zonnige-herfstdagen-Foto-RTV-Oost-Bart-Kieft.jpg?v=F06OokHtWjFysnYhvtIUOg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/f2405985120141579e57241f8960d6b6/thumb/Dolle-pret-op-de-Sallandse-Heuvelrug-tijdens-zonnige-herfstdagen-Foto-RTV-Oost-Bart-Kieft.jpg?v=F06OokHtWjFysnYhvtIUOg2" src="https://imgo.rgcdn.nl/f2405985120141579e57241f8960d6b6/thumb/Dolle-pret-op-de-Sallandse-Heuvelrug-tijdens-zonnige-herfstdagen-Foto-RTV-Oost-Bart-Kieft.jpg?v=F06OokHtWjFysnYhvtIUOg2" title="Dolle pret op de Sallandse Heuvelrug tijdens zonnige herfstdagen (Foto: RTV Oost / Bart Kieft)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Herfstparadijs de Sallandse Heuvelrug trekt toeristen uit heel Nederland
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/320314/Verhaegh-en-Aitor-vormen-mogelijk-rechterflank-bij-FC-Twente" title="Verhaegh en Aitor vormen mogelijk rechterflank bij FC Twente">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="320314" data-url="/nieuws/320314/Verhaegh-en-Aitor-vormen-mogelijk-rechterflank-bij-FC-Twente">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Paul Verhaegh en Aitor in actie tegen PSV (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/dfa706e8b1ee4197a2bf60c99e9de2ea/biggerthumb/Paul-Verhaegh-en-Aitor-in-actie-tegen-PSV-Foto-Orange-Pictures.jpg?v=_qs7nvazGL_Su0mmAfGRsQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/dfa706e8b1ee4197a2bf60c99e9de2ea/thumb/Paul-Verhaegh-en-Aitor-in-actie-tegen-PSV-Foto-Orange-Pictures.jpg?v=_qs7nvazGL_Su0mmAfGRsQ2" src="https://imgo.rgcdn.nl/dfa706e8b1ee4197a2bf60c99e9de2ea/thumb/Paul-Verhaegh-en-Aitor-in-actie-tegen-PSV-Foto-Orange-Pictures.jpg?v=_qs7nvazGL_Su0mmAfGRsQ2" title="Paul Verhaegh en Aitor in actie tegen PSV (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Verhaegh en Aitor vormen mogelijk rechterflank bij FC Twente
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/320303/Gino-Bosz-opnieuw-vervanger-van-Corboz-bij-GA-Eagles" title="Gino Bosz opnieuw vervanger van Corboz bij GA Eagles">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="320303" data-url="/nieuws/320303/Gino-Bosz-opnieuw-vervanger-van-Corboz-bij-GA-Eagles">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="GA Eagles ongewijzigd tegen Den Bosch (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/d2685717756e4d5db2ab267870c0a3f1/biggerthumb/GA-Eagles-ongewijzigd-tegen-Den-Bosch-Foto-Orange-Pictures.jpg?v=_PgxeFngQUvhSBjfmE74nA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/d2685717756e4d5db2ab267870c0a3f1/thumb/GA-Eagles-ongewijzigd-tegen-Den-Bosch-Foto-Orange-Pictures.jpg?v=_PgxeFngQUvhSBjfmE74nA2" src="https://imgo.rgcdn.nl/d2685717756e4d5db2ab267870c0a3f1/thumb/GA-Eagles-ongewijzigd-tegen-Den-Bosch-Foto-Orange-Pictures.jpg?v=_PgxeFngQUvhSBjfmE74nA2" title="GA Eagles ongewijzigd tegen Den Bosch (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Gino Bosz opnieuw vervanger van Corboz bij GA Eagles
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/320278/Jolly-Jumpers-wint-ternauwernood-van-hekkensluiter-Martini-Sparks" title="Jolly Jumpers wint ternauwernood van hekkensluiter Martini Sparks">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="320278" data-url="/nieuws/320278/Jolly-Jumpers-wint-ternauwernood-van-hekkensluiter-Martini-Sparks">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jolly Jumpers - Martini Sparks (Foto: Orange Pictures / Herman Zandhuis)" data-biggerthumb="https://imgo.rgcdn.nl/fc097cad50274cc78583e3a344576e36/biggerthumb/Jolly-Jumpers-Martini-Sparks-Foto-Orange-Pictures-Herman-Zandhuis.jpg?v=rcMUaA3p25lDvnfrc-FLnA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/fc097cad50274cc78583e3a344576e36/thumb/Jolly-Jumpers-Martini-Sparks-Foto-Orange-Pictures-Herman-Zandhuis.jpg?v=rcMUaA3p25lDvnfrc-FLnA2" src="https://imgo.rgcdn.nl/fc097cad50274cc78583e3a344576e36/thumb/Jolly-Jumpers-Martini-Sparks-Foto-Orange-Pictures-Herman-Zandhuis.jpg?v=rcMUaA3p25lDvnfrc-FLnA2" title="Jolly Jumpers - Martini Sparks (Foto: Orange Pictures / Herman Zandhuis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Jolly Jumpers wint ternauwernood van hekkensluiter Martini Sparks
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/320273/Landstede-Hammers-in-slotminuut-onderuit-op-Cyprus-bij-debuut-in-Europe-Cup" title="Landstede Hammers in slotminuut onderuit op Cyprus bij debuut in Europe Cup">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="320273" data-url="/nieuws/320273/Landstede-Hammers-in-slotminuut-onderuit-op-Cyprus-bij-debuut-in-Europe-Cup">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mohamed Kherrazi, speler van Landstede Hammers (Foto: Orange Pictures / Kristian Giesen)" data-biggerthumb="https://imgo.rgcdn.nl/a063713b16114a43b2a8c97644b14385/biggerthumb/Mohamed-Kherrazi-speler-van-Landstede-Hammers-Foto-Orange-Pictures-Kristian-Giesen.jpg?v=rSMk-XqRG2lzu_EGWpCgPQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/a063713b16114a43b2a8c97644b14385/thumb/Mohamed-Kherrazi-speler-van-Landstede-Hammers-Foto-Orange-Pictures-Kristian-Giesen.jpg?v=rSMk-XqRG2lzu_EGWpCgPQ2" src="https://imgo.rgcdn.nl/a063713b16114a43b2a8c97644b14385/thumb/Mohamed-Kherrazi-speler-van-Landstede-Hammers-Foto-Orange-Pictures-Kristian-Giesen.jpg?v=rSMk-XqRG2lzu_EGWpCgPQ2" title="Mohamed Kherrazi, speler van Landstede Hammers (Foto: Orange Pictures / Kristian Giesen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Landstede Hammers in slotminuut onderuit op Cyprus bij debuut in Europe Cup
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/320255/FC-Twente-aanvaller-Nakamura-wint-bijzondere-prijs-in-Japan" title="FC Twente-aanvaller Nakamura wint bijzondere prijs in Japan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="320255" data-url="/nieuws/320255/FC-Twente-aanvaller-Nakamura-wint-bijzondere-prijs-in-Japan">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nakamura (Foto: Pro Shots)" data-biggerthumb="https://imgo.rgcdn.nl/42526e7976ef45d88e3f73e2f7eed468/biggerthumb/Nakamura-Foto-Pro-Shots.jpg?v=D5WInUgzxF774823hmOL7w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/42526e7976ef45d88e3f73e2f7eed468/thumb/Nakamura-Foto-Pro-Shots.jpg?v=D5WInUgzxF774823hmOL7w2" src="https://imgo.rgcdn.nl/42526e7976ef45d88e3f73e2f7eed468/thumb/Nakamura-Foto-Pro-Shots.jpg?v=D5WInUgzxF774823hmOL7w2" title="Nakamura (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				FC Twente-aanvaller Nakamura wint bijzondere prijs in Japan
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact-formulier&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rtvoostreclame.nl/&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzendingbestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tag/Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.rtvoost.android&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.40.53.29191"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1571930017,
				signature: 'af16a1bafeaca0c2f70d158a229bbdec33a525739e39d2fe7f28a5f274d9164d472d611d97e5d11bf96c9eee6b50ed17d2208e4da24c6d93b38b1f198401df86'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(2);checkWhatsApp();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"4ef8bd8c-771b-43e0-a2c1-127d2b2c4cf8","displayId":320317,"tags":["Openbaar Ministerie","OM","Rechtbank Almelo","Woningbrand","brandstichting","112","Nieuws"]}, '#e97d39979e7e4802af6c07b997e836f3', false);asyncActionRender('PopularNewsAsync', 'News', null, '#50de1c7483124d21b214cd976976a314', true);initDisqusCount('rtvoost');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>