<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>De Oosttribune in het kort: &quot;Rabillard en Ngombo zijn allebei twijfelgevallen&quot; - RTV Oost</title>
	<meta name="description" content="In De Oosttribune bespraken Bert van Losser, Jan van Staa en Tijmen van Wissing vandaag weer de verrichtingen van de Overijsselse clubs in het betaalde voetbal." />
	<meta name="keywords" content="de oosttribune,betaald voetbal,voetbal,sport" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.41.5.29529" />
		<link rel="canonical" href="/nieuws/321489/De-Oosttribune-in-het-kort-Rabillard-en-Ngombo-zijn-allebei-twijfelgevallen" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/321489/De-Oosttribune-in-het-kort-Rabillard-en-Ngombo-zijn-allebei-twijfelgevallen" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.41.5.29529" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.41.5.29529" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.41.5.29529" />
	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
					<meta name="article-id" content="321489" />
		
	

		<meta property="og:title" content="De Oosttribune in het kort: &quot;Rabillard en Ngombo zijn allebei twijfelgevallen&quot;"/>
		<meta property="og:description" content="In De Oosttribune bespraken Bert van Losser, Jan van Staa en Tijmen van Wissing vandaag weer de verrichtingen van de Overijsselse clubs in het betaalde voetbal."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/321489/De-Oosttribune-in-het-kort-Rabillard-en-Ngombo-zijn-allebei-twijfelgevallen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="De Oosttribune"/>
					<meta property="og:article:tag" content="Betaald voetbal"/>
					<meta property="og:article:tag" content="Voetbal"/>
					<meta property="og:article:tag" content="Sport"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/de0a2ad714ae4100a27b2f3d2edbe36a/opener/De-Oosttribune-in-het-kort-Foto-Eigen-foto.jpg?v=KbIDzEsa97GjUGQdBw5vdg2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/de0a2ad714ae4100a27b2f3d2edbe36a/opener/De-Oosttribune-in-het-kort-Foto-Eigen-foto.jpg?v=KbIDzEsa97GjUGQdBw5vdg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="De Oosttribune in het kort: &quot;Rabillard en Ngombo zijn allebei twijfelgevallen&quot;"/>
	<meta name="twitter:description" content="In De Oosttribune bespraken Bert van Losser, Jan van Staa en Tijmen van Wissing vandaag weer de verrichtingen van de Overijsselse clubs in het betaalde voetbal."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/de0a2ad714ae4100a27b2f3d2edbe36a/opener/De-Oosttribune-in-het-kort-Foto-Eigen-foto.jpg?v=KbIDzEsa97GjUGQdBw5vdg2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.41.5.29529"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.41.5.29529" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>D</i> 2&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/regios&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/wat-vind-jij&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuur/tv/programma/217/OverUIT-de-Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuur/foto&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuur/evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuur/weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
							<li>
								<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuurhttp://www.overuit.nl/overijssel/home&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/uitslagen-en-standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/betaald-voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/OndernemendOverijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/groenoverijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/PS2019&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platformshttps://rozegolf.net/&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://verhalen.rtvoost.nl&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio/gemist&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/gemist&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio/gids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio/programmas&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/programmas&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;/expeditieoost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
				<li>
					<a href="/overijsselinactie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/overijsselinactie&#39;)" title="Overijssel in actie">Overijssel in actie</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="addedc87-9fd0-48c6-9527-459f6496d1af" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio&#39;s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ef8c72a7-dffc-411a-b0e6-8a1e2f7cc5fe" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/OverUit de Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Agenda OverUit&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7595d7ed-ec1a-4767-8107-51faf245e54e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9c62d79b-6088-4209-9df5-ddca7f3f165f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="3c149a6c-6f25-4547-b575-78e23ddbcc07" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio &amp; TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Programma&#39;s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Programma&#39;s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
			<li class="mainnav-item">
				<a href="/overijsselinactie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Overijssel in actie&#39;)" title="Overijssel in actie">Overijssel in actie</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/321489/De-Oosttribune-in-het-kort-Rabillard-en-Ngombo-zijn-allebei-twijfelgevallen"},"headline":"De Oosttribune in het kort: \"Rabillard en Ngombo zijn allebei twijfelgevallen\"","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/de0a2ad714ae4100a27b2f3d2edbe36a/opener/De-Oosttribune-in-het-kort-Foto-Eigen-foto.jpg?v=KbIDzEsa97GjUGQdBw5vdg2","width":770,"height":433},"datePublished":"2019-11-16T00:04:11+01:00","dateModified":"2019-11-16T00:05:04.2315805+01:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"In De Oosttribune bespraken Bert van Losser, Jan van Staa en Tijmen van Wissing vandaag weer de verrichtingen van de Overijsselse clubs in het betaalde voetbal. Aankomende zondag komt alleen Go Ahead Eagles in actie en dat duel kwam ruim aan bod. Ook de ontwikkelingen bij FC Twente, Heracles Almelo en PEC Zwolle kwamen ter tafel.&nbsp;\n\nHeb je de uitzending gemist? In de video bij dit bericht zie je de hoogtepunten in ongeveer vijf minuten. De hele uitzending is te bekijken via de&nbsp;Facebookpagina&nbsp;van RTV Oost Sport.\n\nPodcast\nIedere maandag is er ook een Oosttribune-podcast, waarin de sportverslaggevers RTV Oost het wel en wee van het Overijsselse voetbal bespreken. Via apps als&nbsp;Apple Podcasts,&nbsp;Spotify&nbsp;en&nbsp;Stitcher&nbsp;kun je luisteren naar aflevering 15:&nbsp;\"Bij PEC Zwolle beseffen ze niet dat het alarmfase 1 is.\"Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33."}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2f5VIB" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=De+Oosttribune+in+het+kort%3a+%22Rabillard+en+Ngombo+zijn+allebei+twijfelgevallen%22&url=http%3a%2f%2frtvoo.st%2f5VIB" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2f5VIB&title=De+Oosttribune+in+het+kort%3a+%22Rabillard+en+Ngombo+zijn+allebei+twijfelgevallen%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=De%20Oosttribune%20in%20het%20kort%3a%20%22Rabillard%20en%20Ngombo%20zijn%20allebei%20twijfelgevallen%22 http%3a%2f%2frtvoo.st%2f5VIB" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/5VIB" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="za 16 nov 2019, 00:04" datetime="2019-11-16T00:04:11.0000000+01:00">
								zaterdag 16 november 2019, 00:04
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2f5VIB" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=De+Oosttribune+in+het+kort%3a+%22Rabillard+en+Ngombo+zijn+allebei+twijfelgevallen%22&url=http%3a%2f%2frtvoo.st%2f5VIB" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2f5VIB&title=De+Oosttribune+in+het+kort%3a+%22Rabillard+en+Ngombo+zijn+allebei+twijfelgevallen%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=De%20Oosttribune%20in%20het%20kort%3a%20%22Rabillard%20en%20Ngombo%20zijn%20allebei%20twijfelgevallen%22 http%3a%2f%2frtvoo.st%2f5VIB" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/5VIB" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								De Oosttribune in het kort: &quot;Rabillard en Ngombo zijn allebei twijfelgevallen&quot;
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
<div class="media-player" data-player-type="None" data-media-url="/media/bluebillywigplayeroptions/media/139998.json"  data-ga-label="TmV3c0l0ZW18Mjg4MzcxfGh0dHBzOi8vdmlkZW8ucnR2b29zdC5ubC9oaS8yODgzNzEubXA0" >
	<div class="still-overlay">
		<img src="https://imgo.rgcdn.nl/8fee85a8cd234939ac8e43124ce989ca/opener/De-Oosttribune-in-het-kort.jpg?v=VUekZRChrNx7wKzfQtKTgQ2" alt="thumbnail"/>
		<a href="#" class="icon-play" aria-label="Aria Play Button"></a>
			<div class="video-title">
				De Oosttribune in het kort
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/de0a2ad714ae4100a27b2f3d2edbe36a/opener/De-Oosttribune-in-het-kort-Foto-Eigen-foto.jpg?v=KbIDzEsa97GjUGQdBw5vdg2"
							   data-toggle="lightbox"
							   data-title="De Oosttribune in het kort (Foto: Eigen foto)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgo.rgcdn.nl/de0a2ad714ae4100a27b2f3d2edbe36a/opener/De-Oosttribune-in-het-kort-Foto-Eigen-foto.jpg?v=KbIDzEsa97GjUGQdBw5vdg2" title="De Oosttribune in het kort (Foto: Eigen foto)" alt="De Oosttribune in het kort (Foto: Eigen foto)" />
							</a>

							<img src="https://imgo.rgcdn.nl/de0a2ad714ae4100a27b2f3d2edbe36a/opener/De-Oosttribune-in-het-kort-Foto-Eigen-foto.jpg?v=KbIDzEsa97GjUGQdBw5vdg2" 
							     alt="De Oosttribune in het kort (Foto: Eigen foto)" 
							     title="De Oosttribune in het kort (Foto: Eigen foto)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">De Oosttribune in het kort (Foto: Eigen foto)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgo.rgcdn.nl/8fee85a8cd234939ac8e43124ce989ca/thumb/De-Oosttribune-in-het-kort.jpg?v=VUekZRChrNx7wKzfQtKTgQ2" alt="De Oosttribune in het kort" title="De Oosttribune in het kort"/>
					</div>
					<div>
												<img src="https://imgo.rgcdn.nl/de0a2ad714ae4100a27b2f3d2edbe36a/thumb/De-Oosttribune-in-het-kort-Foto-Eigen-foto.jpg?v=KbIDzEsa97GjUGQdBw5vdg2" alt="De Oosttribune in het kort (Foto: Eigen foto)" title="De Oosttribune in het kort (Foto: Eigen foto)"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						<p>In De Oosttribune bespraken Bert van Losser, Jan van Staa en Tijmen van Wissing vandaag weer de verrichtingen van de Overijsselse clubs in het betaalde voetbal.</p>
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Aankomende zondag komt alleen Go Ahead Eagles in actie en dat duel kwam ruim aan bod. Ook de ontwikkelingen bij FC Twente, Heracles Almelo en PEC Zwolle kwamen ter tafel.&nbsp;</p>
<p></p>
<p>Heb je de uitzending gemist? In de video bij dit bericht zie je de hoogtepunten in ongeveer vijf minuten. De hele uitzending is te bekijken via de&nbsp;<a href="https://www.facebook.com/rtvoostsport/?eid=ARDpVDhGUMvwGsDFrOgziWkXNe4QD-onMHSPXc42QfIdp0jKCWzljCg8dKsH29oNy98cvM8Ppf07afX6" target="_blank" rel="noopener">Facebookpagina</a>&nbsp;van RTV Oost Sport.</p>
<p></p>
<p><strong>Podcast</strong></p>
<p>Iedere maandag is er ook een Oosttribune-podcast, waarin de sportverslaggevers RTV Oost het wel en wee van het Overijsselse voetbal bespreken. Via apps als&nbsp;<a href="https://podcasts.apple.com/nl/podcast/oosttribune/id1453535363?mt=2" target="_blank" rel="noopener">Apple Podcasts</a>,&nbsp;<a href="https://open.spotify.com/show/4I4q14QdZ6JeQrKKjTaerS" target="_blank" rel="noopener">Spotify</a>&nbsp;en&nbsp;<a href="https://www.stitcher.com/podcast/rtv-oost/oosttribune?refid=stpr" target="_blank" rel="noopener">Stitcher</a>&nbsp;kun je luisteren naar aflevering 15:&nbsp;"Bij PEC Zwolle beseffen ze niet dat het alarmfase 1 is."</p><p><div style="background: #fafbfd; border: 1px solid #d5e3ee; padding: 1em 1.2em;">Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: <a href="https://wa.me/31657033333?text=De+Oosttribune+in+het+kort%3a+%22Rabillard+en+Ngombo+zijn+allebei+twijfelgevallen%22" target="_blank">06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33</a>.</div></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/De%20Oosttribune" class="tag">De Oosttribune</a>
                                        <a href="/tag/Betaald%20voetbal" class="tag">Betaald voetbal</a>
                                        <a href="/tag/Voetbal" class="tag">Voetbal</a>
                                        <a href="/tag/Sport" class="tag">Sport</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvoo.st%2f5VIB" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=De+Oosttribune+in+het+kort%3a+%22Rabillard+en+Ngombo+zijn+allebei+twijfelgevallen%22&url=http%3a%2f%2frtvoo.st%2f5VIB" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvoo.st%2f5VIB&title=De+Oosttribune+in+het+kort%3a+%22Rabillard+en+Ngombo+zijn+allebei+twijfelgevallen%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=De%20Oosttribune%20in%20het%20kort%3a%20%22Rabillard%20en%20Ngombo%20zijn%20allebei%20twijfelgevallen%22 http%3a%2f%2frtvoo.st%2f5VIB" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvoo.st/5VIB" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvoost.nl/nieuws/321489/De-Oosttribune-in-het-kort-Rabillard-en-Ngombo-zijn-allebei-twijfelgevallen"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="a7402d15f9104a3a88e20261e9ee4328"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="ce8c5b19b1a748ea8e6bb2de772e36e2"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/780/Het-Groene-Oosten" title="Het Groene Oosten afl.3" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/780/Het-Groene-Oosten');">
				<img alt="Het Groene Oosten afl.3" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-Het-Groene-Oosten-template-740x416-animatie.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.overijsselviertvrijheid.nl/agenda/45/aftrap-fotoproject-niod" title="NIOD - 75 jaar Vrijheid" onclick="handleClickEvent('TeaserClick', 'https://www.overijsselviertvrijheid.nl/agenda/45/aftrap-fotoproject-niod');">
				<img alt="NIOD - 75 jaar Vrijheid" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Ov-in-50-fotos.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/overijsselinactie" title="Overijssel in Actie - welke actie steun jij?" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/overijsselinactie');">
				<img alt="Overijssel in Actie - welke actie steun jij?" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-welke-actie-steun-jij.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/podcast" title="Letter voor Letter" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/podcast');">
				<img alt="Letter voor Letter" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-Letter-voor-Letter-740x416.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://75jaarvrijheid.rtvoost.nl" title="75 jaar vrijheid" onclick="handleClickEvent('TeaserClick', 'https://75jaarvrijheid.rtvoost.nl');">
				<img alt="75 jaar vrijheid" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner04.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/321428/Iris-en-Ilse-uit-Almelo-beginnen-bloedserieuze-actie-Wij-willen-tampons-maandverband-en-inlegkruisjes" title="Iris en Ilse uit Almelo beginnen bloedserieuze actie: &quot;Wij willen tampons, maandverband en inlegkruisjes&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="321428" data-url="/nieuws/321428/Iris-en-Ilse-uit-Almelo-beginnen-bloedserieuze-actie-Wij-willen-tampons-maandverband-en-inlegkruisjes">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Iris en Ilse uit Almelo zijn de actie &#39;Bloedserieus Twente&#39; gestart (Foto: iStock / Getty Images Plus)" data-biggerthumb="https://imgo.rgcdn.nl/559a29cd4c4b411b8577f083460e2be6/biggerthumb/Iris-en-Ilse-uit-Almelo-zijn-de-actie-Bloedserieus-Twente-gestart-Foto-iStock-Getty-Images-Plus.jpg?v=gYtFs6zS2bPS0zuWeZDDVg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/559a29cd4c4b411b8577f083460e2be6/thumb/Iris-en-Ilse-uit-Almelo-zijn-de-actie-Bloedserieus-Twente-gestart-Foto-iStock-Getty-Images-Plus.jpg?v=gYtFs6zS2bPS0zuWeZDDVg2" src="https://imgo.rgcdn.nl/559a29cd4c4b411b8577f083460e2be6/thumb/Iris-en-Ilse-uit-Almelo-zijn-de-actie-Bloedserieus-Twente-gestart-Foto-iStock-Getty-Images-Plus.jpg?v=gYtFs6zS2bPS0zuWeZDDVg2" title="Iris en Ilse uit Almelo zijn de actie &#39;Bloedserieus Twente&#39; gestart (Foto: iStock / Getty Images Plus)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Iris en Ilse uit Almelo beginnen bloedserieuze actie: &quot;Wij willen tampons, maandverband en inlegkruisjes&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/321334/Deze-Overijsselse-bedrijven-gingen-deze-week-failliet" title="Deze Overijsselse bedrijven gingen deze week failliet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="321334" data-url="/nieuws/321334/Deze-Overijsselse-bedrijven-gingen-deze-week-failliet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rechtbank / failliet (Foto: Getty Images / Kesinee Khaikaew)" data-biggerthumb="https://imgo.rgcdn.nl/1941c4ce48014edc99c518d5bcee7506/biggerthumb/Rechtbank-failliet-Foto-Getty-Images-Kesinee-Khaikaew.jpg?v=C9Sc1ePl6jyKmbkLmQhCsg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/1941c4ce48014edc99c518d5bcee7506/thumb/Rechtbank-failliet-Foto-Getty-Images-Kesinee-Khaikaew.jpg?v=C9Sc1ePl6jyKmbkLmQhCsg2" src="https://imgo.rgcdn.nl/1941c4ce48014edc99c518d5bcee7506/thumb/Rechtbank-failliet-Foto-Getty-Images-Kesinee-Khaikaew.jpg?v=C9Sc1ePl6jyKmbkLmQhCsg2" title="Rechtbank / failliet (Foto: Getty Images / Kesinee Khaikaew)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deze Overijsselse bedrijven gingen deze week failliet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/321460/Graaf-van-Almelo-op-88-jarige-leeftijd-overleden" title="Graaf van Almelo op 88-jarige leeftijd overleden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="321460" data-url="/nieuws/321460/Graaf-van-Almelo-op-88-jarige-leeftijd-overleden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Graaf van Almelo op 88-jarige leeftijd overleden (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/d60e40aadfe141f79e16e524200b5f68/biggerthumb/Graaf-van-Almelo-op-88-jarige-leeftijd-overleden-Foto-RTV-Oost.jpg?v=kdRU68Rdhuzyw_1jg0O4Nw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/d60e40aadfe141f79e16e524200b5f68/thumb/Graaf-van-Almelo-op-88-jarige-leeftijd-overleden-Foto-RTV-Oost.jpg?v=kdRU68Rdhuzyw_1jg0O4Nw2" src="https://imgo.rgcdn.nl/d60e40aadfe141f79e16e524200b5f68/thumb/Graaf-van-Almelo-op-88-jarige-leeftijd-overleden-Foto-RTV-Oost.jpg?v=kdRU68Rdhuzyw_1jg0O4Nw2" title="Graaf van Almelo op 88-jarige leeftijd overleden (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Graaf van Almelo op 88-jarige leeftijd overleden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/321312/Linda-uit-Hengelo-voelt-zich-gedupeerd-door-CBR-Keuringspsychiater-misbruikt-z-n-positie" title="Linda uit Hengelo voelt zich gedupeerd door CBR: &quot;Keuringspsychiater misbruikt z&#39;n positie&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="321312" data-url="/nieuws/321312/Linda-uit-Hengelo-voelt-zich-gedupeerd-door-CBR-Keuringspsychiater-misbruikt-z-n-positie">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Job Koehorst met z&#39;n rijbewijs en Linda Koehorst tussen de paperassen (Foto: Stefanie Hooijsma)" data-biggerthumb="https://imgo.rgcdn.nl/5f694289a2bc4184825ca873a1eabcad/biggerthumb/Job-Koehorst-met-z-n-rijbewijs-en-Linda-Koehorst-tussen-de-paperassen-Foto-Stefanie-Hooijsma.jpg?v=llS0j-LYP1P5un2ye6mNdQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5f694289a2bc4184825ca873a1eabcad/thumb/Job-Koehorst-met-z-n-rijbewijs-en-Linda-Koehorst-tussen-de-paperassen-Foto-Stefanie-Hooijsma.jpg?v=llS0j-LYP1P5un2ye6mNdQ2" src="https://imgo.rgcdn.nl/5f694289a2bc4184825ca873a1eabcad/thumb/Job-Koehorst-met-z-n-rijbewijs-en-Linda-Koehorst-tussen-de-paperassen-Foto-Stefanie-Hooijsma.jpg?v=llS0j-LYP1P5un2ye6mNdQ2" title="Job Koehorst met z&#39;n rijbewijs en Linda Koehorst tussen de paperassen (Foto: Stefanie Hooijsma)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Linda uit Hengelo voelt zich gedupeerd door CBR: &quot;Keuringspsychiater misbruikt z&#39;n positie&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/321394/Is-de-vermiste-opa-Dirk-uit-Kampen-na-anderhalf-jaar-opgedoken-in-Wezep" title="Is de vermiste opa Dirk uit Kampen na anderhalf jaar opgedoken in Wezep?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="321394" data-url="/nieuws/321394/Is-de-vermiste-opa-Dirk-uit-Kampen-na-anderhalf-jaar-opgedoken-in-Wezep">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Na anderhalf jaar tips over vermiste opa Dirk uit Kampen: pleegde hij diefstal in Wezep? (Foto: Politie)" data-biggerthumb="https://imgo.rgcdn.nl/6bae827e819c4501892201240cac72fc/biggerthumb/Na-anderhalf-jaar-tips-over-vermiste-opa-Dirk-uit-Kampen-pleegde-hij-diefstal-in-Wezep-Foto-Politie.jpg?v=lWtfzEHAMm1NLFxYV8w7xw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/6bae827e819c4501892201240cac72fc/thumb/Na-anderhalf-jaar-tips-over-vermiste-opa-Dirk-uit-Kampen-pleegde-hij-diefstal-in-Wezep-Foto-Politie.jpg?v=lWtfzEHAMm1NLFxYV8w7xw2" src="https://imgo.rgcdn.nl/6bae827e819c4501892201240cac72fc/thumb/Na-anderhalf-jaar-tips-over-vermiste-opa-Dirk-uit-Kampen-pleegde-hij-diefstal-in-Wezep-Foto-Politie.jpg?v=lWtfzEHAMm1NLFxYV8w7xw2" title="Na anderhalf jaar tips over vermiste opa Dirk uit Kampen: pleegde hij diefstal in Wezep? (Foto: Politie)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Is de vermiste opa Dirk uit Kampen na anderhalf jaar opgedoken in Wezep?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/321464/Mannen-in-Zwolle-gepakt-met-177-kilo-illegaal-vuurwerk-in-auto" title="Mannen in Zwolle gepakt met 177 kilo illegaal vuurwerk in auto">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="321464" data-url="/nieuws/321464/Mannen-in-Zwolle-gepakt-met-177-kilo-illegaal-vuurwerk-in-auto">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Met 177 kilo vuurwerk in de auto betrapt in Zwolle (Foto: Politie)" data-biggerthumb="https://imgo.rgcdn.nl/90f8a156d65340d999336b627d9848e4/biggerthumb/Met-177-kilo-vuurwerk-in-de-auto-betrapt-in-Zwolle-Foto-Politie.jpg?v=38qg8l2i89xiEO4nXbq7dw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/90f8a156d65340d999336b627d9848e4/thumb/Met-177-kilo-vuurwerk-in-de-auto-betrapt-in-Zwolle-Foto-Politie.jpg?v=38qg8l2i89xiEO4nXbq7dw2" src="https://imgo.rgcdn.nl/90f8a156d65340d999336b627d9848e4/thumb/Met-177-kilo-vuurwerk-in-de-auto-betrapt-in-Zwolle-Foto-Politie.jpg?v=38qg8l2i89xiEO4nXbq7dw2" title="Met 177 kilo vuurwerk in de auto betrapt in Zwolle (Foto: Politie)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mannen in Zwolle gepakt met 177 kilo illegaal vuurwerk in auto
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/321428/Iris-en-Ilse-uit-Almelo-beginnen-bloedserieuze-actie-Wij-willen-tampons-maandverband-en-inlegkruisjes" title="Iris en Ilse uit Almelo beginnen bloedserieuze actie: &quot;Wij willen tampons, maandverband en inlegkruisjes&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="321428" data-url="/nieuws/321428/Iris-en-Ilse-uit-Almelo-beginnen-bloedserieuze-actie-Wij-willen-tampons-maandverband-en-inlegkruisjes">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Iris en Ilse uit Almelo zijn de actie &#39;Bloedserieus Twente&#39; gestart (Foto: iStock / Getty Images Plus)" data-biggerthumb="https://imgo.rgcdn.nl/559a29cd4c4b411b8577f083460e2be6/biggerthumb/Iris-en-Ilse-uit-Almelo-zijn-de-actie-Bloedserieus-Twente-gestart-Foto-iStock-Getty-Images-Plus.jpg?v=gYtFs6zS2bPS0zuWeZDDVg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/559a29cd4c4b411b8577f083460e2be6/thumb/Iris-en-Ilse-uit-Almelo-zijn-de-actie-Bloedserieus-Twente-gestart-Foto-iStock-Getty-Images-Plus.jpg?v=gYtFs6zS2bPS0zuWeZDDVg2" src="https://imgo.rgcdn.nl/559a29cd4c4b411b8577f083460e2be6/thumb/Iris-en-Ilse-uit-Almelo-zijn-de-actie-Bloedserieus-Twente-gestart-Foto-iStock-Getty-Images-Plus.jpg?v=gYtFs6zS2bPS0zuWeZDDVg2" title="Iris en Ilse uit Almelo zijn de actie &#39;Bloedserieus Twente&#39; gestart (Foto: iStock / Getty Images Plus)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Iris en Ilse uit Almelo beginnen bloedserieuze actie: &quot;Wij willen tampons, maandverband en inlegkruisjes&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/321479/Derde-ongeluk-tijdens-spits-op-A1-bij-Deventer" title="Derde ongeluk tijdens spits op A1 bij Deventer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="321479" data-url="/nieuws/321479/Derde-ongeluk-tijdens-spits-op-A1-bij-Deventer">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ongeval A1 (Foto: News United / Rens Hulman)" data-biggerthumb="https://imgo.rgcdn.nl/a10377be9bd24fa4b5556bbe33e38845/biggerthumb/Ongeval-A1-Foto-News-United-Rens-Hulman.jpg?v=2mdRfoQQ13t41PqPalaHww2" data-news="true" data-thumb="https://imgo.rgcdn.nl/a10377be9bd24fa4b5556bbe33e38845/thumb/Ongeval-A1-Foto-News-United-Rens-Hulman.jpg?v=2mdRfoQQ13t41PqPalaHww2" src="https://imgo.rgcdn.nl/a10377be9bd24fa4b5556bbe33e38845/thumb/Ongeval-A1-Foto-News-United-Rens-Hulman.jpg?v=2mdRfoQQ13t41PqPalaHww2" title="Ongeval A1 (Foto: News United / Rens Hulman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Derde ongeluk tijdens spits op A1 bij Deventer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/321395/Tweede-Wereldoorlog-in-50-foto-s-welk-plaatje-mag-niet-ontbreken" title="Tweede Wereldoorlog in 50 foto&#39;s: welk plaatje mag niet ontbreken?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="321395" data-url="/nieuws/321395/Tweede-Wereldoorlog-in-50-foto-s-welk-plaatje-mag-niet-ontbreken">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Boeren staan klaar voor vertrek op station Oldenzaal om zich als kolonist in Oost-Europa te vestigen (Foto: Beeldbank WO2 - NIOD / D. Koper)" data-biggerthumb="https://imgo.rgcdn.nl/8fa326498d4c4d8faee282c3b9a71a4a/biggerthumb/Boeren-staan-klaar-voor-vertrek-op-station-Oldenzaal-om-zich-als-kolonist-in-Oost-Europa-te-vestigen-Foto-Beeldbank-WO2-NIOD-D-Koper.jpg?v=NuiuynbD-vZQnFntXOyLqQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/8fa326498d4c4d8faee282c3b9a71a4a/thumb/Boeren-staan-klaar-voor-vertrek-op-station-Oldenzaal-om-zich-als-kolonist-in-Oost-Europa-te-vestigen-Foto-Beeldbank-WO2-NIOD-D-Koper.jpg?v=NuiuynbD-vZQnFntXOyLqQ2" src="https://imgo.rgcdn.nl/8fa326498d4c4d8faee282c3b9a71a4a/thumb/Boeren-staan-klaar-voor-vertrek-op-station-Oldenzaal-om-zich-als-kolonist-in-Oost-Europa-te-vestigen-Foto-Beeldbank-WO2-NIOD-D-Koper.jpg?v=NuiuynbD-vZQnFntXOyLqQ2" title="Boeren staan klaar voor vertrek op station Oldenzaal om zich als kolonist in Oost-Europa te vestigen (Foto: Beeldbank WO2 - NIOD / D. Koper)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tweede Wereldoorlog in 50 foto&#39;s: welk plaatje mag niet ontbreken?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/321489/De-Oosttribune-in-het-kort-Rabillard-en-Ngombo-zijn-allebei-twijfelgevallen" title="De Oosttribune in het kort: &quot;Rabillard en Ngombo zijn allebei twijfelgevallen&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="321489" data-url="/nieuws/321489/De-Oosttribune-in-het-kort-Rabillard-en-Ngombo-zijn-allebei-twijfelgevallen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Oosttribune in het kort (Foto: Eigen foto)" data-biggerthumb="https://imgo.rgcdn.nl/de0a2ad714ae4100a27b2f3d2edbe36a/biggerthumb/De-Oosttribune-in-het-kort-Foto-Eigen-foto.jpg?v=KbIDzEsa97GjUGQdBw5vdg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/de0a2ad714ae4100a27b2f3d2edbe36a/thumb/De-Oosttribune-in-het-kort-Foto-Eigen-foto.jpg?v=KbIDzEsa97GjUGQdBw5vdg2" src="https://imgo.rgcdn.nl/de0a2ad714ae4100a27b2f3d2edbe36a/thumb/De-Oosttribune-in-het-kort-Foto-Eigen-foto.jpg?v=KbIDzEsa97GjUGQdBw5vdg2" title="De Oosttribune in het kort (Foto: Eigen foto)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Oosttribune in het kort: &quot;Rabillard en Ngombo zijn allebei twijfelgevallen&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/321489/De-Oosttribune-in-het-kort-Rabillard-en-Ngombo-zijn-allebei-twijfelgevallen" title="De Oosttribune in het kort: &quot;Rabillard en Ngombo zijn allebei twijfelgevallen&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="321489" data-url="/nieuws/321489/De-Oosttribune-in-het-kort-Rabillard-en-Ngombo-zijn-allebei-twijfelgevallen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Oosttribune in het kort (Foto: Eigen foto)" data-biggerthumb="https://imgo.rgcdn.nl/de0a2ad714ae4100a27b2f3d2edbe36a/biggerthumb/De-Oosttribune-in-het-kort-Foto-Eigen-foto.jpg?v=KbIDzEsa97GjUGQdBw5vdg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/de0a2ad714ae4100a27b2f3d2edbe36a/thumb/De-Oosttribune-in-het-kort-Foto-Eigen-foto.jpg?v=KbIDzEsa97GjUGQdBw5vdg2" src="https://imgo.rgcdn.nl/de0a2ad714ae4100a27b2f3d2edbe36a/thumb/De-Oosttribune-in-het-kort-Foto-Eigen-foto.jpg?v=KbIDzEsa97GjUGQdBw5vdg2" title="De Oosttribune in het kort (Foto: Eigen foto)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Oosttribune in het kort: &quot;Rabillard en Ngombo zijn allebei twijfelgevallen&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/321488/Eerste-seizoenszege-voor-PEC-Zwolle-Vrouwen-ook-winst-voetbalsters-FC-Twente" title="Eerste seizoenszege voor PEC Zwolle Vrouwen, ook winst voetbalsters FC Twente">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="321488" data-url="/nieuws/321488/Eerste-seizoenszege-voor-PEC-Zwolle-Vrouwen-ook-winst-voetbalsters-FC-Twente">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="PEC boekt eerste zege van seizoen (Foto: Pro Shots)" data-biggerthumb="https://imgo.rgcdn.nl/a0cdab78b7704c5bbfa368a9944f68fd/biggerthumb/PEC-boekt-eerste-zege-van-seizoen-Foto-Pro-Shots.jpg?v=gCTWGlVQeAMIoRphLaSvqQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/a0cdab78b7704c5bbfa368a9944f68fd/thumb/PEC-boekt-eerste-zege-van-seizoen-Foto-Pro-Shots.jpg?v=gCTWGlVQeAMIoRphLaSvqQ2" src="https://imgo.rgcdn.nl/a0cdab78b7704c5bbfa368a9944f68fd/thumb/PEC-boekt-eerste-zege-van-seizoen-Foto-Pro-Shots.jpg?v=gCTWGlVQeAMIoRphLaSvqQ2" title="PEC boekt eerste zege van seizoen (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eerste seizoenszege voor PEC Zwolle Vrouwen, ook winst voetbalsters FC Twente
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/321452/Thomas-Lam-schrijft-geschiedenis-met-Finland" title="Thomas Lam schrijft geschiedenis met Finland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="321452" data-url="/nieuws/321452/Thomas-Lam-schrijft-geschiedenis-met-Finland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lam met Finland naar EK (Foto: Pro Shots)" data-biggerthumb="https://imgo.rgcdn.nl/e86ad7fbb46e45b292790f29124b5495/biggerthumb/Lam-met-Finland-naar-EK-Foto-Pro-Shots.jpg?v=BkjbfpQ7upkH64ylw1_yPA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/e86ad7fbb46e45b292790f29124b5495/thumb/Lam-met-Finland-naar-EK-Foto-Pro-Shots.jpg?v=BkjbfpQ7upkH64ylw1_yPA2" src="https://imgo.rgcdn.nl/e86ad7fbb46e45b292790f29124b5495/thumb/Lam-met-Finland-naar-EK-Foto-Pro-Shots.jpg?v=BkjbfpQ7upkH64ylw1_yPA2" title="Lam met Finland naar EK (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Thomas Lam schrijft geschiedenis met Finland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/321485/HSC-21-verlengt-met-hoofdtrainer-Daniel-Nijhof-Abbenhues-vertrekt" title="HSC&#39;21 verlengt met hoofdtrainer Dani&#235;l Nijhof, Abbenhues vertrekt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="321485" data-url="/nieuws/321485/HSC-21-verlengt-met-hoofdtrainer-Daniel-Nijhof-Abbenhues-vertrekt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Daniël Nijhof (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/cf36a93ee11140d6a289823dec0b33c7/biggerthumb/Daniel-Nijhof-Foto-Orange-Pictures.jpg?v=alkWrqdF-E_7YU4ijkYLTA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/cf36a93ee11140d6a289823dec0b33c7/thumb/Daniel-Nijhof-Foto-Orange-Pictures.jpg?v=alkWrqdF-E_7YU4ijkYLTA2" src="https://imgo.rgcdn.nl/cf36a93ee11140d6a289823dec0b33c7/thumb/Daniel-Nijhof-Foto-Orange-Pictures.jpg?v=alkWrqdF-E_7YU4ijkYLTA2" title="Daniël Nijhof (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					HSC&#39;21 verlengt met hoofdtrainer Dani&#235;l Nijhof, Abbenhues vertrekt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/321478/Zilveren-plak-voor-Carlijn-Achtereekte-op-3000-meter-bij-eerste-wereldbeker" title="Zilveren plak voor Carlijn Achtereekte op 3000 meter bij eerste wereldbeker">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="321478" data-url="/nieuws/321478/Zilveren-plak-voor-Carlijn-Achtereekte-op-3000-meter-bij-eerste-wereldbeker">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Carlijn Achtereekte (Foto: Pro Shots)" data-biggerthumb="https://imgo.rgcdn.nl/bdcae5f1486143d99abfe045665459d8/biggerthumb/Carlijn-Achtereekte-Foto-Pro-Shots.jpg?v=uDtkvvFxECvSrnqQTDRr8w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/bdcae5f1486143d99abfe045665459d8/thumb/Carlijn-Achtereekte-Foto-Pro-Shots.jpg?v=uDtkvvFxECvSrnqQTDRr8w2" src="https://imgo.rgcdn.nl/bdcae5f1486143d99abfe045665459d8/thumb/Carlijn-Achtereekte-Foto-Pro-Shots.jpg?v=uDtkvvFxECvSrnqQTDRr8w2" title="Carlijn Achtereekte (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zilveren plak voor Carlijn Achtereekte op 3000 meter bij eerste wereldbeker
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact-formulier&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rtvoostreclame.nl/&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzendingbestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tag/Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.rtvoost.android&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.41.5.29529"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1573862726,
				signature: '2d5388ac416cde5455d0970af5da98d50af8d4625c16a8368fcdbac3df01859461dcc0603e7e17f1c6ce6bbac90af06e177bb670dbfc39084ad5d6edde2e5883'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"06fbc5af-b712-402e-b180-65517f59d14b","displayId":321489,"tags":["De Oosttribune","Betaald voetbal","Voetbal","Sport"]}, '#a7402d15f9104a3a88e20261e9ee4328', false);asyncActionRender('PopularNewsAsync', 'News', null, '#ce8c5b19b1a748ea8e6bb2de772e36e2', true);initDisqusCount('rtvoost');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>