<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Zo veel kinderen in jouw regio groeien in armoede op - RTV Oost</title>
	<meta name="description" content="In Enschede groeien procentueel (12,7 procent) gezien de meeste Overijsselse kinderen in armoede op. In Tubbergen is dat percentage met drie procent het laagst van de provincie. Dat blijkt uit CBS-cijfers over 2018." />
	<meta name="keywords" content="armoede,kinderen,nieuws" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.42.10.29996" />
		<link rel="canonical" href="/nieuws/322598/Zo-veel-kinderen-in-jouw-regio-groeien-in-armoede-op" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/322598/Zo-veel-kinderen-in-jouw-regio-groeien-in-armoede-op" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.42.10.29996" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.42.10.29996" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.42.10.29996" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://localfocus2.appspot.com/5dee0f3866308" />
			<link rel="preconnect" href="https://wa.me/31657033333?text=Zo+veel+kinderen+in+jouw+regio+groeien+in+armoede+op&quot; target=&quot;_blank" />

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
					<meta name="article-id" content="322598" />
		
	

		<meta property="og:title" content="Zo veel kinderen in jouw regio groeien in armoede op"/>
		<meta property="og:description" content="In Enschede groeien procentueel (12,7 procent) gezien de meeste Overijsselse kinderen in armoede op. In Tubbergen is dat percentage met drie procent het laagst van de provincie. Dat blijkt uit CBS-cijfers over 2018."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/322598/Zo-veel-kinderen-in-jouw-regio-groeien-in-armoede-op"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="armoede"/>
					<meta property="og:article:tag" content="kinderen"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/23995e93e5da4071ab7d756fc18950b8/opener/In-de-Twentse-steden-groeien-de-meeste-Overijsselse-kinderen-in-armoede-op-Foto-GettyImages-Ralf-Geithe.jpg?v=BU8XMp3kP8w0KXU6XleerA2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/23995e93e5da4071ab7d756fc18950b8/opener/In-de-Twentse-steden-groeien-de-meeste-Overijsselse-kinderen-in-armoede-op-Foto-GettyImages-Ralf-Geithe.jpg?v=BU8XMp3kP8w0KXU6XleerA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Zo veel kinderen in jouw regio groeien in armoede op"/>
	<meta name="twitter:description" content="In Enschede groeien procentueel (12,7 procent) gezien de meeste Overijsselse kinderen in armoede op. In Tubbergen is dat percentage met drie procent het laagst van de provincie. Dat blijkt uit CBS-cijfers over 2018."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/23995e93e5da4071ab7d756fc18950b8/opener/In-de-Twentse-steden-groeien-de-meeste-Overijsselse-kinderen-in-armoede-op-Foto-GettyImages-Ralf-Geithe.jpg?v=BU8XMp3kP8w0KXU6XleerA2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.42.10.29996"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.42.10.29996" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 3 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>I</i> 7&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/regios&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/wat-vind-jij&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuur/tv/programma/217/OverUIT-de-Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuur/foto&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuur/evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuur/weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
							<li>
								<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuurhttp://www.overuit.nl/overijssel/home&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/uitslagen-en-standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/betaald-voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/OndernemendOverijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/groenoverijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/PS2019&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platformshttps://rozegolf.net/&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://verhalen.rtvoost.nl&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio/gemist&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/gemist&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio/gids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio/programmas&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/programmas&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;/expeditieoost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
				<li>
					<a href="/overijsselinactie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/overijsselinactie&#39;)" title="Overijssel in actie">Overijssel in actie</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="de977f7c-fa8a-4620-9343-ac22c9ece1fc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio&#39;s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="49bd3722-e498-49a7-b512-d4d7a212e07d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/OverUit de Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Agenda OverUit&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9e875420-5d08-46c2-96f9-77ca5f64d6d3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a7c6311c-68d4-45f0-b6c7-688adb5d22b8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="1ffe5f1a-cb44-4cca-9c92-7fc3a42f5ea4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio &amp; TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Programma&#39;s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Programma&#39;s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
			<li class="mainnav-item">
				<a href="/overijsselinactie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Overijssel in actie&#39;)" title="Overijssel in actie">Overijssel in actie</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/322598/Zo-veel-kinderen-in-jouw-regio-groeien-in-armoede-op"},"headline":"Zo veel kinderen in jouw regio groeien in armoede op","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/23995e93e5da4071ab7d756fc18950b8/opener/In-de-Twentse-steden-groeien-de-meeste-Overijsselse-kinderen-in-armoede-op-Foto-GettyImages-Ralf-Geithe.jpg?v=BU8XMp3kP8w0KXU6XleerA2","width":770,"height":433},"datePublished":"2019-12-09T10:23:30+01:00","dateModified":"2019-12-09T10:28:56.451287+01:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"In Enschede groeien procentueel (12,7 procent) gezien de meeste Overijsselse kinderen in armoede op. In Tubbergen is dat percentage met drie procent het laagst van de provincie. Dat blijkt uit CBS-cijfers over 2018. Almelo (tien procent) en Hengelo (8,1 procent) completeren samen met Enschede de top drie.\n\nLandelijk gezien groeien &#233;&#233;n op de twaalf kinderen op in armoede. Rozendaal, Bunnik en Heiloo zijn de enige gemeenten waar het aantal kinderen uit laag-inkomensgezinnen onder de drie procent ligt.\n\n\n\nArmoedegrens\nBij een inkomen beneden de&nbsp;lage-inkomensgrens&nbsp;spreekt CBS van 'risico op&nbsp;armoede'. De lage inkomensgrens hangt af van de gezinssituatie.&nbsp;In&nbsp;2018 lag de grens voor een alleenstaande op netto 1.060 euro per maand. Voor een paar was dat&nbsp;1.460 euro, en met twee minderjarige kinderen 2.000 euro.\n\nVolgens het statistiekbureau komt een groot deel van de gezinnen met een laag inkomen financieel in de problemen. Zo kan de helft van de gezinnen met minderjarige kinderen niet jaarlijks op vakantie. Ook blijft er vaak geen geld over voor nieuwe kleren, een computer of tablet. Het grootste deel van deze gezinnen moet rondkomen van een uitkering.Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33."}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fUWZq" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Zo+veel+kinderen+in+jouw+regio+groeien+in+armoede+op&url=https%3a%2f%2frtvoo.st%2fUWZq" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fUWZq&title=Zo+veel+kinderen+in+jouw+regio+groeien+in+armoede+op" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Zo%20veel%20kinderen%20in%20jouw%20regio%20groeien%20in%20armoede%20op https%3a%2f%2frtvoo.st%2fUWZq" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/UWZq" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 9 dec 2019, 10:23" datetime="2019-12-09T10:23:30.0000000+01:00">
								maandag 9 december 2019, 10:23
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fUWZq" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Zo+veel+kinderen+in+jouw+regio+groeien+in+armoede+op&url=https%3a%2f%2frtvoo.st%2fUWZq" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fUWZq&title=Zo+veel+kinderen+in+jouw+regio+groeien+in+armoede+op" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Zo%20veel%20kinderen%20in%20jouw%20regio%20groeien%20in%20armoede%20op https%3a%2f%2frtvoo.st%2fUWZq" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/UWZq" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Zo veel kinderen in jouw regio groeien in armoede op
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/23995e93e5da4071ab7d756fc18950b8/opener/In-de-Twentse-steden-groeien-de-meeste-Overijsselse-kinderen-in-armoede-op-Foto-GettyImages-Ralf-Geithe.jpg?v=BU8XMp3kP8w0KXU6XleerA2"
							   data-toggle="lightbox"
							   data-title="In de Twentse steden groeien de meeste Overijsselse kinderen in armoede op (Foto: GettyImages / Ralf Geithe)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgo.rgcdn.nl/23995e93e5da4071ab7d756fc18950b8/opener/In-de-Twentse-steden-groeien-de-meeste-Overijsselse-kinderen-in-armoede-op-Foto-GettyImages-Ralf-Geithe.jpg?v=BU8XMp3kP8w0KXU6XleerA2" title="In de Twentse steden groeien de meeste Overijsselse kinderen in armoede op (Foto: GettyImages / Ralf Geithe)" alt="In de Twentse steden groeien de meeste Overijsselse kinderen in armoede op (Foto: GettyImages / Ralf Geithe)" />
							</a>

							<img src="https://imgo.rgcdn.nl/23995e93e5da4071ab7d756fc18950b8/opener/In-de-Twentse-steden-groeien-de-meeste-Overijsselse-kinderen-in-armoede-op-Foto-GettyImages-Ralf-Geithe.jpg?v=BU8XMp3kP8w0KXU6XleerA2" 
							     alt="In de Twentse steden groeien de meeste Overijsselse kinderen in armoede op (Foto: GettyImages / Ralf Geithe)" 
							     title="In de Twentse steden groeien de meeste Overijsselse kinderen in armoede op (Foto: GettyImages / Ralf Geithe)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">In de Twentse steden groeien de meeste Overijsselse kinderen in armoede op (Foto: GettyImages / Ralf Geithe)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						<p>In Enschede groeien procentueel (12,7 procent) gezien de meeste Overijsselse kinderen in armoede op. In Tubbergen is dat percentage met drie procent het laagst van de provincie. Dat blijkt uit CBS-cijfers over 2018.</p>
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Almelo (tien procent) en Hengelo (8,1 procent) completeren samen met Enschede de top drie.</p>
<p></p>
<p>Landelijk gezien groeien &#233;&#233;n op de twaalf kinderen op in armoede. Rozendaal, Bunnik en Heiloo zijn de enige gemeenten waar het aantal kinderen uit laag-inkomensgezinnen onder de drie procent ligt.</p>
<p></p>
<p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-4by3" data-vendor="localfocus" data-accept='<iframe src="https://localfocus2.appspot.com/5dee0f3866308" style="width:100%;" frameborder="0"></iframe>'></div></p>
<p><strong></strong></p>
<p><strong>Armoedegrens</strong></p>
<p>Bij een inkomen beneden de&nbsp;lage-inkomensgrens&nbsp;spreekt CBS van 'risico op&nbsp;armoede'. De lage inkomensgrens hangt af van de gezinssituatie.&nbsp;In&nbsp;2018 lag de grens voor een alleenstaande op netto 1.060 euro per maand. Voor een paar was dat&nbsp;1.460 euro, en met twee minderjarige kinderen 2.000 euro.</p>
<p></p>
<p>Volgens het statistiekbureau komt een groot deel van de gezinnen met een laag inkomen financieel in de problemen. Zo kan de helft van de gezinnen met minderjarige kinderen niet jaarlijks op vakantie. Ook blijft er vaak geen geld over voor nieuwe kleren, een computer of tablet. Het grootste deel van deze gezinnen moet rondkomen van een uitkering.</p><p></p><div style="background: #fafbfd; border: 1px solid #d5e3ee; padding: 1em 1.2em;">Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: <a href="https://wa.me/31657033333?text=Zo+veel+kinderen+in+jouw+regio+groeien+in+armoede+op" target="_blank">06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33</a>.</div><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/armoede" class="tag">armoede</a>
                                        <a href="/tag/kinderen" class="tag">kinderen</a>
                                        <a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fUWZq" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Zo+veel+kinderen+in+jouw+regio+groeien+in+armoede+op&url=https%3a%2f%2frtvoo.st%2fUWZq" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fUWZq&title=Zo+veel+kinderen+in+jouw+regio+groeien+in+armoede+op" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Zo%20veel%20kinderen%20in%20jouw%20regio%20groeien%20in%20armoede%20op https%3a%2f%2frtvoo.st%2fUWZq" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/UWZq" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvoost.nl/nieuws/322598/Zo-veel-kinderen-in-jouw-regio-groeien-in-armoede-op"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="a4e3b82338294b4ca3e260785e0a6fd1"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="ccc381d4ec0847c29c004b6726cba59f"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/322491/RTV-Oost-eert-de-Truckers" title="Dag van de trucker" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/322491/RTV-Oost-eert-de-Truckers');">
				<img alt="Dag van de trucker" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Truckersdag.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.overijsselviertvrijheid.nl/agenda/45/aftrap-fotoproject-niod" title="NIOD - 75 jaar Vrijheid" onclick="handleClickEvent('TeaserClick', 'https://www.overijsselviertvrijheid.nl/agenda/45/aftrap-fotoproject-niod');">
				<img alt="NIOD - 75 jaar Vrijheid" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Ov-in-50-fotos.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://75jaarvrijheid.rtvoost.nl" title="75 jaar vrijheid" onclick="handleClickEvent('TeaserClick', 'https://75jaarvrijheid.rtvoost.nl');">
				<img alt="75 jaar vrijheid" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner04.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/322575/Man-met-spoed-naar-Deventer-ziekenhuis-na-val-in-laadruimte" title="Man met spoed naar Deventer ziekenhuis na val in laadruimte">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="322575" data-url="/nieuws/322575/Man-met-spoed-naar-Deventer-ziekenhuis-na-val-in-laadruimte">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bemanningslid vrachtschip met spoed naar Deventer ziekenhuis na val in laadruimte (Foto: News United / Rens Hulsman)" data-biggerthumb="https://imgo.rgcdn.nl/9546ef895982428d840f68fb2205aae5/biggerthumb/Bemanningslid-vrachtschip-met-spoed-naar-Deventer-ziekenhuis-na-val-in-laadruimte-Foto-News-United-Rens-Hulsman.jpg?v=qPCbQO3ZIV4GmO656AxpaQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/9546ef895982428d840f68fb2205aae5/thumb/Bemanningslid-vrachtschip-met-spoed-naar-Deventer-ziekenhuis-na-val-in-laadruimte-Foto-News-United-Rens-Hulsman.jpg?v=qPCbQO3ZIV4GmO656AxpaQ2" src="https://imgo.rgcdn.nl/9546ef895982428d840f68fb2205aae5/thumb/Bemanningslid-vrachtschip-met-spoed-naar-Deventer-ziekenhuis-na-val-in-laadruimte-Foto-News-United-Rens-Hulsman.jpg?v=qPCbQO3ZIV4GmO656AxpaQ2" title="Bemanningslid vrachtschip met spoed naar Deventer ziekenhuis na val in laadruimte (Foto: News United / Rens Hulsman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man met spoed naar Deventer ziekenhuis na val in laadruimte
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/322564/Boeren-hebben-het-voor-elkaar-De-Boer-dat-is-de-keerl-in-Top-2000" title="Boeren hebben het voor elkaar: &#39;De Boer dat is de keerl&#39; in Top 2000">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="322564" data-url="/nieuws/322564/Boeren-hebben-het-voor-elkaar-De-Boer-dat-is-de-keerl-in-Top-2000">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Boeren stemmen De boer dat is de keerl in Top 2000 (Foto: ANP / Andre van der Heuvel)" data-biggerthumb="https://imgo.rgcdn.nl/5f13328d3f424c958b25d19705db8b50/biggerthumb/Boeren-stemmen-De-boer-dat-is-de-keerl-in-Top-2000-Foto-ANP-Andre-van-der-Heuvel.jpg?v=ZMmvr6kL0fjAHYfzvdKFYw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5f13328d3f424c958b25d19705db8b50/thumb/Boeren-stemmen-De-boer-dat-is-de-keerl-in-Top-2000-Foto-ANP-Andre-van-der-Heuvel.jpg?v=ZMmvr6kL0fjAHYfzvdKFYw2" src="https://imgo.rgcdn.nl/5f13328d3f424c958b25d19705db8b50/thumb/Boeren-stemmen-De-boer-dat-is-de-keerl-in-Top-2000-Foto-ANP-Andre-van-der-Heuvel.jpg?v=ZMmvr6kL0fjAHYfzvdKFYw2" title="Boeren stemmen De boer dat is de keerl in Top 2000 (Foto: ANP / Andre van der Heuvel)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Boeren hebben het voor elkaar: &#39;De Boer dat is de keerl&#39; in Top 2000
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/322543/Middelbare-school-Wierden-Tijdelijke-maatregel-heeft-effect-onze-toiletten-zijn-schoner-dan-ooit" title="Middelbare school Wierden: &quot;Tijdelijke maatregel heeft effect, onze toiletten zijn schoner dan ooit!&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="322543" data-url="/nieuws/322543/Middelbare-school-Wierden-Tijdelijke-maatregel-heeft-effect-onze-toiletten-zijn-schoner-dan-ooit">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De toiletten op school De Passie in Wierden zijn schoner dan ooit (Foto: GettyImages)" data-biggerthumb="https://imgo.rgcdn.nl/a9c003f617d04b66a3b64327ff03613a/biggerthumb/De-toiletten-op-school-De-Passie-in-Wierden-zijn-schoner-dan-ooit-Foto-GettyImages.jpg?v=N_5lE4200o5-7qD6lxk4Hw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/a9c003f617d04b66a3b64327ff03613a/thumb/De-toiletten-op-school-De-Passie-in-Wierden-zijn-schoner-dan-ooit-Foto-GettyImages.jpg?v=N_5lE4200o5-7qD6lxk4Hw2" src="https://imgo.rgcdn.nl/a9c003f617d04b66a3b64327ff03613a/thumb/De-toiletten-op-school-De-Passie-in-Wierden-zijn-schoner-dan-ooit-Foto-GettyImages.jpg?v=N_5lE4200o5-7qD6lxk4Hw2" title="De toiletten op school De Passie in Wierden zijn schoner dan ooit (Foto: GettyImages)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Middelbare school Wierden: &quot;Tijdelijke maatregel heeft effect, onze toiletten zijn schoner dan ooit!&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/322517/Indrukwekkende-uitvaart-Carla-Klompenmaker-over-Zwolse-gracht" title="Indrukwekkende uitvaart Carla Klompenmaker over Zwolse gracht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="322517" data-url="/nieuws/322517/Indrukwekkende-uitvaart-Carla-Klompenmaker-over-Zwolse-gracht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Carla Klompenmaker werd 70 jaar (Foto: eigen foto)" data-biggerthumb="https://imgo.rgcdn.nl/05c36e7e158d40feb97108af17b0e120/biggerthumb/Carla-Klompenmaker-werd-70-jaar-Foto-eigen-foto.jpg?v=4NarqZ-lmHmrzX8PwEvyKA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/05c36e7e158d40feb97108af17b0e120/thumb/Carla-Klompenmaker-werd-70-jaar-Foto-eigen-foto.jpg?v=4NarqZ-lmHmrzX8PwEvyKA2" src="https://imgo.rgcdn.nl/05c36e7e158d40feb97108af17b0e120/thumb/Carla-Klompenmaker-werd-70-jaar-Foto-eigen-foto.jpg?v=4NarqZ-lmHmrzX8PwEvyKA2" title="Carla Klompenmaker werd 70 jaar (Foto: eigen foto)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Indrukwekkende uitvaart Carla Klompenmaker over Zwolse gracht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/320525/Ondernemer-uit-Almelo-Mijn-biologische-ammoniakfilter-wordt-bewust-tegengehouden" title="Ondernemer uit Almelo: &quot;Mijn biologische ammoniakfilter wordt bewust tegengehouden&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="320525" data-url="/nieuws/320525/Ondernemer-uit-Almelo-Mijn-biologische-ammoniakfilter-wordt-bewust-tegengehouden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Waayer in zijn biologisch filter tegen ammoniak en varkensgeur. (Foto: Jauke Boerdam)" data-biggerthumb="https://imgo.rgcdn.nl/ff8d1dd436a44b12929f1c7cfacf5a39/biggerthumb/Waayer-in-zijn-biologisch-filter-tegen-ammoniak-en-varkensgeur-Foto-Jauke-Boerdam.jpg?v=Np9VTTh_7p6rZy8i7uSWsQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/ff8d1dd436a44b12929f1c7cfacf5a39/thumb/Waayer-in-zijn-biologisch-filter-tegen-ammoniak-en-varkensgeur-Foto-Jauke-Boerdam.jpg?v=Np9VTTh_7p6rZy8i7uSWsQ2" src="https://imgo.rgcdn.nl/ff8d1dd436a44b12929f1c7cfacf5a39/thumb/Waayer-in-zijn-biologisch-filter-tegen-ammoniak-en-varkensgeur-Foto-Jauke-Boerdam.jpg?v=Np9VTTh_7p6rZy8i7uSWsQ2" title="Waayer in zijn biologisch filter tegen ammoniak en varkensgeur. (Foto: Jauke Boerdam)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ondernemer uit Almelo: &quot;Mijn biologische ammoniakfilter wordt bewust tegengehouden&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/322609/Drugssmokkelaar-op-station-Bad-Bentheim-met-ruim-5000-euro-aan-marihuana-gepakt" title="Drugssmokkelaar op station Bad Bentheim met ruim 5000 euro aan marihuana gepakt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="322609" data-url="/nieuws/322609/Drugssmokkelaar-op-station-Bad-Bentheim-met-ruim-5000-euro-aan-marihuana-gepakt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De drugs hebben een straatwaarde van zo&#39;n 5.200 euro (Foto: BPOL-Bad Bentheim)" data-biggerthumb="https://imgo.rgcdn.nl/a5b5af008ab64686a3d13d0808922c77/biggerthumb/De-drugs-hebben-een-straatwaarde-van-zo-n-5-200-euro-Foto-BPOL-Bad-Bentheim.jpg?v=nkywnHcsp896GV9QiZiraA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/a5b5af008ab64686a3d13d0808922c77/thumb/De-drugs-hebben-een-straatwaarde-van-zo-n-5-200-euro-Foto-BPOL-Bad-Bentheim.jpg?v=nkywnHcsp896GV9QiZiraA2" src="https://imgo.rgcdn.nl/a5b5af008ab64686a3d13d0808922c77/thumb/De-drugs-hebben-een-straatwaarde-van-zo-n-5-200-euro-Foto-BPOL-Bad-Bentheim.jpg?v=nkywnHcsp896GV9QiZiraA2" title="De drugs hebben een straatwaarde van zo&#39;n 5.200 euro (Foto: BPOL-Bad Bentheim)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drugssmokkelaar op station Bad Bentheim met ruim 5000 euro aan marihuana gepakt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/322598/Zo-veel-kinderen-in-jouw-regio-groeien-in-armoede-op" title="Zo veel kinderen in jouw regio groeien in armoede op">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="322598" data-url="/nieuws/322598/Zo-veel-kinderen-in-jouw-regio-groeien-in-armoede-op">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In de Twentse steden groeien de meeste Overijsselse kinderen in armoede op (Foto: GettyImages / Ralf Geithe)" data-biggerthumb="https://imgo.rgcdn.nl/23995e93e5da4071ab7d756fc18950b8/biggerthumb/In-de-Twentse-steden-groeien-de-meeste-Overijsselse-kinderen-in-armoede-op-Foto-GettyImages-Ralf-Geithe.jpg?v=BU8XMp3kP8w0KXU6XleerA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/23995e93e5da4071ab7d756fc18950b8/thumb/In-de-Twentse-steden-groeien-de-meeste-Overijsselse-kinderen-in-armoede-op-Foto-GettyImages-Ralf-Geithe.jpg?v=BU8XMp3kP8w0KXU6XleerA2" src="https://imgo.rgcdn.nl/23995e93e5da4071ab7d756fc18950b8/thumb/In-de-Twentse-steden-groeien-de-meeste-Overijsselse-kinderen-in-armoede-op-Foto-GettyImages-Ralf-Geithe.jpg?v=BU8XMp3kP8w0KXU6XleerA2" title="In de Twentse steden groeien de meeste Overijsselse kinderen in armoede op (Foto: GettyImages / Ralf Geithe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zo veel kinderen in jouw regio groeien in armoede op
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/322600/Rabobank-sluit-voorlopig-geen-geldautomaten-ondanks-plofkraak-in-Tubbergen" title="Rabobank sluit voorlopig geen geldautomaten ondanks plofkraak in Tubbergen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="322600" data-url="/nieuws/322600/Rabobank-sluit-voorlopig-geen-geldautomaten-ondanks-plofkraak-in-Tubbergen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Poging tot plofkraak op pinautomaat in Tubbergen (Foto: News United / Dennis Nengerman)" data-biggerthumb="https://imgo.rgcdn.nl/582c605d47ec4916b92b473b2bc0b55c/biggerthumb/Poging-tot-plofkraak-op-pinautomaat-in-Tubbergen-Foto-News-United-Dennis-Nengerman.jpg?v=sXrdCOlgiFaFWKfLQ4MilQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/582c605d47ec4916b92b473b2bc0b55c/thumb/Poging-tot-plofkraak-op-pinautomaat-in-Tubbergen-Foto-News-United-Dennis-Nengerman.jpg?v=sXrdCOlgiFaFWKfLQ4MilQ2" src="https://imgo.rgcdn.nl/582c605d47ec4916b92b473b2bc0b55c/thumb/Poging-tot-plofkraak-op-pinautomaat-in-Tubbergen-Foto-News-United-Dennis-Nengerman.jpg?v=sXrdCOlgiFaFWKfLQ4MilQ2" title="Poging tot plofkraak op pinautomaat in Tubbergen (Foto: News United / Dennis Nengerman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rabobank sluit voorlopig geen geldautomaten ondanks plofkraak in Tubbergen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/322605/Smeets-met-handbalsters-ondanks-nieuwe-nederlaag-nog-kansrijk-voor-halve-finales-op-WK" title="Smeets met handbalsters ondanks nieuwe nederlaag nog kansrijk voor halve finales op WK">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="322605" data-url="/nieuws/322605/Smeets-met-handbalsters-ondanks-nieuwe-nederlaag-nog-kansrijk-voor-halve-finales-op-WK">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Smeets in duel met Grigel van de Denen (Foto: ANP)" data-biggerthumb="https://imgo.rgcdn.nl/810eea0c04954f8abc8b90a63158f06f/biggerthumb/Smeets-in-duel-met-Grigel-van-de-Denen-Foto-ANP.jpg?v=1EYD8G6EJUiMpu-w1ebAsg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/810eea0c04954f8abc8b90a63158f06f/thumb/Smeets-in-duel-met-Grigel-van-de-Denen-Foto-ANP.jpg?v=1EYD8G6EJUiMpu-w1ebAsg2" src="https://imgo.rgcdn.nl/810eea0c04954f8abc8b90a63158f06f/thumb/Smeets-in-duel-met-Grigel-van-de-Denen-Foto-ANP.jpg?v=1EYD8G6EJUiMpu-w1ebAsg2" title="Smeets in duel met Grigel van de Denen (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Smeets met handbalsters ondanks nieuwe nederlaag nog kansrijk voor halve finales op WK
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/322595/Flinke-vertraging-A28-bij-Zwolle-na-ongeluk-met-twee-auto-s" title="Flinke vertraging A28 bij Zwolle na ongeluk met twee auto&#39;s">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="322595" data-url="/nieuws/322595/Flinke-vertraging-A28-bij-Zwolle-na-ongeluk-met-twee-auto-s">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="File op A28 bij Zwolle (archieffoto) (Foto: iStock)" data-biggerthumb="https://imgo.rgcdn.nl/a28ad5c0abd04b21993188fb44af2d47/biggerthumb/File-op-A28-bij-Zwolle-archieffoto-Foto-iStock.jpg?v=3FVnr9_6SZFRduZxUouefA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/a28ad5c0abd04b21993188fb44af2d47/thumb/File-op-A28-bij-Zwolle-archieffoto-Foto-iStock.jpg?v=3FVnr9_6SZFRduZxUouefA2" src="https://imgo.rgcdn.nl/a28ad5c0abd04b21993188fb44af2d47/thumb/File-op-A28-bij-Zwolle-archieffoto-Foto-iStock.jpg?v=3FVnr9_6SZFRduZxUouefA2" title="File op A28 bij Zwolle (archieffoto) (Foto: iStock)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Flinke vertraging A28 bij Zwolle na ongeluk met twee auto&#39;s
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/322605/Smeets-met-handbalsters-ondanks-nieuwe-nederlaag-nog-kansrijk-voor-halve-finales-op-WK" title="Smeets met handbalsters ondanks nieuwe nederlaag nog kansrijk voor halve finales op WK">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="322605" data-url="/nieuws/322605/Smeets-met-handbalsters-ondanks-nieuwe-nederlaag-nog-kansrijk-voor-halve-finales-op-WK">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Smeets in duel met Grigel van de Denen (Foto: ANP)" data-biggerthumb="https://imgo.rgcdn.nl/810eea0c04954f8abc8b90a63158f06f/biggerthumb/Smeets-in-duel-met-Grigel-van-de-Denen-Foto-ANP.jpg?v=1EYD8G6EJUiMpu-w1ebAsg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/810eea0c04954f8abc8b90a63158f06f/thumb/Smeets-in-duel-met-Grigel-van-de-Denen-Foto-ANP.jpg?v=1EYD8G6EJUiMpu-w1ebAsg2" src="https://imgo.rgcdn.nl/810eea0c04954f8abc8b90a63158f06f/thumb/Smeets-in-duel-met-Grigel-van-de-Denen-Foto-ANP.jpg?v=1EYD8G6EJUiMpu-w1ebAsg2" title="Smeets in duel met Grigel van de Denen (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Smeets met handbalsters ondanks nieuwe nederlaag nog kansrijk voor halve finales op WK
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/322592/Breukers-kan-leven-met-een-punt-Dat-is-denk-ik-wel-terecht" title="Breukers kan leven met een punt: &#39;&#39;Dat is denk ik wel terecht&#39;&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="322592" data-url="/nieuws/322592/Breukers-kan-leven-met-een-punt-Dat-is-denk-ik-wel-terecht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tim Breukers (Foto: Pro Shots)" data-biggerthumb="https://imgo.rgcdn.nl/804efdf8abc5448bb2cc09f08d702708/biggerthumb/Tim-Breukers-Foto-Pro-Shots.jpg?v=ZFd2QPRn3MJvm2HcWzKimA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/804efdf8abc5448bb2cc09f08d702708/thumb/Tim-Breukers-Foto-Pro-Shots.jpg?v=ZFd2QPRn3MJvm2HcWzKimA2" src="https://imgo.rgcdn.nl/804efdf8abc5448bb2cc09f08d702708/thumb/Tim-Breukers-Foto-Pro-Shots.jpg?v=ZFd2QPRn3MJvm2HcWzKimA2" title="Tim Breukers (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Breukers kan leven met een punt: &#39;&#39;Dat is denk ik wel terecht&#39;&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/322591/Orestis-Kiomourtzoglou-en-Robin-Propper-op-scherp-na-vierde-gele-kaart" title="Orestis Kiomourtzoglou en Robin Pr&#246;pper op scherp na vierde gele kaart">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="322591" data-url="/nieuws/322591/Orestis-Kiomourtzoglou-en-Robin-Propper-op-scherp-na-vierde-gele-kaart">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Orestis Kiomourtzoglou krijgt geel van scheidsrechter Richard Martens (Foto: Pro Shots)" data-biggerthumb="https://imgo.rgcdn.nl/01d55ef1b6f74f7189def664e7984708/biggerthumb/Orestis-Kiomourtzoglou-krijgt-geel-van-scheidsrechter-Richard-Martens-Foto-Pro-Shots.jpg?v=Pg7npDab62LWQzWqlOru7g2" data-news="true" data-thumb="https://imgo.rgcdn.nl/01d55ef1b6f74f7189def664e7984708/thumb/Orestis-Kiomourtzoglou-krijgt-geel-van-scheidsrechter-Richard-Martens-Foto-Pro-Shots.jpg?v=Pg7npDab62LWQzWqlOru7g2" src="https://imgo.rgcdn.nl/01d55ef1b6f74f7189def664e7984708/thumb/Orestis-Kiomourtzoglou-krijgt-geel-van-scheidsrechter-Richard-Martens-Foto-Pro-Shots.jpg?v=Pg7npDab62LWQzWqlOru7g2" title="Orestis Kiomourtzoglou krijgt geel van scheidsrechter Richard Martens (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Orestis Kiomourtzoglou en Robin Pr&#246;pper op scherp na vierde gele kaart
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/322584/Heracles-en-Sparta-delen-de-punten-na-slaapverwekkend-duel-op-Het-Kasteel" title="Heracles en Sparta delen de punten na slaapverwekkend duel op Het Kasteel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="322584" data-url="/nieuws/322584/Heracles-en-Sparta-delen-de-punten-na-slaapverwekkend-duel-op-Het-Kasteel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sparta - Heracles (Foto: Pro Shots)" data-biggerthumb="https://imgo.rgcdn.nl/d6065232b9b84e53862ac3cf58b6da9b/biggerthumb/Sparta-Heracles-Foto-Pro-Shots.jpg?v=1LxwfnacPWetmFfB7AvyMQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/d6065232b9b84e53862ac3cf58b6da9b/thumb/Sparta-Heracles-Foto-Pro-Shots.jpg?v=1LxwfnacPWetmFfB7AvyMQ2" src="https://imgo.rgcdn.nl/d6065232b9b84e53862ac3cf58b6da9b/thumb/Sparta-Heracles-Foto-Pro-Shots.jpg?v=1LxwfnacPWetmFfB7AvyMQ2" title="Sparta - Heracles (Foto: Pro Shots)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Heracles en Sparta delen de punten na slaapverwekkend duel op Het Kasteel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/322583/HSC-21-sluit-2019-af-met-minieme-zege-op-middenmoter-EVV" title="HSC&#39;21 sluit 2019 af met minieme zege op middenmoter EVV">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="322583" data-url="/nieuws/322583/HSC-21-sluit-2019-af-met-minieme-zege-op-middenmoter-EVV">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="HSC&#39;21 (Foto: HSC&#39;21)" data-biggerthumb="https://imgo.rgcdn.nl/22e2972572914c92b8a3619b478fa894/biggerthumb/HSC-21-Foto-HSC-21.jpg?v=Xh2stL3NKxm5bOttyu0pXQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/22e2972572914c92b8a3619b478fa894/thumb/HSC-21-Foto-HSC-21.jpg?v=Xh2stL3NKxm5bOttyu0pXQ2" src="https://imgo.rgcdn.nl/22e2972572914c92b8a3619b478fa894/thumb/HSC-21-Foto-HSC-21.jpg?v=Xh2stL3NKxm5bOttyu0pXQ2" title="HSC&#39;21 (Foto: HSC&#39;21)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					HSC&#39;21 sluit 2019 af met minieme zege op middenmoter EVV
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact-formulier&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rtvoostreclame.nl/&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzendingbestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tag/Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.rtvoost.android&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.42.10.29996"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1575892343,
				signature: '80d2e0d85f3c010ba3688093b30817f34d970f59cceaabc1eff5839b41bc695a9c1bfef18e47c7c33a7054bce66f98faf3b0a2ed98991cc543db352ff66a4e5f'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"c0dadceb-3dcd-4baa-a428-91d349cb45de","displayId":322598,"tags":["armoede","kinderen","Nieuws"]}, '#a4e3b82338294b4ca3e260785e0a6fd1', false);asyncActionRender('PopularNewsAsync', 'News', null, '#ccc381d4ec0847c29c004b6726cba59f', true);initDisqusCount('rtvoost');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>