<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Strongmanrun in Hellendoorn verder als Yu Man Race - RTV Oost</title>
	<meta name="description" content="De Strongmanrun in Hellendoorn heeft de naam aangepast naar Yu Man Race. Het evenement wil iedereen, op elk niveau, een sportieve uitdaging bieden. Het moment en de opzet van de obstacle run, die traditiegetrouw plaatsvindt in het eerste weekend van september, blijven in grote lijnen hetzelfde." />
	<meta name="keywords" content="strong man run,hellendoorn,reggestreek,nieuws" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.42.10.29996" />
		<link rel="canonical" href="/nieuws/324098/Strongmanrun-in-Hellendoorn-verder-als-Yu-Man-Race" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/324098/Strongmanrun-in-Hellendoorn-verder-als-Yu-Man-Race" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.42.10.29996" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.42.10.29996" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.42.10.29996" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://www.youtube.com/embed/NC8JStsaHRo?rel=0&amp;controls=1&amp;showinfo=0" />
			<link rel="preconnect" href="https://wa.me/31657033333?text=Strongmanrun+in+Hellendoorn+verder+als+Yu+Man+Race&quot; target=&quot;_blank" />

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
					<meta name="article-id" content="324098" />
		
	

		<meta property="og:title" content="Strongmanrun in Hellendoorn verder als Yu Man Race"/>
		<meta property="og:description" content="De Strongmanrun in Hellendoorn heeft de naam aangepast naar Yu Man Race. Het evenement wil iedereen, op elk niveau, een sportieve uitdaging bieden. Het moment en de opzet van de obstacle run, die traditiegetrouw plaatsvindt in het eerste weekend van september, blijven in grote lijnen hetzelfde."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/324098/Strongmanrun-in-Hellendoorn-verder-als-Yu-Man-Race"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Strong man run"/>
					<meta property="og:article:tag" content="hellendoorn"/>
					<meta property="og:article:tag" content="Reggestreek"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/7bcb9ad6508e467db843716ead0b4b64/opener/De-Strongmanrun-gaat-verder-onder-een-nieuwe-naam-Foto-RTV-Oost.jpg?v=2Ij3_X5dfC_b7QcaiqItHw2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/7bcb9ad6508e467db843716ead0b4b64/opener/De-Strongmanrun-gaat-verder-onder-een-nieuwe-naam-Foto-RTV-Oost.jpg?v=2Ij3_X5dfC_b7QcaiqItHw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Strongmanrun in Hellendoorn verder als Yu Man Race"/>
	<meta name="twitter:description" content="De Strongmanrun in Hellendoorn heeft de naam aangepast naar Yu Man Race. Het evenement wil iedereen, op elk niveau, een sportieve uitdaging bieden. Het moment en de opzet van de obstacle run, die traditiegetrouw plaatsvindt in het eerste weekend van september, blijven in grote lijnen hetzelfde."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/7bcb9ad6508e467db843716ead0b4b64/opener/De-Strongmanrun-gaat-verder-onder-een-nieuwe-naam-Foto-RTV-Oost.jpg?v=2Ij3_X5dfC_b7QcaiqItHw2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.42.10.29996"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.42.10.29996" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 3 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 6&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/regios&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/wat-vind-jij&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuur/tv/programma/217/OverUIT-de-Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuur/foto&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuur/evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuur/weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
							<li>
								<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuurhttp://www.overuit.nl/overijssel/home&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/uitslagen-en-standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/betaald-voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/OndernemendOverijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/groenoverijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/PS2019&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platformshttps://rozegolf.net/&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://verhalen.rtvoost.nl&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio/gemist&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/gemist&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio/gids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio/programmas&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/programmas&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;/expeditieoost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
				<li>
					<a href="/overijsselinactie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/overijsselinactie&#39;)" title="Overijssel in actie">Overijssel in actie</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="55887e02-db6b-4f9b-b992-17a8066133e2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio&#39;s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c0928087-4f85-4f65-87fa-68d753d4ed99" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/OverUit de Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Agenda OverUit&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="40493a81-7551-4f7a-8054-f531a40e1c58" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8b05bb28-8283-4f2c-8849-38ee9bb0839c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="78b803c7-41d3-4ace-bf33-ad1c44d0317c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio &amp; TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Programma&#39;s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Programma&#39;s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
			<li class="mainnav-item">
				<a href="/overijsselinactie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Overijssel in actie&#39;)" title="Overijssel in actie">Overijssel in actie</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/324098/Strongmanrun-in-Hellendoorn-verder-als-Yu-Man-Race"},"headline":"Strongmanrun in Hellendoorn verder als Yu Man Race","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/7bcb9ad6508e467db843716ead0b4b64/opener/De-Strongmanrun-gaat-verder-onder-een-nieuwe-naam-Foto-RTV-Oost.jpg?v=2Ij3_X5dfC_b7QcaiqItHw2","width":770,"height":433},"datePublished":"2020-01-10T17:04:07+01:00","dateModified":"2020-01-10T17:08:11.6323328+01:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"De Strongmanrun in Hellendoorn heeft de naam aangepast naar Yu Man Race. Het evenement wil iedereen, op elk niveau, een sportieve uitdaging bieden. Het moment en de opzet van de obstacle run, die traditiegetrouw plaatsvindt in het eerste weekend van september, blijven in grote lijnen hetzelfde. Het evenement vindt sinds 2012 jaarlijks plaats in de omgeving van Hellendoorn. Vanaf dit jaar kiest de organisatie voor een andere koers, met een nieuwe naam.&nbsp;De naamswijziging geldt ook voor de StrongsisterRun.\n\n&quot;Er komen dit jaar wat spectaculaire extra&#8217;s bij&quot;, legt organisator Bas Wispels uit. &quot;Die toevoegingen hebben te maken met de missie om iedereen in beweging te krijgen &#233;n houden. We willen een zo divers mogelijk deelnemersveld aantrekken. Man, vrouw, jong en oud. We willen deelnemers op elk niveau een sportieve uitdaging bieden.&quot;\n\nDe Yu Man Race vindt dit jaar plaats op zondag 6 september.\n\nHeb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33."}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fpXm8" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Strongmanrun+in+Hellendoorn+verder+als+Yu+Man+Race&url=https%3a%2f%2frtvoo.st%2fpXm8" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fpXm8&title=Strongmanrun+in+Hellendoorn+verder+als+Yu+Man+Race" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Strongmanrun%20in%20Hellendoorn%20verder%20als%20Yu%20Man%20Race https%3a%2f%2frtvoo.st%2fpXm8" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/pXm8" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 10 jan 2020, 17:04" datetime="2020-01-10T17:04:07.0000000+01:00">
								vrijdag 10 januari 2020, 17:04
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fpXm8" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Strongmanrun+in+Hellendoorn+verder+als+Yu+Man+Race&url=https%3a%2f%2frtvoo.st%2fpXm8" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fpXm8&title=Strongmanrun+in+Hellendoorn+verder+als+Yu+Man+Race" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Strongmanrun%20in%20Hellendoorn%20verder%20als%20Yu%20Man%20Race https%3a%2f%2frtvoo.st%2fpXm8" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/pXm8" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Strongmanrun in Hellendoorn verder als Yu Man Race
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/7bcb9ad6508e467db843716ead0b4b64/opener/De-Strongmanrun-gaat-verder-onder-een-nieuwe-naam-Foto-RTV-Oost.jpg?v=2Ij3_X5dfC_b7QcaiqItHw2"
							   data-toggle="lightbox"
							   data-title="De Strongmanrun gaat verder onder een nieuwe naam (Foto: RTV Oost)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgo.rgcdn.nl/7bcb9ad6508e467db843716ead0b4b64/opener/De-Strongmanrun-gaat-verder-onder-een-nieuwe-naam-Foto-RTV-Oost.jpg?v=2Ij3_X5dfC_b7QcaiqItHw2" title="De Strongmanrun gaat verder onder een nieuwe naam (Foto: RTV Oost)" alt="De Strongmanrun gaat verder onder een nieuwe naam (Foto: RTV Oost)" />
							</a>

							<img src="https://imgo.rgcdn.nl/7bcb9ad6508e467db843716ead0b4b64/opener/De-Strongmanrun-gaat-verder-onder-een-nieuwe-naam-Foto-RTV-Oost.jpg?v=2Ij3_X5dfC_b7QcaiqItHw2" 
							     alt="De Strongmanrun gaat verder onder een nieuwe naam (Foto: RTV Oost)" 
							     title="De Strongmanrun gaat verder onder een nieuwe naam (Foto: RTV Oost)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">De Strongmanrun gaat verder onder een nieuwe naam (Foto: RTV Oost)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						<p>De Strongmanrun in Hellendoorn heeft de naam aangepast naar Yu Man Race. Het evenement wil iedereen, op elk niveau, een sportieve uitdaging bieden. Het moment en de opzet van de obstacle run, die traditiegetrouw plaatsvindt in het eerste weekend van september, blijven in grote lijnen hetzelfde.</p>
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Het evenement vindt sinds 2012 jaarlijks plaats in de omgeving van Hellendoorn. Vanaf dit jaar kiest de organisatie voor een andere koers, met een nieuwe naam.&nbsp;De naamswijziging geldt ook voor de StrongsisterRun.</p>
<p></p>
<p>&quot;Er komen dit jaar wat spectaculaire extra&#8217;s bij&quot;, legt organisator Bas Wispels uit. &quot;Die toevoegingen hebben te maken met de missie om iedereen in beweging te krijgen &#233;n houden. We willen een zo divers mogelijk deelnemersveld aantrekken. Man, vrouw, jong en oud. We willen deelnemers op elk niveau een sportieve uitdaging bieden.&quot;</p>
<p></p>
<p>De Yu Man Race vindt dit jaar plaats op zondag 6 september.</p>
<p></p>
<p><div class="inlinemedia inlinemedia-youtube embed-responsive embed-responsive-16by9" data-vendor="youtube" data-accept='<iframe class="embed-responsive-item" src="https://www.youtube.com/embed/NC8JStsaHRo?rel=0&controls=1&showinfo=0" frameborder="0" style="width:100%" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>'></div></p><p></p><div style="background: #fafbfd; border: 1px solid #d5e3ee; padding: 1em 1.2em;">Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: <a href="https://wa.me/31657033333?text=Strongmanrun+in+Hellendoorn+verder+als+Yu+Man+Race" target="_blank">06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33</a>.</div><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Strong%20man%20run" class="tag">Strong man run</a>
                                        <a href="/tag/hellendoorn" class="tag">hellendoorn</a>
                                        <a href="/tag/Reggestreek" class="tag">Reggestreek</a>
                                        <a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fpXm8" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Strongmanrun+in+Hellendoorn+verder+als+Yu+Man+Race&url=https%3a%2f%2frtvoo.st%2fpXm8" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fpXm8&title=Strongmanrun+in+Hellendoorn+verder+als+Yu+Man+Race" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Strongmanrun%20in%20Hellendoorn%20verder%20als%20Yu%20Man%20Race https%3a%2f%2frtvoo.st%2fpXm8" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/pXm8" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvoost.nl/nieuws/324098/Strongmanrun-in-Hellendoorn-verder-als-Yu-Man-Race"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="fdd78f07bb594425bd732a1030be604b"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="edd419ba735f4319a2b60387d315525a"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/1035/Thuis-in-Overijssel" title="Thuis in Overijssel" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/1035/Thuis-in-Overijssel');">
				<img alt="Thuis in Overijssel" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-TIO-10-01-20.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/oostophetasfalt" title="Oost op het asfalt" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/oostophetasfalt');">
				<img alt="Oost op het asfalt" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-Oost-op-het-asfalt.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://75jaarvrijheid.rtvoost.nl" title="75 jaar vrijheid" onclick="handleClickEvent('TeaserClick', 'https://75jaarvrijheid.rtvoost.nl');">
				<img alt="75 jaar vrijheid" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner04.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/324004/Beroving-in-Hengelo-verdachten-aangehouden" title="Beroving in Hengelo, verdachten aangehouden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="324004" data-url="/nieuws/324004/Beroving-in-Hengelo-verdachten-aangehouden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Korte tijd later werd een witte bestelbus aangehouden. (Foto: Jack Huijgens/News United)" data-biggerthumb="https://imgo.rgcdn.nl/3ab74a3878ba44f5bff113017dada174/biggerthumb/Korte-tijd-later-werd-een-witte-bestelbus-aangehouden-Foto-Jack-Huijgens-News-United.jpg?v=8ITbFogv62ln7WE0KlAC_w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/3ab74a3878ba44f5bff113017dada174/thumb/Korte-tijd-later-werd-een-witte-bestelbus-aangehouden-Foto-Jack-Huijgens-News-United.jpg?v=8ITbFogv62ln7WE0KlAC_w2" src="https://imgo.rgcdn.nl/3ab74a3878ba44f5bff113017dada174/thumb/Korte-tijd-later-werd-een-witte-bestelbus-aangehouden-Foto-Jack-Huijgens-News-United.jpg?v=8ITbFogv62ln7WE0KlAC_w2" title="Korte tijd later werd een witte bestelbus aangehouden. (Foto: Jack Huijgens/News United)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Beroving in Hengelo, verdachten aangehouden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/323994/Geen-sprake-van-misdrijf-bij-dode-in-Markelo" title="Geen sprake van misdrijf bij dode in Markelo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="323994" data-url="/nieuws/323994/Geen-sprake-van-misdrijf-bij-dode-in-Markelo">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lichaam gevonden in bos bij Markelo (Foto: Hof van Twente fotografie)" data-biggerthumb="https://imgo.rgcdn.nl/6ac5883f4c3448699e18657ecc688577/biggerthumb/Lichaam-gevonden-in-bos-bij-Markelo-Foto-Hof-van-Twente-fotografie.jpg?v=URoZEyWo9KyWa7Cja5Qc6g2" data-news="true" data-thumb="https://imgo.rgcdn.nl/6ac5883f4c3448699e18657ecc688577/thumb/Lichaam-gevonden-in-bos-bij-Markelo-Foto-Hof-van-Twente-fotografie.jpg?v=URoZEyWo9KyWa7Cja5Qc6g2" src="https://imgo.rgcdn.nl/6ac5883f4c3448699e18657ecc688577/thumb/Lichaam-gevonden-in-bos-bij-Markelo-Foto-Hof-van-Twente-fotografie.jpg?v=URoZEyWo9KyWa7Cja5Qc6g2" title="Lichaam gevonden in bos bij Markelo (Foto: Hof van Twente fotografie)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geen sprake van misdrijf bij dode in Markelo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/323963/Twee-Overijsselse-bedrijven-failliet-verklaard" title="Twee Overijsselse bedrijven failliet verklaard">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="323963" data-url="/nieuws/323963/Twee-Overijsselse-bedrijven-failliet-verklaard">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Twee Twentse bedrijven failliet verklaard (Foto: Thinkstock / Dorling Kindersley)" data-biggerthumb="https://imgo.rgcdn.nl/8b361b53bc5947018e922280bd276b7f/biggerthumb/Twee-Twentse-bedrijven-failliet-verklaard-Foto-Thinkstock-Dorling-Kindersley.jpg?v=2L_z_UTXtD8BD6A7SgHESg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/8b361b53bc5947018e922280bd276b7f/thumb/Twee-Twentse-bedrijven-failliet-verklaard-Foto-Thinkstock-Dorling-Kindersley.jpg?v=2L_z_UTXtD8BD6A7SgHESg2" src="https://imgo.rgcdn.nl/8b361b53bc5947018e922280bd276b7f/thumb/Twee-Twentse-bedrijven-failliet-verklaard-Foto-Thinkstock-Dorling-Kindersley.jpg?v=2L_z_UTXtD8BD6A7SgHESg2" title="Twee Twentse bedrijven failliet verklaard (Foto: Thinkstock / Dorling Kindersley)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twee Overijsselse bedrijven failliet verklaard
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/324006/Enschedese-26-komt-om-het-leven-bij-ongeval-in-Gronau" title="Enschedese (26) komt om het leven bij ongeval in Gronau">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="324006" data-url="/nieuws/324006/Enschedese-26-komt-om-het-leven-bij-ongeval-in-Gronau">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Enschedese (26) komt om het leven bij ongeval in Gronau (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/5bd153f41ad94c6fbc00866ae96f1ba8/biggerthumb/Enschedese-26-komt-om-het-leven-bij-ongeval-in-Gronau-Foto-RTV-Oost.jpg?v=G61vkOpYCKLEXSCqXw8Nfg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5bd153f41ad94c6fbc00866ae96f1ba8/thumb/Enschedese-26-komt-om-het-leven-bij-ongeval-in-Gronau-Foto-RTV-Oost.jpg?v=G61vkOpYCKLEXSCqXw8Nfg2" src="https://imgo.rgcdn.nl/5bd153f41ad94c6fbc00866ae96f1ba8/thumb/Enschedese-26-komt-om-het-leven-bij-ongeval-in-Gronau-Foto-RTV-Oost.jpg?v=G61vkOpYCKLEXSCqXw8Nfg2" title="Enschedese (26) komt om het leven bij ongeval in Gronau (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Enschedese (26) komt om het leven bij ongeval in Gronau
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/323954/Ooggetuige-moord-Chantal-de-Vries-Dader-maakte-uiterst-verwarde-indruk" title="Ooggetuige moord Chantal de Vries: &#39;Dader maakte uiterst verwarde indruk&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="323954" data-url="/nieuws/323954/Ooggetuige-moord-Chantal-de-Vries-Dader-maakte-uiterst-verwarde-indruk">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het bloemenmonument voor de doodgestoken Chantal de Vries (Foto: News United / Jack Huygens)" data-biggerthumb="https://imgo.rgcdn.nl/c25fc4a9861340b4b4ba2493182c95b4/biggerthumb/Het-bloemenmonument-voor-de-doodgestoken-Chantal-de-Vries-Foto-News-United-Jack-Huygens.jpg?v=nOl7hgEEJHk36cVnoek50A2" data-news="true" data-thumb="https://imgo.rgcdn.nl/c25fc4a9861340b4b4ba2493182c95b4/thumb/Het-bloemenmonument-voor-de-doodgestoken-Chantal-de-Vries-Foto-News-United-Jack-Huygens.jpg?v=nOl7hgEEJHk36cVnoek50A2" src="https://imgo.rgcdn.nl/c25fc4a9861340b4b4ba2493182c95b4/thumb/Het-bloemenmonument-voor-de-doodgestoken-Chantal-de-Vries-Foto-News-United-Jack-Huygens.jpg?v=nOl7hgEEJHk36cVnoek50A2" title="Het bloemenmonument voor de doodgestoken Chantal de Vries (Foto: News United / Jack Huygens)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ooggetuige moord Chantal de Vries: &#39;Dader maakte uiterst verwarde indruk&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/324087/Kabinet-wil-vuurwerk-voor-consumenten-serieus-verder-inperken" title="Kabinet wil vuurwerk voor consumenten &#39;serieus verder inperken&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="324087" data-url="/nieuws/324087/Kabinet-wil-vuurwerk-voor-consumenten-serieus-verder-inperken">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kabinet wil serieuze inperking vuurwerk (Foto: RTV OOST / Bart Kieft)" data-biggerthumb="https://imgo.rgcdn.nl/0267ea1131a44a5fb88f5b90f3e6a68f/biggerthumb/Kabinet-wil-serieuze-inperking-vuurwerk-Foto-RTV-OOST-Bart-Kieft.jpg?v=GGR_LyO1a8T5azoFb0cAXA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/0267ea1131a44a5fb88f5b90f3e6a68f/thumb/Kabinet-wil-serieuze-inperking-vuurwerk-Foto-RTV-OOST-Bart-Kieft.jpg?v=GGR_LyO1a8T5azoFb0cAXA2" src="https://imgo.rgcdn.nl/0267ea1131a44a5fb88f5b90f3e6a68f/thumb/Kabinet-wil-serieuze-inperking-vuurwerk-Foto-RTV-OOST-Bart-Kieft.jpg?v=GGR_LyO1a8T5azoFb0cAXA2" title="Kabinet wil serieuze inperking vuurwerk (Foto: RTV OOST / Bart Kieft)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kabinet wil vuurwerk voor consumenten &#39;serieus verder inperken&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/324098/Strongmanrun-in-Hellendoorn-verder-als-Yu-Man-Race" title="Strongmanrun in Hellendoorn verder als Yu Man Race">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="324098" data-url="/nieuws/324098/Strongmanrun-in-Hellendoorn-verder-als-Yu-Man-Race">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Strongmanrun gaat verder onder een nieuwe naam (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/7bcb9ad6508e467db843716ead0b4b64/biggerthumb/De-Strongmanrun-gaat-verder-onder-een-nieuwe-naam-Foto-RTV-Oost.jpg?v=2Ij3_X5dfC_b7QcaiqItHw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/7bcb9ad6508e467db843716ead0b4b64/thumb/De-Strongmanrun-gaat-verder-onder-een-nieuwe-naam-Foto-RTV-Oost.jpg?v=2Ij3_X5dfC_b7QcaiqItHw2" src="https://imgo.rgcdn.nl/7bcb9ad6508e467db843716ead0b4b64/thumb/De-Strongmanrun-gaat-verder-onder-een-nieuwe-naam-Foto-RTV-Oost.jpg?v=2Ij3_X5dfC_b7QcaiqItHw2" title="De Strongmanrun gaat verder onder een nieuwe naam (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Strongmanrun in Hellendoorn verder als Yu Man Race
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/324089/Jeangu-Macrooy-namens-Nederland-naar-Songfestival-Een-droom-komt-uit" title="Jeangu Macrooy namens Nederland naar Songfestival: &quot;Een droom komt uit!&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="324089" data-url="/nieuws/324089/Jeangu-Macrooy-namens-Nederland-naar-Songfestival-Een-droom-komt-uit">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jeangu Macrooy vertegenwoordigt Nederland op het Songfestival (Foto: Wouter de Wilde)" data-biggerthumb="https://imgo.rgcdn.nl/5bd17fe8d87643eeb017ba1261576816/biggerthumb/Jeangu-Macrooy-vertegenwoordigt-Nederland-op-het-Songfestival-Foto-Wouter-de-Wilde.jpg?v=2QRuHGfjclYOw7ID0PHYSg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5bd17fe8d87643eeb017ba1261576816/thumb/Jeangu-Macrooy-vertegenwoordigt-Nederland-op-het-Songfestival-Foto-Wouter-de-Wilde.jpg?v=2QRuHGfjclYOw7ID0PHYSg2" src="https://imgo.rgcdn.nl/5bd17fe8d87643eeb017ba1261576816/thumb/Jeangu-Macrooy-vertegenwoordigt-Nederland-op-het-Songfestival-Foto-Wouter-de-Wilde.jpg?v=2QRuHGfjclYOw7ID0PHYSg2" title="Jeangu Macrooy vertegenwoordigt Nederland op het Songfestival (Foto: Wouter de Wilde)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jeangu Macrooy namens Nederland naar Songfestival: &quot;Een droom komt uit!&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/324099/Go-Ahead-Eagles-wil-er-gelijk-weer-staan-Komende-weken-erg-belangrijk" title="Go Ahead Eagles wil er gelijk weer staan: &quot;Komende weken erg belangrijk&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="324099" data-url="/nieuws/324099/Go-Ahead-Eagles-wil-er-gelijk-weer-staan-Komende-weken-erg-belangrijk">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sam Beukema (Foto: Orange Pictures / Wout van Zoeren)" data-biggerthumb="https://imgo.rgcdn.nl/5ac0daf4d6c249569cc73a84475a23d9/biggerthumb/Sam-Beukema-Foto-Orange-Pictures-Wout-van-Zoeren.jpg?v=eHdOwaYv_hQTv1BXj1sKQg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5ac0daf4d6c249569cc73a84475a23d9/thumb/Sam-Beukema-Foto-Orange-Pictures-Wout-van-Zoeren.jpg?v=eHdOwaYv_hQTv1BXj1sKQg2" src="https://imgo.rgcdn.nl/5ac0daf4d6c249569cc73a84475a23d9/thumb/Sam-Beukema-Foto-Orange-Pictures-Wout-van-Zoeren.jpg?v=eHdOwaYv_hQTv1BXj1sKQg2" title="Sam Beukema (Foto: Orange Pictures / Wout van Zoeren)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Go Ahead Eagles wil er gelijk weer staan: &quot;Komende weken erg belangrijk&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/324094/Oud-Enschedeer-Jitse-Groen-wereldwijd-op-een-na-grootste-in-maaltijdbezorging" title="Oud-Enschede&#235;r Jitse Groen wereldwijd op een na grootste in maaltijdbezorging">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="324094" data-url="/nieuws/324094/Oud-Enschedeer-Jitse-Groen-wereldwijd-op-een-na-grootste-in-maaltijdbezorging">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Oud-Enschedeër Jitse Groen wereldwijd nummer 2 in maaltijdbezorging (Foto: ANP / Koen van Weel)" data-biggerthumb="https://imgo.rgcdn.nl/642d3dc0cf5246db9049a515cd273c16/biggerthumb/Oud-Enschedeer-Jitse-Groen-wereldwijd-nummer-2-in-maaltijdbezorging-Foto-ANP-Koen-van-Weel.jpg?v=XyuB93m_YGi5Hebx8cxTEw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/642d3dc0cf5246db9049a515cd273c16/thumb/Oud-Enschedeer-Jitse-Groen-wereldwijd-nummer-2-in-maaltijdbezorging-Foto-ANP-Koen-van-Weel.jpg?v=XyuB93m_YGi5Hebx8cxTEw2" src="https://imgo.rgcdn.nl/642d3dc0cf5246db9049a515cd273c16/thumb/Oud-Enschedeer-Jitse-Groen-wereldwijd-nummer-2-in-maaltijdbezorging-Foto-ANP-Koen-van-Weel.jpg?v=XyuB93m_YGi5Hebx8cxTEw2" title="Oud-Enschedeër Jitse Groen wereldwijd nummer 2 in maaltijdbezorging (Foto: ANP / Koen van Weel)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oud-Enschede&#235;r Jitse Groen wereldwijd op een na grootste in maaltijdbezorging
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/324099/Go-Ahead-Eagles-wil-er-gelijk-weer-staan-Komende-weken-erg-belangrijk" title="Go Ahead Eagles wil er gelijk weer staan: &quot;Komende weken erg belangrijk&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="324099" data-url="/nieuws/324099/Go-Ahead-Eagles-wil-er-gelijk-weer-staan-Komende-weken-erg-belangrijk">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sam Beukema (Foto: Orange Pictures / Wout van Zoeren)" data-biggerthumb="https://imgo.rgcdn.nl/5ac0daf4d6c249569cc73a84475a23d9/biggerthumb/Sam-Beukema-Foto-Orange-Pictures-Wout-van-Zoeren.jpg?v=eHdOwaYv_hQTv1BXj1sKQg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5ac0daf4d6c249569cc73a84475a23d9/thumb/Sam-Beukema-Foto-Orange-Pictures-Wout-van-Zoeren.jpg?v=eHdOwaYv_hQTv1BXj1sKQg2" src="https://imgo.rgcdn.nl/5ac0daf4d6c249569cc73a84475a23d9/thumb/Sam-Beukema-Foto-Orange-Pictures-Wout-van-Zoeren.jpg?v=eHdOwaYv_hQTv1BXj1sKQg2" title="Sam Beukema (Foto: Orange Pictures / Wout van Zoeren)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Go Ahead Eagles wil er gelijk weer staan: &quot;Komende weken erg belangrijk&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/324085/PEC-Zwolle-in-Spanje-in-eerste-oefenwedstrijd-van-de-dag-onderuit-tegen-Zulte-Waregem" title="PEC Zwolle in Spanje in eerste oefenwedstrijd van de dag onderuit tegen Zulte Waregem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="324085" data-url="/nieuws/324085/PEC-Zwolle-in-Spanje-in-eerste-oefenwedstrijd-van-de-dag-onderuit-tegen-Zulte-Waregem">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="PEC Zwolle verliest van Zulte Waregem (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/30b87808b133457b815fa146af9c275e/biggerthumb/PEC-Zwolle-verliest-van-Zulte-Waregem-Foto-Orange-Pictures.jpg?v=ZoILvzlLVlcb4ZtoXBKhsg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/30b87808b133457b815fa146af9c275e/thumb/PEC-Zwolle-verliest-van-Zulte-Waregem-Foto-Orange-Pictures.jpg?v=ZoILvzlLVlcb4ZtoXBKhsg2" src="https://imgo.rgcdn.nl/30b87808b133457b815fa146af9c275e/thumb/PEC-Zwolle-verliest-van-Zulte-Waregem-Foto-Orange-Pictures.jpg?v=ZoILvzlLVlcb4ZtoXBKhsg2" title="PEC Zwolle verliest van Zulte Waregem (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					PEC Zwolle in Spanje in eerste oefenwedstrijd van de dag onderuit tegen Zulte Waregem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/324083/Richard-van-der-Venne-op-de-radar-bij-RKC-Ik-heb-natuurlijk-wel-wat-gehoord" title="Richard van der Venne op de radar bij RKC: &quot;Ik heb natuurlijk wel wat gehoord&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="324083" data-url="/nieuws/324083/Richard-van-der-Venne-op-de-radar-bij-RKC-Ik-heb-natuurlijk-wel-wat-gehoord">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Richard van der Venne in actie tegen RKC (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/88e9447ef0c1465aa5960ed4f9a3ebee/biggerthumb/Richard-van-der-Venne-in-actie-tegen-RKC-Foto-Orange-Pictures.jpg?v=fxIDZ0Jgm8t-OVOl9uhYWQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/88e9447ef0c1465aa5960ed4f9a3ebee/thumb/Richard-van-der-Venne-in-actie-tegen-RKC-Foto-Orange-Pictures.jpg?v=fxIDZ0Jgm8t-OVOl9uhYWQ2" src="https://imgo.rgcdn.nl/88e9447ef0c1465aa5960ed4f9a3ebee/thumb/Richard-van-der-Venne-in-actie-tegen-RKC-Foto-Orange-Pictures.jpg?v=fxIDZ0Jgm8t-OVOl9uhYWQ2" title="Richard van der Venne in actie tegen RKC (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Richard van der Venne op de radar bij RKC: &quot;Ik heb natuurlijk wel wat gehoord&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/324069/HSC-21-legt-negen-spelers-langer-vast" title="HSC&#39;21 legt negen spelers langer vast">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="324069" data-url="/nieuws/324069/HSC-21-legt-negen-spelers-langer-vast">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Onder andere Kelvin Veensma verlengde zijn contract (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/5d545d73ad2945e38fc71bfe497c1f47/biggerthumb/Onder-andere-Kelvin-Veensma-verlengde-zijn-contract-Foto-Orange-Pictures.jpg?v=IR2y-T38vcwsbz3kc06mKw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5d545d73ad2945e38fc71bfe497c1f47/thumb/Onder-andere-Kelvin-Veensma-verlengde-zijn-contract-Foto-Orange-Pictures.jpg?v=IR2y-T38vcwsbz3kc06mKw2" src="https://imgo.rgcdn.nl/5d545d73ad2945e38fc71bfe497c1f47/thumb/Onder-andere-Kelvin-Veensma-verlengde-zijn-contract-Foto-Orange-Pictures.jpg?v=IR2y-T38vcwsbz3kc06mKw2" title="Onder andere Kelvin Veensma verlengde zijn contract (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					HSC&#39;21 legt negen spelers langer vast
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/324057/Laatste-zestien-eindstation-voor-Dennie-Olde-Kalter-bij-WK-DBO" title="Laatste zestien eindstation voor Dennie Olde Kalter bij WK DBO">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="324057" data-url="/nieuws/324057/Laatste-zestien-eindstation-voor-Dennie-Olde-Kalter-bij-WK-DBO">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dennie Olde Kalter ligt uit het WK (Foto: Orange Pictures / Martin van Oostveen)" data-biggerthumb="https://imgo.rgcdn.nl/c5edee597034415ea309287801752d91/biggerthumb/Dennie-Olde-Kalter-ligt-uit-het-WK-Foto-Orange-Pictures-Martin-van-Oostveen.jpg?v=qpqpf0eUS_2Ze1QfduU8gQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/c5edee597034415ea309287801752d91/thumb/Dennie-Olde-Kalter-ligt-uit-het-WK-Foto-Orange-Pictures-Martin-van-Oostveen.jpg?v=qpqpf0eUS_2Ze1QfduU8gQ2" src="https://imgo.rgcdn.nl/c5edee597034415ea309287801752d91/thumb/Dennie-Olde-Kalter-ligt-uit-het-WK-Foto-Orange-Pictures-Martin-van-Oostveen.jpg?v=qpqpf0eUS_2Ze1QfduU8gQ2" title="Dennie Olde Kalter ligt uit het WK (Foto: Orange Pictures / Martin van Oostveen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Laatste zestien eindstation voor Dennie Olde Kalter bij WK DBO
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact-formulier&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rtvoostreclame.nl/&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzendingbestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tag/Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.rtvoost.android&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.42.10.29996"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1578674020,
				signature: '88112016e91a90fdfc1cecad717e33b431da5f82fdfd18f84216c16db23762d027bc8ad525dd3baee85445fd023e6f9a838c51f84d416e3cdf15d50d9a9b01a7'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"8329eeab-7b70-480e-afd4-bf12214affa8","displayId":324098,"tags":["Strong man run","hellendoorn","Reggestreek","Nieuws"]}, '#fdd78f07bb594425bd732a1030be604b', false);asyncActionRender('PopularNewsAsync', 'News', null, '#edd419ba735f4319a2b60387d315525a', true);initDisqusCount('rtvoost');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>