<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Steeds wetenschappelijker Enschede Marathon ook dit jaar in beeld bij RTV Oost - RTV Oost</title>
	<meta name="description" content="RTV Oost zal ook dit jaar de Enschede Marathon op de voet volgen. De 52ste editie van de oudste marathon van Nederland is op zondag 19 april te volgen bij de regionale omroep." />
	<meta name="keywords" content="enschede marathon,sport,overige sporten" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.42.10.29996" />
		<link rel="canonical" href="/nieuws/325656/Steeds-wetenschappelijker-Enschede-Marathon-ook-dit-jaar-in-beeld-bij-RTV-Oost" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/325656/Steeds-wetenschappelijker-Enschede-Marathon-ook-dit-jaar-in-beeld-bij-RTV-Oost" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.42.10.29996" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.42.10.29996" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.42.10.29996" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://wa.me/31657033333?text=Steeds+wetenschappelijker+Enschede+Marathon+ook+dit+jaar+in+beeld+bij+RTV+Oost&quot; target=&quot;_blank" />

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
					<meta name="article-id" content="325656" />
		
	

		<meta property="og:title" content="Steeds wetenschappelijker Enschede Marathon ook dit jaar in beeld bij RTV Oost"/>
		<meta property="og:description" content="RTV Oost zal ook dit jaar de Enschede Marathon op de voet volgen. De 52ste editie van de oudste marathon van Nederland is op zondag 19 april te volgen bij de regionale omroep."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/325656/Steeds-wetenschappelijker-Enschede-Marathon-ook-dit-jaar-in-beeld-bij-RTV-Oost"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Enschede Marathon"/>
					<meta property="og:article:tag" content="Sport"/>
					<meta property="og:article:tag" content="Overige Sporten"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/4b94275f95c645e891a4f77b185b2fc5/opener/Enschede-Marathon-2019-Foto-Rene-Wolf.jpg?v=dTIxFOpuinsZkOZyEsflvQ2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/4b94275f95c645e891a4f77b185b2fc5/opener/Enschede-Marathon-2019-Foto-Rene-Wolf.jpg?v=dTIxFOpuinsZkOZyEsflvQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Steeds wetenschappelijker Enschede Marathon ook dit jaar in beeld bij RTV Oost"/>
	<meta name="twitter:description" content="RTV Oost zal ook dit jaar de Enschede Marathon op de voet volgen. De 52ste editie van de oudste marathon van Nederland is op zondag 19 april te volgen bij de regionale omroep."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/4b94275f95c645e891a4f77b185b2fc5/opener/Enschede-Marathon-2019-Foto-Rene-Wolf.jpg?v=dTIxFOpuinsZkOZyEsflvQ2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.42.10.29996"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.42.10.29996" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 7 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>E</i> 7&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/regios&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/wat-vind-jij&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuur/tv/programma/217/OverUIT-de-Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuur/foto&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuur/evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuur/weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
							<li>
								<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/cultuurhttp://www.overuit.nl/overijssel/home&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/uitslagen-en-standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/betaald-voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/OndernemendOverijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/groenoverijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/PS2019&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platforms/carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/platformshttps://rozegolf.net/&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://verhalen.rtvoost.nl&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio/gemist&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/gemist&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio/gids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio/programmas&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/programmas&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;/expeditieoost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
				<li>
					<a href="/carnaval" onClick="handleClickEvent(&#39;Head&#39;, &#39;/carnaval&#39;)" title="Carnaval">Carnaval</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="f2d69863-bd7c-4355-ba6b-078862e7f232" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio&#39;s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a1eb3f64-36a5-4556-b45c-178ad6a912ad" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/OverUit de Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Agenda OverUit&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8a5a3181-1059-4855-9092-77069777cc7f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="32b6f252-b4e2-41d0-a08d-3fd70d2ca5ef" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="a23d6de0-d7b6-4f66-9487-587af9717e44" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio &amp; TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Programma&#39;s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Programma&#39;s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
			<li class="mainnav-item">
				<a href="/carnaval" onClick="handleClickEvent(&#39;Head&#39;, &#39;Carnaval&#39;)" title="Carnaval">Carnaval</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;/cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;/platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/325656/Steeds-wetenschappelijker-Enschede-Marathon-ook-dit-jaar-in-beeld-bij-RTV-Oost"},"headline":"Steeds wetenschappelijker Enschede Marathon ook dit jaar in beeld bij RTV Oost","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/4b94275f95c645e891a4f77b185b2fc5/opener/Enschede-Marathon-2019-Foto-Rene-Wolf.jpg?v=dTIxFOpuinsZkOZyEsflvQ2","width":770,"height":433},"datePublished":"2020-02-10T14:44:25+01:00","dateModified":"2020-02-10T14:46:21.712367+01:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"RTV Oost zal ook dit jaar de Enschede Marathon op de voet volgen. De 52ste editie van de oudste marathon van Nederland is op zondag 19 april te volgen bij de regionale omroep. In de komende periode wordt er meer bekend over de uitzending en op welke platforms, welke ook bij de organisatie steeds innovatiever worden. Zo heeft de Enschede Marathon vanavond voor de tweede keer samen met Universiteit Twente en Roessingh Research &amp; Development het congres &#8216;Where Science Meets the Runner&#8217; georganiseerd. Tijdens de bijeenkomst gaan ze op een toegankelijke wijze de wetenschappelijke link met het hardlopen toelichten.Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33."}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fRvE-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Steeds+wetenschappelijker+Enschede+Marathon+ook+dit+jaar+in+beeld+bij+RTV+Oost&url=https%3a%2f%2frtvoo.st%2fRvE-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fRvE-&title=Steeds+wetenschappelijker+Enschede+Marathon+ook+dit+jaar+in+beeld+bij+RTV+Oost" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Steeds%20wetenschappelijker%20Enschede%20Marathon%20ook%20dit%20jaar%20in%20beeld%20bij%20RTV%20Oost https%3a%2f%2frtvoo.st%2fRvE-" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/RvE-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 10 feb 2020, 14:44" datetime="2020-02-10T14:44:25.0000000+01:00">
								maandag 10 februari 2020, 14:44
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fRvE-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Steeds+wetenschappelijker+Enschede+Marathon+ook+dit+jaar+in+beeld+bij+RTV+Oost&url=https%3a%2f%2frtvoo.st%2fRvE-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fRvE-&title=Steeds+wetenschappelijker+Enschede+Marathon+ook+dit+jaar+in+beeld+bij+RTV+Oost" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Steeds%20wetenschappelijker%20Enschede%20Marathon%20ook%20dit%20jaar%20in%20beeld%20bij%20RTV%20Oost https%3a%2f%2frtvoo.st%2fRvE-" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/RvE-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Steeds wetenschappelijker Enschede Marathon ook dit jaar in beeld bij RTV Oost
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/4b94275f95c645e891a4f77b185b2fc5/opener/Enschede-Marathon-2019-Foto-Rene-Wolf.jpg?v=dTIxFOpuinsZkOZyEsflvQ2"
							   data-toggle="lightbox"
							   data-title="Enschede Marathon 2019 (Foto: Rene Wolf)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgo.rgcdn.nl/4b94275f95c645e891a4f77b185b2fc5/opener/Enschede-Marathon-2019-Foto-Rene-Wolf.jpg?v=dTIxFOpuinsZkOZyEsflvQ2" title="Enschede Marathon 2019 (Foto: Rene Wolf)" alt="Enschede Marathon 2019 (Foto: Rene Wolf)" />
							</a>

							<img src="https://imgo.rgcdn.nl/4b94275f95c645e891a4f77b185b2fc5/opener/Enschede-Marathon-2019-Foto-Rene-Wolf.jpg?v=dTIxFOpuinsZkOZyEsflvQ2" 
							     alt="Enschede Marathon 2019 (Foto: Rene Wolf)" 
							     title="Enschede Marathon 2019 (Foto: Rene Wolf)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Enschede Marathon 2019 (Foto: Rene Wolf)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						<p>RTV Oost zal ook dit jaar de <a href="https://www.enschedemarathon.nl/" target="_blank" rel="noopener">Enschede Marathon</a> op de voet volgen. De 52ste editie van de oudste marathon van Nederland is op zondag 19 april te volgen bij de regionale omroep.</p>
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>In de komende periode wordt er meer bekend over de uitzending en op welke platforms, welke ook bij de organisatie steeds innovatiever worden. Zo heeft de Enschede Marathon vanavond voor de tweede keer samen met Universiteit Twente en Roessingh Research &amp; Development het congres &#8216;Where Science Meets the Runner&#8217; georganiseerd. Tijdens de bijeenkomst gaan ze op een toegankelijke wijze de wetenschappelijke link met het hardlopen toelichten.</p><p></p><div style="background: #fafbfd; border: 1px solid #d5e3ee; padding: 1em 1.2em;">Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: <a href="https://wa.me/31657033333?text=Steeds+wetenschappelijker+Enschede+Marathon+ook+dit+jaar+in+beeld+bij+RTV+Oost" target="_blank">06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33</a>.</div><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Enschede%20Marathon" class="tag">Enschede Marathon</a>
                                        <a href="/tag/Sport" class="tag">Sport</a>
                                        <a href="/tag/Overige%20Sporten" class="tag">Overige Sporten</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fRvE-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Steeds+wetenschappelijker+Enschede+Marathon+ook+dit+jaar+in+beeld+bij+RTV+Oost&url=https%3a%2f%2frtvoo.st%2fRvE-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fRvE-&title=Steeds+wetenschappelijker+Enschede+Marathon+ook+dit+jaar+in+beeld+bij+RTV+Oost" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Steeds%20wetenschappelijker%20Enschede%20Marathon%20ook%20dit%20jaar%20in%20beeld%20bij%20RTV%20Oost https%3a%2f%2frtvoo.st%2fRvE-" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/RvE-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvoost.nl/nieuws/325656/Steeds-wetenschappelijker-Enschede-Marathon-ook-dit-jaar-in-beeld-bij-RTV-Oost"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="1b9018fc6eed452880676d251072757b"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="69892fed330c4819bb27ba66932c6475"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/964/De-Oosttribune" title="De Oosttribune" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/964/De-Oosttribune');">
				<img alt="De Oosttribune" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-maandag-de-heren-blikken-terug-De-Oosttribune.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/324525/Win-je-kampioenswedstrijd-LIVE-op-TV-Oost" title="Kampioenuh" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/324525/Win-je-kampioenswedstrijd-LIVE-op-TV-Oost');">
				<img alt="Kampioenuh" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner_740x416_kAMPIOENUH.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://75jaarvrijheid.rtvoost.nl" title="75 jaar vrijheid" onclick="handleClickEvent('TeaserClick', 'https://75jaarvrijheid.rtvoost.nl');">
				<img alt="75 jaar vrijheid" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner04.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/325616/Brandweer-in-Overijssel-voor-de-storm-al-bijna-tweehonderd-keer-uitgerukt" title="Brandweer in Overijssel voor de storm al bijna tweehonderd keer uitgerukt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="325616" data-url="/nieuws/325616/Brandweer-in-Overijssel-voor-de-storm-al-bijna-tweehonderd-keer-uitgerukt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Brandweer al bijna tweehonderd keer uitgerukt (Foto: News United / Jaime Fransen)" data-biggerthumb="https://imgo.rgcdn.nl/d952026a9aa04b0aa76cf4c71ed2dffc/biggerthumb/Brandweer-al-bijna-tweehonderd-keer-uitgerukt-Foto-News-United-Jaime-Fransen.jpg?v=HEiwCj5OSY1JYqRybTH24w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/d952026a9aa04b0aa76cf4c71ed2dffc/thumb/Brandweer-al-bijna-tweehonderd-keer-uitgerukt-Foto-News-United-Jaime-Fransen.jpg?v=HEiwCj5OSY1JYqRybTH24w2" src="https://imgo.rgcdn.nl/d952026a9aa04b0aa76cf4c71ed2dffc/thumb/Brandweer-al-bijna-tweehonderd-keer-uitgerukt-Foto-News-United-Jaime-Fransen.jpg?v=HEiwCj5OSY1JYqRybTH24w2" title="Brandweer al bijna tweehonderd keer uitgerukt (Foto: News United / Jaime Fransen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brandweer in Overijssel voor de storm al bijna tweehonderd keer uitgerukt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/325602/Code-Oranje-niet-langer-van-kracht-KNMI-blijft-waarschuwen-voor-harde-windstoten" title="Code Oranje niet langer van kracht, KNMI blijft waarschuwen voor harde windstoten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="325602" data-url="/nieuws/325602/Code-Oranje-niet-langer-van-kracht-KNMI-blijft-waarschuwen-voor-harde-windstoten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Volg de laatste ontwikkelingen rondom Ciara in ons liveblog (Foto: Persbureau Meter)" data-biggerthumb="https://imgo.rgcdn.nl/7fa2c85b801c4b0083d03ce2ab8fca51/biggerthumb/Volg-de-laatste-ontwikkelingen-rondom-Ciara-in-ons-liveblog-Foto-Persbureau-Meter.jpg?v=Ox_ix1H1dw6mrlGuCyfkkg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/7fa2c85b801c4b0083d03ce2ab8fca51/thumb/Volg-de-laatste-ontwikkelingen-rondom-Ciara-in-ons-liveblog-Foto-Persbureau-Meter.jpg?v=Ox_ix1H1dw6mrlGuCyfkkg2" src="https://imgo.rgcdn.nl/7fa2c85b801c4b0083d03ce2ab8fca51/thumb/Volg-de-laatste-ontwikkelingen-rondom-Ciara-in-ons-liveblog-Foto-Persbureau-Meter.jpg?v=Ox_ix1H1dw6mrlGuCyfkkg2" title="Volg de laatste ontwikkelingen rondom Ciara in ons liveblog (Foto: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Code Oranje niet langer van kracht, KNMI blijft waarschuwen voor harde windstoten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/325619/Stormschade-aan-ecoduct-A35-tussen-Enschede-en-Hengelo-tot-ochtendspits-dicht" title="Stormschade aan ecoduct: A35 tussen Enschede en Hengelo tot ochtendspits dicht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="325619" data-url="/nieuws/325619/Stormschade-aan-ecoduct-A35-tussen-Enschede-en-Hengelo-tot-ochtendspits-dicht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Schade aan ecoduct boven A35 tussen Enschede en Hengelo (Foto: News United / Dennis Bakker)" data-biggerthumb="https://imgo.rgcdn.nl/f4485ce9f95345dcb56a911aa39cdf74/biggerthumb/Schade-aan-ecoduct-boven-A35-tussen-Enschede-en-Hengelo-Foto-News-United-Dennis-Bakker.jpg?v=zw0nk9KgXlCjBdAvQxlx-w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/f4485ce9f95345dcb56a911aa39cdf74/thumb/Schade-aan-ecoduct-boven-A35-tussen-Enschede-en-Hengelo-Foto-News-United-Dennis-Bakker.jpg?v=zw0nk9KgXlCjBdAvQxlx-w2" src="https://imgo.rgcdn.nl/f4485ce9f95345dcb56a911aa39cdf74/thumb/Schade-aan-ecoduct-boven-A35-tussen-Enschede-en-Hengelo-Foto-News-United-Dennis-Bakker.jpg?v=zw0nk9KgXlCjBdAvQxlx-w2" title="Schade aan ecoduct boven A35 tussen Enschede en Hengelo (Foto: News United / Dennis Bakker)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Stormschade aan ecoduct: A35 tussen Enschede en Hengelo tot ochtendspits dicht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/325579/Hond-vastgebonden-aan-boom-in-plantsoen-in-Enschede" title="Hond vastgebonden aan boom in plantsoen in Enschede">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="325579" data-url="/nieuws/325579/Hond-vastgebonden-aan-boom-in-plantsoen-in-Enschede">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hond vastgebonden aan boom in Enschede (Foto: Politie Enschede)" data-biggerthumb="https://imgo.rgcdn.nl/c547e7dc0e5b41a088fabcf987ce6cea/biggerthumb/Hond-vastgebonden-aan-boom-in-Enschede-Foto-Politie-Enschede.jpg?v=_s4jJflwNw7glQYNgevBDQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/c547e7dc0e5b41a088fabcf987ce6cea/thumb/Hond-vastgebonden-aan-boom-in-Enschede-Foto-Politie-Enschede.jpg?v=_s4jJflwNw7glQYNgevBDQ2" src="https://imgo.rgcdn.nl/c547e7dc0e5b41a088fabcf987ce6cea/thumb/Hond-vastgebonden-aan-boom-in-Enschede-Foto-Politie-Enschede.jpg?v=_s4jJflwNw7glQYNgevBDQ2" title="Hond vastgebonden aan boom in Enschede (Foto: Politie Enschede)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hond vastgebonden aan boom in plantsoen in Enschede
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/325595/Buurtbewoners-zijn-onveilige-N377-bij-Nieuwleusen-zat-en-komen-in-actie" title="Buurtbewoners zijn onveilige N377 bij Nieuwleusen zat en komen in actie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="325595" data-url="/nieuws/325595/Buurtbewoners-zijn-onveilige-N377-bij-Nieuwleusen-zat-en-komen-in-actie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Op de N377 gaat het regelmatig mis (Foto: Persbureau Meter (januari 2020))" data-biggerthumb="https://imgo.rgcdn.nl/ac613ebaf2d84ebab99fb5e535ba5f38/biggerthumb/Op-de-N377-gaat-het-regelmatig-mis-Foto-Persbureau-Meter-januari-2020.jpg?v=mhprLafga52BXgeOKjDFrQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/ac613ebaf2d84ebab99fb5e535ba5f38/thumb/Op-de-N377-gaat-het-regelmatig-mis-Foto-Persbureau-Meter-januari-2020.jpg?v=mhprLafga52BXgeOKjDFrQ2" src="https://imgo.rgcdn.nl/ac613ebaf2d84ebab99fb5e535ba5f38/thumb/Op-de-N377-gaat-het-regelmatig-mis-Foto-Persbureau-Meter-januari-2020.jpg?v=mhprLafga52BXgeOKjDFrQ2" title="Op de N377 gaat het regelmatig mis (Foto: Persbureau Meter (januari 2020))" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Buurtbewoners zijn onveilige N377 bij Nieuwleusen zat en komen in actie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/325651/Jongetjes-spannen-touw-over-straat-vrouw-74-raakt-gewond" title="Jongetjes spannen touw over straat: vrouw (74) raakt gewond">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="325651" data-url="/nieuws/325651/Jongetjes-spannen-touw-over-straat-vrouw-74-raakt-gewond">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De 74-jarige vrouw viel over het touw en liep meerdere verwondingen op (Foto: RTV Oost/Wouter de Wilde)" data-biggerthumb="https://imgo.rgcdn.nl/8cfdf2c6653b4f6699b1484c7b174334/biggerthumb/De-74-jarige-vrouw-viel-over-het-touw-en-liep-meerdere-verwondingen-op-Foto-RTV-Oost-Wouter-de-Wilde.jpg?v=mwfirqvDUteZX1Ae0WnX1A2" data-news="true" data-thumb="https://imgo.rgcdn.nl/8cfdf2c6653b4f6699b1484c7b174334/thumb/De-74-jarige-vrouw-viel-over-het-touw-en-liep-meerdere-verwondingen-op-Foto-RTV-Oost-Wouter-de-Wilde.jpg?v=mwfirqvDUteZX1Ae0WnX1A2" src="https://imgo.rgcdn.nl/8cfdf2c6653b4f6699b1484c7b174334/thumb/De-74-jarige-vrouw-viel-over-het-touw-en-liep-meerdere-verwondingen-op-Foto-RTV-Oost-Wouter-de-Wilde.jpg?v=mwfirqvDUteZX1Ae0WnX1A2" title="De 74-jarige vrouw viel over het touw en liep meerdere verwondingen op (Foto: RTV Oost/Wouter de Wilde)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jongetjes spannen touw over straat: vrouw (74) raakt gewond
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/325638/VIDEO-Oost-op-het-Asfalt-automobilist-speelt-Russische-roulette-en-jakkert-oerend-hard-over-beruchte-kruising" title="VIDEO Oost op het Asfalt: automobilist speelt Russische roulette en jakkert oerend hard over beruchte kruising">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="325638" data-url="/nieuws/325638/VIDEO-Oost-op-het-Asfalt-automobilist-speelt-Russische-roulette-en-jakkert-oerend-hard-over-beruchte-kruising">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De bestuurder van een zwart autootje rijdt oerend hard door het rode licht (Foto: Dennis Bakker)" data-biggerthumb="https://imgo.rgcdn.nl/d0be643bc6c4444da77921f5fbb17a7c/biggerthumb/De-bestuurder-van-een-zwart-autootje-rijdt-oerend-hard-door-het-rode-licht-Foto-Dennis-Bakker.jpg?v=NdLRZkLxoh0QpvNZPdipfQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/d0be643bc6c4444da77921f5fbb17a7c/thumb/De-bestuurder-van-een-zwart-autootje-rijdt-oerend-hard-door-het-rode-licht-Foto-Dennis-Bakker.jpg?v=NdLRZkLxoh0QpvNZPdipfQ2" src="https://imgo.rgcdn.nl/d0be643bc6c4444da77921f5fbb17a7c/thumb/De-bestuurder-van-een-zwart-autootje-rijdt-oerend-hard-door-het-rode-licht-Foto-Dennis-Bakker.jpg?v=NdLRZkLxoh0QpvNZPdipfQ2" title="De bestuurder van een zwart autootje rijdt oerend hard door het rode licht (Foto: Dennis Bakker)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					VIDEO Oost op het Asfalt: automobilist speelt Russische roulette en jakkert oerend hard over beruchte kruising
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/325652/Leden-Twentse-Goliath-bende-reserveerden-opbrengst-drugshandel-om-advocaat-te-betalen" title="Leden Twentse Goliath-bende reserveerden opbrengst drugshandel om advocaat te betalen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="325652" data-url="/nieuws/325652/Leden-Twentse-Goliath-bende-reserveerden-opbrengst-drugshandel-om-advocaat-te-betalen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Goliath-bende staat volgens het OM onder leiding van Simo D. (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/a3a7ff8e5eef4194b432c6846cd43709/biggerthumb/De-Goliath-bende-staat-volgens-het-OM-onder-leiding-van-Simo-D-Foto-RTV-Oost.jpg?v=p7cCArwEIW3Muy8erU9SJQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/a3a7ff8e5eef4194b432c6846cd43709/thumb/De-Goliath-bende-staat-volgens-het-OM-onder-leiding-van-Simo-D-Foto-RTV-Oost.jpg?v=p7cCArwEIW3Muy8erU9SJQ2" src="https://imgo.rgcdn.nl/a3a7ff8e5eef4194b432c6846cd43709/thumb/De-Goliath-bende-staat-volgens-het-OM-onder-leiding-van-Simo-D-Foto-RTV-Oost.jpg?v=p7cCArwEIW3Muy8erU9SJQ2" title="De Goliath-bende staat volgens het OM onder leiding van Simo D. (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Leden Twentse Goliath-bende reserveerden opbrengst drugshandel om advocaat te betalen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/325656/Steeds-wetenschappelijker-Enschede-Marathon-ook-dit-jaar-in-beeld-bij-RTV-Oost" title="Steeds wetenschappelijker Enschede Marathon ook dit jaar in beeld bij RTV Oost">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="325656" data-url="/nieuws/325656/Steeds-wetenschappelijker-Enschede-Marathon-ook-dit-jaar-in-beeld-bij-RTV-Oost">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Enschede Marathon 2019 (Foto: Rene Wolf)" data-biggerthumb="https://imgo.rgcdn.nl/4b94275f95c645e891a4f77b185b2fc5/biggerthumb/Enschede-Marathon-2019-Foto-Rene-Wolf.jpg?v=dTIxFOpuinsZkOZyEsflvQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/4b94275f95c645e891a4f77b185b2fc5/thumb/Enschede-Marathon-2019-Foto-Rene-Wolf.jpg?v=dTIxFOpuinsZkOZyEsflvQ2" src="https://imgo.rgcdn.nl/4b94275f95c645e891a4f77b185b2fc5/thumb/Enschede-Marathon-2019-Foto-Rene-Wolf.jpg?v=dTIxFOpuinsZkOZyEsflvQ2" title="Enschede Marathon 2019 (Foto: Rene Wolf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Steeds wetenschappelijker Enschede Marathon ook dit jaar in beeld bij RTV Oost
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/325653/Aitor-nog-altijd-een-vraagteken-bij-FC-Twente-voor-duel-met-FC-Emmen" title="Aitor nog altijd een vraagteken bij FC Twente voor duel met FC Emmen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="325653" data-url="/nieuws/325653/Aitor-nog-altijd-een-vraagteken-bij-FC-Twente-voor-duel-met-FC-Emmen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Aitor (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/cb626d8bc2ec4f24aa1dff326c2a343f/biggerthumb/Aitor-Foto-Orange-Pictures.jpg?v=s0qgmJN6QP_wMeje01a-wA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/cb626d8bc2ec4f24aa1dff326c2a343f/thumb/Aitor-Foto-Orange-Pictures.jpg?v=s0qgmJN6QP_wMeje01a-wA2" src="https://imgo.rgcdn.nl/cb626d8bc2ec4f24aa1dff326c2a343f/thumb/Aitor-Foto-Orange-Pictures.jpg?v=s0qgmJN6QP_wMeje01a-wA2" title="Aitor (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aitor nog altijd een vraagteken bij FC Twente voor duel met FC Emmen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/325656/Steeds-wetenschappelijker-Enschede-Marathon-ook-dit-jaar-in-beeld-bij-RTV-Oost" title="Steeds wetenschappelijker Enschede Marathon ook dit jaar in beeld bij RTV Oost">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="325656" data-url="/nieuws/325656/Steeds-wetenschappelijker-Enschede-Marathon-ook-dit-jaar-in-beeld-bij-RTV-Oost">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Enschede Marathon 2019 (Foto: Rene Wolf)" data-biggerthumb="https://imgo.rgcdn.nl/4b94275f95c645e891a4f77b185b2fc5/biggerthumb/Enschede-Marathon-2019-Foto-Rene-Wolf.jpg?v=dTIxFOpuinsZkOZyEsflvQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/4b94275f95c645e891a4f77b185b2fc5/thumb/Enschede-Marathon-2019-Foto-Rene-Wolf.jpg?v=dTIxFOpuinsZkOZyEsflvQ2" src="https://imgo.rgcdn.nl/4b94275f95c645e891a4f77b185b2fc5/thumb/Enschede-Marathon-2019-Foto-Rene-Wolf.jpg?v=dTIxFOpuinsZkOZyEsflvQ2" title="Enschede Marathon 2019 (Foto: Rene Wolf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Steeds wetenschappelijker Enschede Marathon ook dit jaar in beeld bij RTV Oost
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/325653/Aitor-nog-altijd-een-vraagteken-bij-FC-Twente-voor-duel-met-FC-Emmen" title="Aitor nog altijd een vraagteken bij FC Twente voor duel met FC Emmen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="325653" data-url="/nieuws/325653/Aitor-nog-altijd-een-vraagteken-bij-FC-Twente-voor-duel-met-FC-Emmen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Aitor (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/cb626d8bc2ec4f24aa1dff326c2a343f/biggerthumb/Aitor-Foto-Orange-Pictures.jpg?v=s0qgmJN6QP_wMeje01a-wA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/cb626d8bc2ec4f24aa1dff326c2a343f/thumb/Aitor-Foto-Orange-Pictures.jpg?v=s0qgmJN6QP_wMeje01a-wA2" src="https://imgo.rgcdn.nl/cb626d8bc2ec4f24aa1dff326c2a343f/thumb/Aitor-Foto-Orange-Pictures.jpg?v=s0qgmJN6QP_wMeje01a-wA2" title="Aitor (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aitor nog altijd een vraagteken bij FC Twente voor duel met FC Emmen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/325617/Emma-Oosterwegel-voor-derde-keer-Nederlands-kampioen-indoor-meerkamp" title="Emma Oosterwegel voor derde keer Nederlands kampioen indoor meerkamp">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="325617" data-url="/nieuws/325617/Emma-Oosterwegel-voor-derde-keer-Nederlands-kampioen-indoor-meerkamp">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Emma Oosterwegel tijdens het NK in Apeldoorn (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/aeb423af252a4c119aa726e2593a77b0/biggerthumb/Emma-Oosterwegel-tijdens-het-NK-in-Apeldoorn-Foto-Orange-Pictures.jpg?v=JZgqqevfC9w1hqcuVq0pYw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/aeb423af252a4c119aa726e2593a77b0/thumb/Emma-Oosterwegel-tijdens-het-NK-in-Apeldoorn-Foto-Orange-Pictures.jpg?v=JZgqqevfC9w1hqcuVq0pYw2" src="https://imgo.rgcdn.nl/aeb423af252a4c119aa726e2593a77b0/thumb/Emma-Oosterwegel-tijdens-het-NK-in-Apeldoorn-Foto-Orange-Pictures.jpg?v=JZgqqevfC9w1hqcuVq0pYw2" title="Emma Oosterwegel tijdens het NK in Apeldoorn (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Emma Oosterwegel voor derde keer Nederlands kampioen indoor meerkamp
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/325610/Volleybalsters-Set-Up-65-na-nederlaag-naar-degradatiegroep-Regio-Zwolle-profiteert" title="Volleybalsters Set-Up&#39;65 na nederlaag naar degradatiegroep, Regio Zwolle profiteert">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="325610" data-url="/nieuws/325610/Volleybalsters-Set-Up-65-na-nederlaag-naar-degradatiegroep-Regio-Zwolle-profiteert">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Benthe Olde Rikkert van Set-Up (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/a5a5b9429ffd4be1a3c09c4ef4dcc501/biggerthumb/Benthe-Olde-Rikkert-van-Set-Up-Foto-Orange-Pictures.jpg?v=Twek16W0i-DcmxFsrbOexg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/a5a5b9429ffd4be1a3c09c4ef4dcc501/thumb/Benthe-Olde-Rikkert-van-Set-Up-Foto-Orange-Pictures.jpg?v=Twek16W0i-DcmxFsrbOexg2" src="https://imgo.rgcdn.nl/a5a5b9429ffd4be1a3c09c4ef4dcc501/thumb/Benthe-Olde-Rikkert-van-Set-Up-Foto-Orange-Pictures.jpg?v=Twek16W0i-DcmxFsrbOexg2" title="Benthe Olde Rikkert van Set-Up (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Volleybalsters Set-Up&#39;65 na nederlaag naar degradatiegroep, Regio Zwolle profiteert
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/325608/Duel-tussen-FC-Emmen-en-FC-Twente-dinsdagavond-ingehaald" title="Duel tussen FC Emmen en FC Twente dinsdagavond ingehaald">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="325608" data-url="/nieuws/325608/Duel-tussen-FC-Emmen-en-FC-Twente-dinsdagavond-ingehaald">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Emmen - Twente nu op dinsdag (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/37f70cb623ce4f0b9cfa52b412f665d3/biggerthumb/Emmen-Twente-nu-op-dinsdag-Foto-Orange-Pictures.jpg?v=iHyZGboYYvp0IQq6l3davg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/37f70cb623ce4f0b9cfa52b412f665d3/thumb/Emmen-Twente-nu-op-dinsdag-Foto-Orange-Pictures.jpg?v=iHyZGboYYvp0IQq6l3davg2" src="https://imgo.rgcdn.nl/37f70cb623ce4f0b9cfa52b412f665d3/thumb/Emmen-Twente-nu-op-dinsdag-Foto-Orange-Pictures.jpg?v=iHyZGboYYvp0IQq6l3davg2" title="Emmen - Twente nu op dinsdag (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Duel tussen FC Emmen en FC Twente dinsdagavond ingehaald
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact-formulier&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rtvoostreclame.nl/&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzendingbestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tag/Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.rtvoost.android&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.42.10.29996"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1581343971,
				signature: 'b52c5f57201cb19d12929cd81de51db2d383517cc8463478cef998dc07cd4a0126df14bdc7273bd38e255bf29ac690cd976135aad7cdb99a89f927a7506f642d'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"0bfc5f1a-b0b7-4c7a-ac96-9ae40e626d6e","displayId":325656,"tags":["Enschede Marathon","Sport","Overige Sporten"]}, '#1b9018fc6eed452880676d251072757b', false);asyncActionRender('PopularNewsAsync', 'News', null, '#69892fed330c4819bb27ba66932c6475', true);initDisqusCount('rtvoost');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>