<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Klopjacht door Kampen leidt politie naar drugs en wapens - RTV Oost</title>
	<meta name="description" content="De automobilist (30) die gisteren na een wilde achtervolging werd aangehouden dankzij de inwoners van Kampen, was op de vlucht geslagen omdat hij onder meer drugs in zijn auto had. Bij de man thuis, in Hattemerbroek, werden bovendien wapens en een hennepkwekerij aangetroffen." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="kampen,achtervolging,112,ijsseldelta,nieuws" />
	<meta name="url-path" content="/nieuws/327930/Klopjacht-door-Kampen-leidt-politie-naar-drugs-en-wapens" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.44.7.31609" />
		<link rel="canonical" href="/nieuws/327930/Klopjacht-door-Kampen-leidt-politie-naar-drugs-en-wapens" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/327930/Klopjacht-door-Kampen-leidt-politie-naar-drugs-en-wapens" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.44.7.31609" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.44.7.31609" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.44.7.31609" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://wa.me/31657033333?text=Klopjacht+door+Kampen+leidt+politie+naar+drugs+en+wapens&quot; target=&quot;_blank" />

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="327930" />
		
	

		<meta property="og:title" content="Klopjacht door Kampen leidt politie naar drugs en wapens"/>
		<meta property="og:description" content="De automobilist (30) die gisteren na een wilde achtervolging werd aangehouden dankzij de inwoners van Kampen, was op de vlucht geslagen omdat hij onder meer drugs in zijn auto had. Bij de man thuis, in Hattemerbroek, werden bovendien wapens en een hennepkwekerij aangetroffen."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/327930/Klopjacht-door-Kampen-leidt-politie-naar-drugs-en-wapens"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Kampen"/>
					<meta property="og:article:tag" content="achtervolging"/>
					<meta property="og:article:tag" content="112"/>
					<meta property="og:article:tag" content="IJsseldelta"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/439fff1d0236409aaa301d661da7cda3/opener/De-auto-crashte-in-Kampen-Foto-News-United-Stefan-Verkerk.jpg?v=Px6EfElUfgO7C-mnLdvtMg2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/439fff1d0236409aaa301d661da7cda3/opener/De-auto-crashte-in-Kampen-Foto-News-United-Stefan-Verkerk.jpg?v=Px6EfElUfgO7C-mnLdvtMg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="news;112;ijsseldelta" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Klopjacht door Kampen leidt politie naar drugs en wapens"/>
	<meta name="twitter:description" content="De automobilist (30) die gisteren na een wilde achtervolging werd aangehouden dankzij de inwoners van Kampen, was op de vlucht geslagen omdat hij onder meer drugs in zijn auto had. Bij de man thuis, in Hattemerbroek, werden bovendien wapens en een hennepkwekerij aangetroffen."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/439fff1d0236409aaa301d661da7cda3/opener/De-auto-crashte-in-Kampen-Foto-News-United-Stefan-Verkerk.jpg?v=Px6EfElUfgO7C-mnLdvtMg2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.44.7.31609"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.44.7.31609" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 9&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio&#39;s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/OverUit de Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
							<li>
								<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Agenda OverUit&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio &amp; TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Programma&#39;s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Programma&#39;s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="581d2342-af67-4309-94bc-967ab3d7ea00" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio&#39;s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b40f8006-1cd3-4db8-b923-cac3c1d27df3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/OverUit de Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Agenda OverUit&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="497fe798-f595-4708-8584-ef406affcb96" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="81a0a085-b03a-41c5-b3d7-e255be64acce" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="1566c52f-df94-49b3-a2b3-73fb788fb982" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio &amp; TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Programma&#39;s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Programma&#39;s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/327930/Klopjacht-door-Kampen-leidt-politie-naar-drugs-en-wapens"},"headline":"Klopjacht door Kampen leidt politie naar drugs en wapens","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/439fff1d0236409aaa301d661da7cda3/opener/De-auto-crashte-in-Kampen-Foto-News-United-Stefan-Verkerk.jpg?v=Px6EfElUfgO7C-mnLdvtMg2","width":770,"height":433},"datePublished":"2020-03-23T14:49:54+01:00","dateModified":"2020-03-23T14:49:57.9691531+01:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"De automobilist (30) die gisteren na een wilde achtervolging werd aangehouden dankzij de inwoners van Kampen, was op de vlucht geslagen omdat hij onder meer drugs in zijn auto had. Bij de man thuis, in Hattemerbroek, werden bovendien wapens en een hennepkwekerij aangetroffen. De politie wilde de man gistermiddag rond vier uur controleren op een parkeerplaats in Hattemerbroek, maar de man deed zijn auto op slot, zette de auto in zijn achteruit en gaf gas. Als een agent niet opzij was gesprongen, was hij geraakt.De man ramde vervolgens meerdere keren de politieauto, ook toen de agent er weer in was gaan zitten. Dwars door twee hekwerken probeerde de man vervolgens weg te komen. KlopjachtInmiddels waren meerdere politieauto&#8217;s opgeroepen, werd er met de helikopter meegezocht en werd via Burgernet een oproep gedaan met daarin het signalement van de verdachte. Op de N50 kreeg de man een ongeluk, daarna reed hij Kampen in. Op de Anna Nabermanlaan werd zijn beschadigde auto teruggevonden.\n\nMede dankzij de telefoontjes van burgers was bekend dat de man in een andere auto was gestapt. Agenten zetten de zoektocht naar de man voort in de richting van Dronten. Op de N307 werd de auto gestopt en kon de verdachte, die tussen de bestuurdersstoel en de achterbank onder een jas verstopt zat, worden aangehouden.\nDrugsIn zijn auto, die hij in Kampen had achtergelaten, vonden agenten harddrugs en pepperspray. In zijn woning in Hattemerbroek bleek een hennepkwekerij te zitten en lagen verboden wapens.Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33."}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2f6XZE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Klopjacht+door+Kampen+leidt+politie+naar+drugs+en+wapens&url=https%3a%2f%2frtvoo.st%2f6XZE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2f6XZE&title=Klopjacht+door+Kampen+leidt+politie+naar+drugs+en+wapens" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Klopjacht%20door%20Kampen%20leidt%20politie%20naar%20drugs%20en%20wapens https%3a%2f%2frtvoo.st%2f6XZE" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/6XZE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 23 mrt 2020, 14:49" datetime="2020-03-23T14:49:54.0000000+01:00">
								maandag 23 maart 2020, 14:49
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2f6XZE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Klopjacht+door+Kampen+leidt+politie+naar+drugs+en+wapens&url=https%3a%2f%2frtvoo.st%2f6XZE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2f6XZE&title=Klopjacht+door+Kampen+leidt+politie+naar+drugs+en+wapens" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Klopjacht%20door%20Kampen%20leidt%20politie%20naar%20drugs%20en%20wapens https%3a%2f%2frtvoo.st%2f6XZE" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/6XZE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Klopjacht door Kampen leidt politie naar drugs en wapens
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/439fff1d0236409aaa301d661da7cda3/opener/De-auto-crashte-in-Kampen-Foto-News-United-Stefan-Verkerk.jpg?v=Px6EfElUfgO7C-mnLdvtMg2"
							   data-toggle="lightbox"
							   data-title="De auto crashte in Kampen (Foto: News United / Stefan Verkerk)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgo.rgcdn.nl/439fff1d0236409aaa301d661da7cda3/opener/De-auto-crashte-in-Kampen-Foto-News-United-Stefan-Verkerk.jpg?v=Px6EfElUfgO7C-mnLdvtMg2" title="De auto crashte in Kampen (Foto: News United / Stefan Verkerk)" alt="De auto crashte in Kampen (Foto: News United / Stefan Verkerk)" />
							</a>

							<img src="https://imgo.rgcdn.nl/439fff1d0236409aaa301d661da7cda3/opener/De-auto-crashte-in-Kampen-Foto-News-United-Stefan-Verkerk.jpg?v=Px6EfElUfgO7C-mnLdvtMg2" 
							     alt="De auto crashte in Kampen (Foto: News United / Stefan Verkerk)" 
							     title="De auto crashte in Kampen (Foto: News United / Stefan Verkerk)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">De auto crashte in Kampen (Foto: News United / Stefan Verkerk)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/327930/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="/graphic/327930/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/327930/StaticMap/Opener.jpeg" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgo.rgcdn.nl/439fff1d0236409aaa301d661da7cda3/thumb/De-auto-crashte-in-Kampen-Foto-News-United-Stefan-Verkerk.jpg?v=Px6EfElUfgO7C-mnLdvtMg2" alt="De auto crashte in Kampen (Foto: News United / Stefan Verkerk)" title="De auto crashte in Kampen (Foto: News United / Stefan Verkerk)"/>
					</div>
					<div>
												<img src="/graphic/327930/StaticMap/Thumbnail.jpeg"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						<p>De automobilist (30) die gisteren na een wilde achtervolging werd aangehouden dankzij de inwoners van Kampen, was op de vlucht geslagen omdat hij onder meer drugs in zijn auto had. Bij de man thuis, in Hattemerbroek, werden bovendien wapens en een hennepkwekerij aangetroffen.</p>
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>De politie wilde de man gistermiddag rond vier uur controleren op een parkeerplaats in Hattemerbroek, maar de man deed zijn auto op slot, zette de auto in zijn achteruit en gaf gas. Als een agent niet opzij was gesprongen, was hij geraakt.<br><br>De man ramde vervolgens meerdere keren de politieauto, ook toen de agent er weer in was gaan zitten. Dwars door twee hekwerken probeerde de man vervolgens weg te komen. <br><br><strong>Klopjacht</strong><br>Inmiddels waren meerdere politieauto&#8217;s opgeroepen, werd er met de helikopter meegezocht en werd via Burgernet een oproep gedaan met daarin het signalement van de verdachte. Op de N50 kreeg de man een ongeluk, daarna reed hij Kampen in. Op de Anna Nabermanlaan werd zijn <a href="https://www.rtvoost.nl/nieuws/327897/Auto-crasht-na-wilde-achtervolging-op-A50-bij-Kampen-bestuurder-aangehouden">beschadigde auto</a> teruggevonden.</p>
<p></p>
<p>Mede dankzij de telefoontjes van burgers was bekend dat de man in een andere auto was gestapt. Agenten zetten de zoektocht naar de man voort in de richting van Dronten. Op de N307 werd de auto gestopt en kon de verdachte, die tussen de bestuurdersstoel en de achterbank onder een jas verstopt zat, worden aangehouden.</p>
<p><br><b>Drugs<br></b>In zijn auto, die hij in Kampen had achtergelaten, vonden agenten harddrugs en pepperspray. In zijn woning in Hattemerbroek bleek een hennepkwekerij te zitten en lagen verboden wapens.</p><p></p><div style="background: #fafbfd; border: 1px solid #d5e3ee; padding: 1em 1.2em;">Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: <a href="https://wa.me/31657033333?text=Klopjacht+door+Kampen+leidt+politie+naar+drugs+en+wapens" target="_blank">06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33</a>.</div><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Kampen" class="tag">Kampen</a>
                                        <a href="/tag/achtervolging" class="tag">achtervolging</a>
                                        <a href="/tag/112" class="tag">112</a>
                                        <a href="/tag/IJsseldelta" class="tag">IJsseldelta</a>
                                        <a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2f6XZE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Klopjacht+door+Kampen+leidt+politie+naar+drugs+en+wapens&url=https%3a%2f%2frtvoo.st%2f6XZE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2f6XZE&title=Klopjacht+door+Kampen+leidt+politie+naar+drugs+en+wapens" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Klopjacht%20door%20Kampen%20leidt%20politie%20naar%20drugs%20en%20wapens https%3a%2f%2frtvoo.st%2f6XZE" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/6XZE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvoost.nl/nieuws/327930/Klopjacht-door-Kampen-leidt-politie-naar-drugs-en-wapens"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="4087ea1b47c0433b809a99a283e0212e"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="a4c8348a60824560aa034a2d97b57dda"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/849/Van-Jonge-Leu-en-Oale-Groond/aflevering/373081" title="Van Jonge Leu en Oale Groond" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/849/Van-Jonge-Leu-en-Oale-Groond/aflevering/373081');">
				<img alt="Van Jonge Leu en Oale Groond" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-vjlog_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.facebook.com/groups/overijsselinactie/" title="Overijssel in Actie - Hulpgroep Corona" onclick="handleClickEvent('TeaserClick', 'https://www.facebook.com/groups/overijsselinactie/');">
				<img alt="Overijssel in Actie - Hulpgroep Corona" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-hulpgroep-corona.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/coronavirus-in-overijssel" title="Coronavirus" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/coronavirus-in-overijssel');">
				<img alt="Coronavirus" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416-Coronavirus-dossier_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/75jaarvrijheid" title="75 jaar vrijheid" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/75jaarvrijheid');">
				<img alt="75 jaar vrijheid" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner04.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/327890/Twaalf-nieuwe-coronavirus-besmettingen-in-Twente" title="Twaalf nieuwe coronavirus-besmettingen in Twente">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="327890" data-url="/nieuws/327890/Twaalf-nieuwe-coronavirus-besmettingen-in-Twente">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Coronavirus  (Foto: Getty Images)" data-biggerthumb="https://imgo.rgcdn.nl/8657346d8d064869ad048a4c39939413/biggerthumb/Coronavirus-Foto-Getty-Images.jpg?v=_XCJFJI_-z4Wr1mJMv3Ifw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/8657346d8d064869ad048a4c39939413/thumb/Coronavirus-Foto-Getty-Images.jpg?v=_XCJFJI_-z4Wr1mJMv3Ifw2" src="https://imgo.rgcdn.nl/8657346d8d064869ad048a4c39939413/thumb/Coronavirus-Foto-Getty-Images.jpg?v=_XCJFJI_-z4Wr1mJMv3Ifw2" title="Coronavirus  (Foto: Getty Images)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twaalf nieuwe coronavirus-besmettingen in Twente
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/327888/Oproep-aan-bezoekers-Zillertal-Ga-in-thuisisolatie" title="Oproep aan bezoekers Zillertal: &#39;Ga in thuisisolatie&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="327888" data-url="/nieuws/327888/Oproep-aan-bezoekers-Zillertal-Ga-in-thuisisolatie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hoesten coronavirus (Foto: RTV Oost / Kevin Drieze)" data-biggerthumb="https://imgo.rgcdn.nl/5312489f754545379ad2933ddc7d7627/biggerthumb/Hoesten-coronavirus-Foto-RTV-Oost-Kevin-Drieze.jpg?v=cKbtYHsUGe5zH8oNFU6BdA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5312489f754545379ad2933ddc7d7627/thumb/Hoesten-coronavirus-Foto-RTV-Oost-Kevin-Drieze.jpg?v=cKbtYHsUGe5zH8oNFU6BdA2" src="https://imgo.rgcdn.nl/5312489f754545379ad2933ddc7d7627/thumb/Hoesten-coronavirus-Foto-RTV-Oost-Kevin-Drieze.jpg?v=cKbtYHsUGe5zH8oNFU6BdA2" title="Hoesten coronavirus (Foto: RTV Oost / Kevin Drieze)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oproep aan bezoekers Zillertal: &#39;Ga in thuisisolatie&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/327819/LIVEBLOG-NL-Alert-afgegeven-met-oproep-om-meer-afstand-te-houden" title="LIVEBLOG | NL-Alert afgegeven met oproep om meer afstand te houden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="327819" data-url="/nieuws/327819/LIVEBLOG-NL-Alert-afgegeven-met-oproep-om-meer-afstand-te-houden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="LIVEBLOG (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/db8bd5de1ace43da9709581113e4a5b2/biggerthumb/LIVEBLOG-Foto-RTV-Oost.jpg?v=Vb2bWRT6Hh_DFhH5Idppxg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/db8bd5de1ace43da9709581113e4a5b2/thumb/LIVEBLOG-Foto-RTV-Oost.jpg?v=Vb2bWRT6Hh_DFhH5Idppxg2" src="https://imgo.rgcdn.nl/db8bd5de1ace43da9709581113e4a5b2/thumb/LIVEBLOG-Foto-RTV-Oost.jpg?v=Vb2bWRT6Hh_DFhH5Idppxg2" title="LIVEBLOG (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					LIVEBLOG | NL-Alert afgegeven met oproep om meer afstand te houden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/327692/Man-steelt-op-slinkse-wijze-alle-pakken-babyvoeding-uit-een-supermarkt-in-Enschede" title="Man steelt op slinkse wijze alle pakken babyvoeding uit een supermarkt in Enschede">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="327692" data-url="/nieuws/327692/Man-steelt-op-slinkse-wijze-alle-pakken-babyvoeding-uit-een-supermarkt-in-Enschede">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Deze man steelt 24 pakken babyvoeding bij supermarkt in Enschede (Foto: RTV Oost / Onder de Loep)" data-biggerthumb="https://imgo.rgcdn.nl/c0bc51ee536f44baaba060d04719c0a1/biggerthumb/Deze-man-steelt-24-pakken-babyvoeding-bij-supermarkt-in-Enschede-Foto-RTV-Oost-Onder-de-Loep.jpg?v=AjtNifmfrA6v2p4VxD8_SQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/c0bc51ee536f44baaba060d04719c0a1/thumb/Deze-man-steelt-24-pakken-babyvoeding-bij-supermarkt-in-Enschede-Foto-RTV-Oost-Onder-de-Loep.jpg?v=AjtNifmfrA6v2p4VxD8_SQ2" src="https://imgo.rgcdn.nl/c0bc51ee536f44baaba060d04719c0a1/thumb/Deze-man-steelt-24-pakken-babyvoeding-bij-supermarkt-in-Enschede-Foto-RTV-Oost-Onder-de-Loep.jpg?v=AjtNifmfrA6v2p4VxD8_SQ2" title="Deze man steelt 24 pakken babyvoeding bij supermarkt in Enschede (Foto: RTV Oost / Onder de Loep)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man steelt op slinkse wijze alle pakken babyvoeding uit een supermarkt in Enschede
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/327882/Man-43-bespuugt-agente-en-roept-fuck-corona" title="Man (43) bespuugt agente en roept &#39;fuck corona&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="327882" data-url="/nieuws/327882/Man-43-bespuugt-agente-en-roept-fuck-corona">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Man (43) bespuugt agente en roept &#39;fuck corona&#39; (Foto: RTV Oost/Wouter de Wilde)" data-biggerthumb="https://imgo.rgcdn.nl/29b4b2ab316746e78ab7285a4cb850ac/biggerthumb/Man-43-bespuugt-agente-en-roept-fuck-corona-Foto-RTV-Oost-Wouter-de-Wilde.jpg?v=_WPQbie0-91N-z2-j93ABA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/29b4b2ab316746e78ab7285a4cb850ac/thumb/Man-43-bespuugt-agente-en-roept-fuck-corona-Foto-RTV-Oost-Wouter-de-Wilde.jpg?v=_WPQbie0-91N-z2-j93ABA2" src="https://imgo.rgcdn.nl/29b4b2ab316746e78ab7285a4cb850ac/thumb/Man-43-bespuugt-agente-en-roept-fuck-corona-Foto-RTV-Oost-Wouter-de-Wilde.jpg?v=_WPQbie0-91N-z2-j93ABA2" title="Man (43) bespuugt agente en roept &#39;fuck corona&#39; (Foto: RTV Oost/Wouter de Wilde)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man (43) bespuugt agente en roept &#39;fuck corona&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/327933/Revalidatiehuis-in-Almelo-onderzoekt-mogelijkheid-om-coronapatienten-op-te-nemen" title="Revalidatiehuis in Almelo onderzoekt mogelijkheid om coronapati&#235;nten op te nemen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="327933" data-url="/nieuws/327933/Revalidatiehuis-in-Almelo-onderzoekt-mogelijkheid-om-coronapatienten-op-te-nemen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Revalidatiehuis in Almelo onderzoekt mogelijkheid om coronapatiënten op te nemen (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/064b2b3c2fe340a6ae08cedbe319b9cd/biggerthumb/Revalidatiehuis-in-Almelo-onderzoekt-mogelijkheid-om-coronapatienten-op-te-nemen-Foto-RTV-Oost.jpg?v=C63vKiPuXwxWbu16QaeSZg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/064b2b3c2fe340a6ae08cedbe319b9cd/thumb/Revalidatiehuis-in-Almelo-onderzoekt-mogelijkheid-om-coronapatienten-op-te-nemen-Foto-RTV-Oost.jpg?v=C63vKiPuXwxWbu16QaeSZg2" src="https://imgo.rgcdn.nl/064b2b3c2fe340a6ae08cedbe319b9cd/thumb/Revalidatiehuis-in-Almelo-onderzoekt-mogelijkheid-om-coronapatienten-op-te-nemen-Foto-RTV-Oost.jpg?v=C63vKiPuXwxWbu16QaeSZg2" title="Revalidatiehuis in Almelo onderzoekt mogelijkheid om coronapatiënten op te nemen (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Revalidatiehuis in Almelo onderzoekt mogelijkheid om coronapati&#235;nten op te nemen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/327930/Klopjacht-door-Kampen-leidt-politie-naar-drugs-en-wapens" title="Klopjacht door Kampen leidt politie naar drugs en wapens">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="327930" data-url="/nieuws/327930/Klopjacht-door-Kampen-leidt-politie-naar-drugs-en-wapens">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De auto crashte in Kampen (Foto: News United / Stefan Verkerk)" data-biggerthumb="https://imgo.rgcdn.nl/439fff1d0236409aaa301d661da7cda3/biggerthumb/De-auto-crashte-in-Kampen-Foto-News-United-Stefan-Verkerk.jpg?v=Px6EfElUfgO7C-mnLdvtMg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/439fff1d0236409aaa301d661da7cda3/thumb/De-auto-crashte-in-Kampen-Foto-News-United-Stefan-Verkerk.jpg?v=Px6EfElUfgO7C-mnLdvtMg2" src="https://imgo.rgcdn.nl/439fff1d0236409aaa301d661da7cda3/thumb/De-auto-crashte-in-Kampen-Foto-News-United-Stefan-Verkerk.jpg?v=Px6EfElUfgO7C-mnLdvtMg2" title="De auto crashte in Kampen (Foto: News United / Stefan Verkerk)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Klopjacht door Kampen leidt politie naar drugs en wapens
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/327920/Steeds-meer-paasvuren-afgelast-ook-Espelo-schrapt-boake" title="Steeds meer paasvuren afgelast, ook Espelo schrapt boake">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="327920" data-url="/nieuws/327920/Steeds-meer-paasvuren-afgelast-ook-Espelo-schrapt-boake">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ook dit jaar geen paasvuur in Espelo (Foto: RTV Oost / Marc Willighagen)" data-biggerthumb="https://imgo.rgcdn.nl/4edd18557f214bcdb082c94e5ef442c1/biggerthumb/Ook-dit-jaar-geen-paasvuur-in-Espelo-Foto-RTV-Oost-Marc-Willighagen.jpg?v=LjODyYtjWpQcyE06Kih59Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/4edd18557f214bcdb082c94e5ef442c1/thumb/Ook-dit-jaar-geen-paasvuur-in-Espelo-Foto-RTV-Oost-Marc-Willighagen.jpg?v=LjODyYtjWpQcyE06Kih59Q2" src="https://imgo.rgcdn.nl/4edd18557f214bcdb082c94e5ef442c1/thumb/Ook-dit-jaar-geen-paasvuur-in-Espelo-Foto-RTV-Oost-Marc-Willighagen.jpg?v=LjODyYtjWpQcyE06Kih59Q2" title="Ook dit jaar geen paasvuur in Espelo (Foto: RTV Oost / Marc Willighagen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Steeds meer paasvuren afgelast, ook Espelo schrapt boake
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/327819/LIVEBLOG-Kabinet-kondigt-mogelijk-nieuwe-maatregelen-aan-negen-nieuwe-coronabesmettingen-in-Twente" title="LIVEBLOG | Kabinet kondigt mogelijk nieuwe maatregelen aan, negen nieuwe coronabesmettingen in Twente">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="327819" data-url="/nieuws/327819/LIVEBLOG-Kabinet-kondigt-mogelijk-nieuwe-maatregelen-aan-negen-nieuwe-coronabesmettingen-in-Twente">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="LIVEBLOG (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/db8bd5de1ace43da9709581113e4a5b2/biggerthumb/LIVEBLOG-Foto-RTV-Oost.jpg?v=Vb2bWRT6Hh_DFhH5Idppxg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/db8bd5de1ace43da9709581113e4a5b2/thumb/LIVEBLOG-Foto-RTV-Oost.jpg?v=Vb2bWRT6Hh_DFhH5Idppxg2" src="https://imgo.rgcdn.nl/db8bd5de1ace43da9709581113e4a5b2/thumb/LIVEBLOG-Foto-RTV-Oost.jpg?v=Vb2bWRT6Hh_DFhH5Idppxg2" title="LIVEBLOG (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					LIVEBLOG | Kabinet kondigt mogelijk nieuwe maatregelen aan, negen nieuwe coronabesmettingen in Twente
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/327923/Supermarkt-in-Almelo-uurtje-eerder-open-voor-ouderen-Lekker-rustig-zo" title="Supermarkt in Almelo uurtje eerder open voor ouderen: &quot;Lekker rustig zo&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="327923" data-url="/nieuws/327923/Supermarkt-in-Almelo-uurtje-eerder-open-voor-ouderen-Lekker-rustig-zo">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De ouderen konden vanochtend rustig hun boodschappen doen (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/3b5c8b704cea4b978df01b5f77dc023d/biggerthumb/De-ouderen-konden-vanochtend-rustig-hun-boodschappen-doen-Foto-RTV-Oost.jpg?v=VhM8l3ZKM1WtUnW5YQzQ3A2" data-news="true" data-thumb="https://imgo.rgcdn.nl/3b5c8b704cea4b978df01b5f77dc023d/thumb/De-ouderen-konden-vanochtend-rustig-hun-boodschappen-doen-Foto-RTV-Oost.jpg?v=VhM8l3ZKM1WtUnW5YQzQ3A2" src="https://imgo.rgcdn.nl/3b5c8b704cea4b978df01b5f77dc023d/thumb/De-ouderen-konden-vanochtend-rustig-hun-boodschappen-doen-Foto-RTV-Oost.jpg?v=VhM8l3ZKM1WtUnW5YQzQ3A2" title="De ouderen konden vanochtend rustig hun boodschappen doen (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Supermarkt in Almelo uurtje eerder open voor ouderen: &quot;Lekker rustig zo&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/327899/Volleybalbond-beeindigt-na-lagere-divisies-nu-ook-seizoen-in-Eredivisie-geen-kampioen-aangewezen" title="Volleybalbond be&#235;indigt na lagere divisies nu ook seizoen in Eredivisie, geen kampioen aangewezen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="327899" data-url="/nieuws/327899/Volleybalbond-beeindigt-na-lagere-divisies-nu-ook-seizoen-in-Eredivisie-geen-kampioen-aangewezen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eurosped en Apollo komen niet meer in actie (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/711837a02694401982492cd59b6bc46d/biggerthumb/Eurosped-en-Apollo-komen-niet-meer-in-actie-Foto-Orange-Pictures.jpg?v=u6LaK1onZKaSbDQgfgx3FA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/711837a02694401982492cd59b6bc46d/thumb/Eurosped-en-Apollo-komen-niet-meer-in-actie-Foto-Orange-Pictures.jpg?v=u6LaK1onZKaSbDQgfgx3FA2" src="https://imgo.rgcdn.nl/711837a02694401982492cd59b6bc46d/thumb/Eurosped-en-Apollo-komen-niet-meer-in-actie-Foto-Orange-Pictures.jpg?v=u6LaK1onZKaSbDQgfgx3FA2" title="Eurosped en Apollo komen niet meer in actie (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Volleybalbond be&#235;indigt na lagere divisies nu ook seizoen in Eredivisie, geen kampioen aangewezen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/327898/NOC-NSF-wil-alleen-Olympische-Spelen-bij-controle-coronavirus-sportbonden-steunen-statement" title="NOC*NSF wil alleen Olympische Spelen bij controle coronavirus, sportbonden steunen statement">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="327898" data-url="/nieuws/327898/NOC-NSF-wil-alleen-Olympische-Spelen-bij-controle-coronavirus-sportbonden-steunen-statement">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="NOC*NSF (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/2980bddf05384ccd96ba61803214362c/biggerthumb/NOC-NSF-Foto-Orange-Pictures.jpg?v=Xu8bDkFMARYLBHSzz0Yurg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/2980bddf05384ccd96ba61803214362c/thumb/NOC-NSF-Foto-Orange-Pictures.jpg?v=Xu8bDkFMARYLBHSzz0Yurg2" src="https://imgo.rgcdn.nl/2980bddf05384ccd96ba61803214362c/thumb/NOC-NSF-Foto-Orange-Pictures.jpg?v=Xu8bDkFMARYLBHSzz0Yurg2" title="NOC*NSF (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					NOC*NSF wil alleen Olympische Spelen bij controle coronavirus, sportbonden steunen statement
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/327891/Overzicht-huidige-stand-van-zaken-op-sportgebied-door-coronavirus" title="Overzicht huidige stand van zaken op sportgebied door coronavirus">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="327891" data-url="/nieuws/327891/Overzicht-huidige-stand-van-zaken-op-sportgebied-door-coronavirus">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Stand van zaken sportwereld (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/0ec1ac7a18144b6d96763499f64ae24c/biggerthumb/Stand-van-zaken-sportwereld-Foto-Orange-Pictures.jpg?v=_SjF-B9V1Z4ukiWfPj4NOQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/0ec1ac7a18144b6d96763499f64ae24c/thumb/Stand-van-zaken-sportwereld-Foto-Orange-Pictures.jpg?v=_SjF-B9V1Z4ukiWfPj4NOQ2" src="https://imgo.rgcdn.nl/0ec1ac7a18144b6d96763499f64ae24c/thumb/Stand-van-zaken-sportwereld-Foto-Orange-Pictures.jpg?v=_SjF-B9V1Z4ukiWfPj4NOQ2" title="Stand van zaken sportwereld (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Overzicht huidige stand van zaken op sportgebied door coronavirus
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/327896/Wout-Weghorst-moet-zich-morgen-weer-melden-voor-training-bij-VfL-Wolfsburg" title="Wout Weghorst moet zich morgen weer melden voor training bij VfL Wolfsburg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="327896" data-url="/nieuws/327896/Wout-Weghorst-moet-zich-morgen-weer-melden-voor-training-bij-VfL-Wolfsburg">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wout Weghorst (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/fc480fcee05141429249c163ffcc6fa4/biggerthumb/Wout-Weghorst-Foto-Orange-Pictures.jpg?v=slyjR2k0KPOaNT6wwnw7dQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/fc480fcee05141429249c163ffcc6fa4/thumb/Wout-Weghorst-Foto-Orange-Pictures.jpg?v=slyjR2k0KPOaNT6wwnw7dQ2" src="https://imgo.rgcdn.nl/fc480fcee05141429249c163ffcc6fa4/thumb/Wout-Weghorst-Foto-Orange-Pictures.jpg?v=slyjR2k0KPOaNT6wwnw7dQ2" title="Wout Weghorst (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wout Weghorst moet zich morgen weer melden voor training bij VfL Wolfsburg
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/327892/Bram-van-Polen-is-duidelijk-Blijf-gewoon-binnen-denk-gewoon-na-Gebruik-die-hersenpan-een-keer" title="Bram van Polen is duidelijk: &quot;Blijf gewoon binnen, denk gewoon na. Gebruik die hersenpan een keer&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="327892" data-url="/nieuws/327892/Bram-van-Polen-is-duidelijk-Blijf-gewoon-binnen-denk-gewoon-na-Gebruik-die-hersenpan-een-keer">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bram van Polen (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/ecb6a92cb81d45ff80887e8913730b69/biggerthumb/Bram-van-Polen-Foto-Orange-Pictures.jpg?v=jdEwpsNbpI-RZAXy6yrFjA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/ecb6a92cb81d45ff80887e8913730b69/thumb/Bram-van-Polen-Foto-Orange-Pictures.jpg?v=jdEwpsNbpI-RZAXy6yrFjA2" src="https://imgo.rgcdn.nl/ecb6a92cb81d45ff80887e8913730b69/thumb/Bram-van-Polen-Foto-Orange-Pictures.jpg?v=jdEwpsNbpI-RZAXy6yrFjA2" title="Bram van Polen (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bram van Polen is duidelijk: &quot;Blijf gewoon binnen, denk gewoon na. Gebruik die hersenpan een keer&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.44.7.31609"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1584974283,
				signature: 'ffad532f9361073c978bfa30505eac333da3b5df0f9a9db319b61f599b093602c1128bb83a9b1b132fbcb74e24ff64cefe1a12f5c143ba5e05d4663c90840a39'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"b0294018-e929-4bc7-962d-af5f2c378367","displayId":327930,"tags":["Kampen","achtervolging","112","IJsseldelta","Nieuws"]}, '#4087ea1b47c0433b809a99a283e0212e', false);asyncActionRender('PopularNewsAsync', 'News', null, '#a4c8348a60824560aa034a2d97b57dda', true);initDisqusCount('rtvoost');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>